Contenu | Rechercher | Menus

Annonce

Si vous rencontrez des soucis à rester connecté sur le forum (ou si vous avez perdu votre mot de passe) déconnectez-vous et reconnectez-vous depuis cette page, en cochant la case "Me connecter automatiquement lors de mes prochaines visites". Attention, le forum rencontre actuellement quelques difficultés. En cas d'erreur 502, il ne faut pas re-valider l'envoi d'un message ou l'ouverture d'une discussion, au risque de créer un doublon.

La section divers se réorganise ! De nouvelles sous-sections à venir. (plus d'infos + donner son avis)

nombre réponses : 25

#1 Re : -1 »  mon pc ne demarre plus ! » Le 06/07/2006, à 20:37

dudie
Réponses : 7

cé normal que tu vois la vie en double ? lol

#2 Re : -1 »  comment faire basculer le bureau sur la TV ? » Le 25/09/2005, à 15:39

dudie
Réponses : 18

si tu est an ati, vas sur ati.com télécharge le driver installer et lance le dans un terminal.
avec le control panel tu peux basculer en mode clone sur ta tv.
moi j'ai eu quelque petit problèmes, image grise et pas de mode plein écran pour un film :écran tv = 5 x la larger du film

ps : problèmes toujours pas résoulu !!

#3 Re : -1 »  sauvegarde system » Le 21/09/2005, à 11:01

dudie
Réponses : 7

moi perso j'utilise mondo. aussi installer sur synaptic.

je lance la commande mondoarchive et je fais un backup.
quand j'ai un problème, je fais mondorestore, et c'est parfait

#4 Re : -1 »  sauvegarde system » Le 21/09/2005, à 11:20

dudie
Réponses : 7

à d'accord moi je mais mon iso sur une partition à part

#5 Re : -1 »  [Info]Drivers ATi 8.16.20 » Le 17/09/2005, à 11:26

dudie
Réponses : 131

http://forum.ubuntu-fr.org/viewtopic.php?id=12237

#6 Re : -1 »  Breezy : message d'erreur au démarrage [RESOLU, merci] » Le 24/09/2005, à 10:11

dudie
Réponses : 19

même problèmes que vois, arrivé vous à installé un thèmes? moi il ne veut plus, faut des droits de superutilisateur

#7 Re : -1 »  Breezy : message d'erreur au démarrage [RESOLU, merci] » Le 24/09/2005, à 10:24

dudie
Réponses : 19

je pense que le problème est résoulu chez moi! en tout qua pour la permission des thèmes.
j'ai tapé la commande suivente:

sudo chmod 777 -R /home/dudie
password: **************

et après ça norm plus de prob

#8 -1 »  sortie tv,ati radeon 9700,breezy,S-video,controlpanel,imagegrise » Le 17/09/2005, à 19:52

dudie
Réponses : 3

Bonjour mais chers linuxiens et linuxiènnes

Je suis actuellement sous breezy. J'ai installer les derniers driver ati et le control panel

Quand je veux avoir la tv en mode clone, j'ouvre le control panel, selectione sortie tv "on" et ....
On me demande, que je redémarre le server x, la j'ai la couleur sur ma tv en gris.

Voilà mon réel problème, le gris.

#9 Re : -1 »  sortie tv,ati radeon 9700,breezy,S-video,controlpanel,imagegrise » Le 21/09/2005, à 10:59

dudie
Réponses : 3

pour installer la 3D, tu vas sur ati.com et tu télécharge le driver installer. tu l'installe en commande dans un terminal et voilà

personne pour m'aider?

#11 Re : -1 »  Au démarrage de Gnome 2.12... » Le 25/09/2005, à 15:30

dudie
Réponses : 5

sudo chmod 777 -R /home/dudie

plus de prob après au boot
enfin je pense

#12 Re : -1 »  Différents Fonds d'écran sous Gnome » Le 24/09/2005, à 10:29

dudie
Réponses : 3

et faut avoir de la chance pour l'installé. moi ça réussi q'une fois, je sais pas pourquoi.

le programme en question s'appelle wallpapoz

#13 Re : -1 »  [résolu] carte ati radeon 9600xt » Le 17/09/2005, à 18:58

dudie
Réponses : 12

à tu mis le driver fglrx dans /etc/modules

à tu installé les linux-headers et linux-restricted-modules

quel est ta config? Pour c'avoir si tu doits prendre -K7 ou -i386, ...

#14 Re : -1 »  [résolu] carte ati radeon 9600xt » Le 17/09/2005, à 19:13

dudie
Réponses : 12

a tu installer les prog adapté a ton procésseur?

les -k7?

#15 Re : -1 »  [Résolu] Changer de bureau avec la roulette de la souris sous Gnome » Le 18/09/2005, à 08:34

dudie
Réponses : 4

http://forum.ubuntu-fr.org/viewtopic.php?id=12061

#16 Re : -1 »  3D dans breezy » Le 17/09/2005, à 11:23

dudie
Réponses : 23

merci je mi mais tout de suite

#17 Re : -1 »  3D dans breezy » Le 17/09/2005, à 14:12

dudie
Réponses : 23

bon chez moi après la mise à jour:

dudie@ubuntu:~$ fgl_glxgears
1941 frames in 5.0 seconds = 388.200 FPS
3079 frames in 5.0 seconds = 615.800 FPS
2606 frames in 5.0 seconds = 521.200 FPS
3423 frames in 5.0 seconds = 684.600 FPS
3848 frames in 5.0 seconds = 769.600 FPS
3769 frames in 5.0 seconds = 753.800 FPS
3815 frames in 5.0 seconds = 763.000 FPS
3839 frames in 5.0 seconds = 767.800 FPS
3804 frames in 5.0 seconds = 760.800 FPS
2963 frames in 5.0 seconds = 592.600 FPS
dudie@ubuntu:~$glxgears

avec fgl_glxgears ça me donne ça mais quand j'essai avec glxgears. rien ne se passe, il ouvre bien le cube mais il n'écrit rien dans le terminal

Voilà pour la 3D résoulu mais j'ai un problème avec mon lecteur cd, il ne veut plus lire se que je mais dans le lecteur, il me dit que je dois monter avec sudo

#18 Re : -1 »  3D dans breezy » Le 18/09/2005, à 08:42

dudie
Réponses : 23

Je peux mettre résoulu dans mon topic, pour moi c'est ok

topgun a écrit :

Bon par contre le glxgears marche mais l'affichage du score est naze mais flg_glxgears est ok smile

Topgun parreil pour moi

#19 Re : -1 »  Cedega/wine : le point svp ! » Le 18/09/2005, à 08:48

dudie
Réponses : 5

bon wine émulateur windows sous linux, n'est pas supporté par direct X
winex = vieille version de cedega
cedega = supporté par direct x,

cvs = c'est en fette une version, un peux unstable je pense, mais très bonne comme même.
moi j'ai aussi steam, mais je ne trouve pas d'update.

#20 Re : -1 »  Cedega/wine : le point svp ! » Le 18/09/2005, à 14:01

dudie
Réponses : 5

j'ai en fette pas encore installé steam sur ubuntu.
mais je choisirait surement cedega.
non steam vas pouvoir s'installé avec wine et avec cedega, mais ton jeux se lançera plus vite avec cedega que avec wine ( plus vite = compatiblité)
et pour la réponse n4 ocune idée, j'ai téléchargé steam ( hl2 et CS ) mais en game copy, pas via l'installateur, mais je joue avec sous windows

#21 Re : -1 »  [Abandonne] Blocage au demarrage de Gnome » Le 18/09/2005, à 08:39

dudie
Réponses : 4

Moi j'ai eu le même problème que toi.
J'ai tout réinstallé, fait les mise à jour , passé de hoary à breezy et puis un mondoarchive = backup de mon système comprèssé et stocké dans une partission apart qui ne s'ert qua ça. Quand j'ai un problème je fait mondorstore et puis c'est nickel

#23 Re : -1 »  [Résolu] Plus d'icone dans la barre d'état » Le 17/09/2005, à 19:30

dudie
Réponses : 5

non mais si tu crais un barre toi même, cela ne résous-t-il pas ton problèmes?

difficile d'imaginé une réponse aux problèmes des autres, quand on ne l'est a pas chez soit

#24 Re : -1 »  [Résolu] Plus d'icone dans la barre d'état » Le 17/09/2005, à 19:55

dudie
Réponses : 5

ta fais vite pour trouvé, chercher , lire, poster sur le forum, tout ça en 4 minutes