Contenu | Rechercher | Menus

Annonce

Si vous rencontrez des soucis à rester connecté sur le forum (ou si vous avez perdu votre mot de passe) déconnectez-vous et reconnectez-vous depuis cette page, en cochant la case "Me connecter automatiquement lors de mes prochaines visites". Attention, le forum rencontre actuellement quelques difficultés. En cas d'erreur 502, il ne faut pas re-valider l'envoi d'un message ou l'ouverture d'une discussion, au risque de créer un doublon.

La section divers se réorganise ! De nouvelles sous-sections à venir. (plus d'infos + donner son avis)

nombre réponses : 25

#0 Re : -1 »  helly est mort ! :o » Le 22/06/2012, à 22:28

waraba
Réponses : 1807

Condoléances à sa famille, le but de toute vie est de finir. À toute helly.

#1 Re : -1 »  la machine s'eteint quand elle veut (resolu) » Le 15/01/2013, à 21:48

waraba
Réponses : 12

Cool le déterrage de ce post, la machine était irrécupérable la chaleur à trop bien fait son travail.

Ps: le post date de 2006

#2 Re : -1 »  Calendrier de l'horloge + Thunderbird » Le 18/12/2012, à 13:02

waraba
Réponses : 17

Bonjour, je déterre juste car étant passe sur le forum de opensuse il propose une moitié de solution pour que thunderbird soit pris en compte.

gsettings set org.gnome.desktop.default-applications.office.calendar exec thunderbird

#3 Re : -1 »  [Résolu] Firefox 14.0.1 » Le 24/07/2012, à 23:00

waraba
Réponses : 21

va dans ton dossier home et fait Ctrl+H ca va t’affiche les fichiers cachés là tu verras .mozilla

#4 Re : -1 »  Simple comme Ubuntu 12.04 (voire 12.10) : ce serait pas mal ? » Le 25/07/2012, à 18:00

waraba
Réponses : 1

Bonjour, Simple utilisateur et intéresser par ton projet, j'ai déjà été sur un booksprint alors si sa peut aider.

#5 Re : -1 »  Lancer manuellement live USB » Le 24/06/2012, à 19:00

waraba
Réponses : 3

Bonjour,
le modèle et la marque de ton pc, tout les pc surtout ne supportent pas le démarrage sur usb.
C'est une procédure trouve sur la doc debian
Mais comme t'as un grub qui marche déjà sur la machine tu fais:
Lors du choix du noyau à démarrer, appuyez sur la touche c : Vous vous retrouvez en mode console de Grub. Le clavier est par défaut en qwerty.
Écrivez cette commande :
Code:
root (

La parenthèse se fait avec [Shift] + [9].
Puis appuyez sur la touche de tabulation pour que grub vous liste les disques qu'il voit. En principe si vous n'avez qu'un seul disque, il sera reconnu comme hd0 et votre clef USB sera donc hd1. Pour grub, le premier disque est noté 0, le 2e est noté 1. Il en est de même pour les partitions.
Admettons que vous n'ayez qu'un seul disque et que votre clef soit donc hd1, complétez la commande :
Code:
root (hd1,0)

Cette commande dit à Grub :
Citation:
Positionne-moi sur la clef notée hd1 et à la partition n°1 (qui se note 0)

En plus, Grub est gentil, il vous indique le type de la partition qui est normalement fat pour une clef USB.
À partir de là, vous avez fait le plus dur, il ne reste plus qu'à booter :
Code:
chainloader +1

La lettre a se fait en appuyant sur q (clavier qwerty :wink: ).
Puis :

Code:
boot


Si tout se passe bien, vous arrivez au menu de boot de votre clef USB.

#6 Re : -1 »  Topic dédié a la solution OBM 2.0 sur ubuntu » Le 06/03/2009, à 13:45

waraba
Réponses : 27

Bonjour,
Installation facile depuis Hardy c'est vrai mais rien sur l'espace d'administration.
Donc si vous avez du neuf se serait bien de partage.

#7 Re : -1 »  [RESOLU] Une section du forum pour la console : [C'EST FAIT !!!] » Le 05/08/2009, à 16:17

waraba
Réponses : 263

Sa serait vraiment utile surtout pour ceux qul veulent monte un petit serveur à la maison. big_smile
J'adhère à deux cents pour cent.

#8 Re : -1 »  [RESOLU] plus de son depuis le passage en 9.04 » Le 25/04/2009, à 15:16

waraba
Réponses : 5

tape

lspci

dans une console
explique plus t'as plus l'onglet volume ou elle est barre? des petits détails dans ce genre peuvent aide

#9 Re : -1 »  [RESOLU] plus de son depuis le passage en 9.04 » Le 25/04/2009, à 16:14

waraba
Réponses : 5

Faudrait change le titre et rajoute resolue

#10 Re : -1 »  Supprimer fondu wallpaper » Le 22/02/2009, à 19:37

waraba
Réponses : 14

He si tu trouve quelque sa pourrait cool de le poste.

#11 Re : -1 »  lien mort >>openradio » Le 25/02/2009, à 18:04

waraba
Réponses : 2

Salut,
C'est un lien du cllectif kofele.org, c'est là bas ou il faudrait aller se plaindre.

#12 Re : -1 »  Frostwire ne se lance pas! » Le 02/02/2009, à 17:24

waraba
Réponses : 4

t'as installe comment java?

#13 Re : -1 »  creer un partage de fichier » Le 03/12/2008, à 15:06

waraba
Réponses : 11

Pour l'imprimante il faut juste aller à imprimante dans le menu clic droit partage. et sous vista ajouter une imprimante réseaux et tu met http://tamachine_linux:631/printers/ton_imprimante.
Pour le partage des fichiers t'as quel version de ubuntu?

#14 Re : -1 »  creer un partage de fichier » Le 04/12/2008, à 09:43

waraba
Réponses : 11

Bon pour l'imprimante pas besoin de le voir. Et sur Vista il vaut mieux prendre la configuration du bureau dans le centre de réseaux. Sinon le Vista ne verras personne et versa.
Et pour le samba c'est pareil. Tape dans explorer sous Vista \\ton_ip   pour voir.
Sinon si t'as configuration par défaut est domicile il y'a peu de chance qu'il voit quelque chose aussi

#16 Re : -1 »  Pb de jeu de caractères en montant un disque NTFS » Le 03/12/2008, à 15:35

waraba
Réponses : 1

es ce que t'as les polices windows installe sinon

apt-get install msttcorefonts

#18 Re : -1 »  POS ou logiciel de gestion sur Ubuntu Heron » Le 21/10/2008, à 11:58

waraba
Réponses : 4

Lundi Matin Business il y'a le fichier install_lmb.php à telecharger sur leur site mais sa marche pas chez moi à cause de la connection je pense.
Pour open bravo je vais le teste demain. Tiny marche je l'ai installe et il marche nikel avec le client gtk.

#19 Re : -1 »  Plus de carte réseau après MAJ » Le 15/05/2008, à 11:18

waraba
Réponses : 7

salut, il faut editer ton premier message et mettre resolue dans le titre.

#20 Re : -1 »  Pas de son lors de la lecture video » Le 18/04/2008, à 01:50

waraba
Réponses : 6

Es ce que t'as du son avec les autres apliaction?

#21 Re : -1 »  Pas de son lors de la lecture video » Le 18/04/2008, à 13:50

waraba
Réponses : 6

J'ai déjà eu ce problème avec totem et mplayer je l'ai resolue avec vlc.

#22 Re : -1 »  Pas de son lors de la lecture video » Le 21/04/2008, à 01:58

waraba
Réponses : 6

http://doc.ubuntu-fr.org/formats_non-libres
tu peux toujours verifier.

#23 Re : -1 »  ubuntu server » Le 18/04/2008, à 01:52

waraba
Réponses : 1

http://doc.ubuntu-fr.org/tutoriel/comment_configurer_son_reseau_local

#24 Re : -1 »  Probleme de clavier » Le 09/04/2008, à 19:36

waraba
Réponses : 4

t'as changer la langue du clavier pour voir?