Contenu | Rechercher | Menus

Annonce

Si vous rencontrez des soucis à rester connecté sur le forum (ou si vous avez perdu votre mot de passe) déconnectez-vous et reconnectez-vous depuis cette page, en cochant la case "Me connecter automatiquement lors de mes prochaines visites".
Test de l'ISO d'Ubuntu francophone : nous avons besoin de testeurs pour la version francophone d'Ubuntu 14.04. Liens et informations ici.
nombre réponses : 25

#0 -1 »  installation de logiciels sur un autre disque (resolu) » Le 09/12/2009, à 17:05

nutix2003
Réponses : 3

Bonjour, par défaut (me semble t il) Ubuntu installe les logiciels sur le disque ou il est lui même installé.
Comment faire pour installer un logiciel sur un autre disque de la machine ?
Merci

#1 Re : -1 »  installation de logiciels sur un autre disque (resolu) » Le 10/12/2009, à 19:38

nutix2003
Réponses : 3

Bonjour, l'objectif était effectivement un gain de place sur le premier disque mais vu le que le gain semble faible je vais chercher une autre solution
merci smile

#2 -1 »  sagem xg-760a et ubuntu 6.10 » Le 02/12/2006, à 20:26

nutix2003
Réponses : 6

Bonsoir, j'essaye d'installer un dongle sagem xg-760a qui est livré avec ma live box. Je n'ai pas le cd de la live box !!!! Quand la clef est installé, je la retouve bien via system/administration/ gestionnaire de perif mais elle n'existe pas en tant que connexion sans fil (system/administration/reseau) et comme, vu les tutos, c'est la première chose à avoir. Je suis sous Ubuntu 6.10 et je n'ai pas installé de driver.
merci

#3 Re : -1 »  sagem xg-760a et ubuntu 6.10 » Le 02/12/2006, à 22:42

nutix2003
Réponses : 6

sad Il parle de driver pour windows !! ou j'ai lopé qqchose ?

#4 Re : -1 »  sagem xg-760a et ubuntu 6.10 » Le 02/12/2006, à 22:48

nutix2003
Réponses : 6

et aussi dans le tuto

Installation d'un carte Wifi USB basée sur le chipset zd1211
Toutes versions
Testé sous Dapper. Inutile sous edgy

#5 Re : -1 »  sagem xg-760a et ubuntu 6.10 » Le 03/12/2006, à 15:52

nutix2003
Réponses : 6

big_smile Bonjour, j'ai des pbs de connexion adsl roll, merci pour la réponse je fais un test demain .... au boulot ou j'ai une bonne connexion ...
lol

#6 Re : -1 »  Probleme carte graphique XGI » Le 15/10/2008, à 22:12

nutix2003
Réponses : 12

Merci beaucoup pour ce post, je viens de résoudre mon problème grave à vous big_smile:D

#7 -1 »  ou est SYSLOGD_OPTIONS » Le 05/11/2007, à 18:32

nutix2003
Réponses : 2

Bonsoir, je cherche à modifier la configuration de syslog (fichier /etc/sysconfig/syslog) pour modifier la ligne "SYSLOGD_OPTIONS".
Mais je n'arrive pas à trouver le répertoire sysconf, je suis sous ubuntu 7.10.
Avez vous une idée comment faire pour modifier cette configuration ?
merci

#8 Re : -1 »  ou est SYSLOGD_OPTIONS » Le 05/11/2007, à 19:06

nutix2003
Réponses : 2

Debian / Ubuntu systems  =  /etc/init.d/sysklogd

#9 Re : -1 »  ou est SYSLOGD_OPTIONS » Le 05/11/2007, à 19:14

nutix2003
Réponses : 2

et aussi
syslogd options should be set in /etc/default/syslogd

#10 -1 »  connecter deux reseaux » Le 23/10/2007, à 21:53

nutix2003
Réponses : 1

Bonsoir, est il possible de se connecter à deux réseaux différents en même temps, un par une carte ethernet l'autre par une carte wifi ? hmm
Ces deux réseaux étant connectés à deux providers différents .
Si c'est possible comment dire à Firefox d'utiliser un réseau spécifique ?
Je suis sous Ubuntu 7.10
Merci

#11 -1 »  écrire dans syslog » Le 18/03/2007, à 13:49

nutix2003
Réponses : 1

Bonjour, je cherche un moyen d'écrire à partir d'un programme java dans syslog. J'ai essayé log4j mais sous ubuntu j'arrive à écrire mon message partout sauf dans syslog.
Avez vous une piste à m'indiquer ?
merci

#12 -1 »  carte wifi » Le 18/12/2006, à 19:28

nutix2003
Réponses : 6

Bonjour, je souhaite acheter une carte wifi pci mais je souhaite un modéle qui fonctionne directement sous linux, sans problème driver, on met la carte et linux la reconnait, j'espere que ça existe
merci:D

#13 Re : -1 »  carte wifi » Le 20/12/2006, à 23:38

nutix2003
Réponses : 6

big_smile merci pour le lien, mais je cherche plus l'avis ou plutôt l'experience d'une personne qui a fait l'installation de la carte xx sans problème ou d'une autre qui a essayé yy et qui a eu des pbs.
Je pense que ce forum a cette vocation mettre l'experience des autres à notre portée et à nous de mettre notre experience à la disposition des autres, mais peut être que je suis dans l'erreur roll
merci

#14 -1 »  Netgear WG311T » Le 24/12/2006, à 13:33

nutix2003
Réponses : 1

Bonjour, quelequ'un a t il une experience reussi avec une Netgear WG311T ? et savez vous quelle est la différence entre une "Netgear WG311T" et une "Netgear WG311TFS" ?
merci

#15 -1 »  [RESOLU] voir les process » Le 28/11/2006, à 19:13

nutix2003
Réponses : 3

Bonjour, je cherche un utilitaire graphique qui permet de voir l'ensemble des processus et éventuellement intervenir sur un process (kill ...)
merci

#16 Re : -1 »  [RESOLU] voir les process » Le 28/11/2006, à 19:25

nutix2003
Réponses : 3

roll j'avais pas vu le  moniteur système !!!!!
merci

#17 -1 »  de eclipse 3.1 à eclipse 3.2 » Le 23/09/2006, à 10:21

nutix2003
Réponses : 2

Bonjour, comment passer de eclipse 3.1 (version de dapper) à la version 3.2 , faut il passer par un download du site eclipse et si oui quelle version choisir ?gtk2 ? je preferais, si possible, faire la maj via synaptic
merci

#18 Re : -1 »  de eclipse 3.1 à eclipse 3.2 » Le 25/09/2006, à 10:40

nutix2003
Réponses : 2

Bonjour, c'est ce que je vais essayer de faire, je ferais un post sur le sujet
merco

#19 -1 »  Afficher sur le web la temperature du processeur » Le 17/09/2006, à 11:22

nutix2003
Réponses : 2

Bonjour, j'ai reussi, grace au forum, à faire fonctionner sensors, j'affiche même temperature du proc et vitesse du fan dans ksensors (merci au forum).
Mais la nature étant ainsi faite, j'ne veux plus .... et je me demande comment faire pour rendre les informations (temperature et vitesse) disponible sur une page html ou autre.
merci:lol:

#20 -1 »  complilation xwine et pb de gnomeConf.sh » Le 27/07/2006, à 10:20

nutix2003
Réponses : 2

Bonjour, je souhaite installer xwine sur dapper, j'ai la version xwine-1.0.1, mais quans le lance ./config j'ai comme message :
checking for gnome-config... no
checking for gnomeConf.sh file in /usr/local/lib... not found
configure: error: Could not find the gnomeConf.sh file that is generated by gnome-libs install. J'ai don installé gnome mais j'ai toulours la même erreur.
j'avoue que c'est la premiére fis que j'essaye de compliler !!
merci

#21 Re : -1 »  complilation xwine et pb de gnomeConf.sh » Le 27/07/2006, à 12:41

nutix2003
Réponses : 2

sad Bonjour et merci pour la réponse, j'arrive à compiler mais je viens de voir sur le site de l'auteur de xwine  que : XWine n'est plus maintenu et De plus Wine possède désormais son propre module de configuration "winecfg", ce qui rend XWine obsolète.
J'ai lancé winecfg et ça tourne.
merci

#22 -1 »  cups et windows serveur 2003 (same xp) » Le 07/07/2006, à 18:57

nutix2003
Réponses : 0

Bonjour, j'ai installé suivant les recommandations du forum et en suivant les wikis, une imprimante lexmark e322 sur Ubuntu 6.  J'ai modifié le fichier cupsd.conf etc...
Le client est un windows serveur 2003 lol j'arrive à installer l'imprimante en utilisant http://nomserveur:631/monimprimante, j'ai les bons drivers et j'ai même avec  http://nomserveur:631 l'utilitaire cups pour gérer les jobs etc..., je peux imprimer une page de test à partir de l'utilitaire. Tout va bien, sauf que quand je lance une page de test à partir du gestionnaire d'imprimante de windows ou que je lance une impression à partir d'openoffice, l'impression est bien listée dans la liste des jobs de l'imprimante mais il n'y a pas d'impression. A partir du serveur ubuntu tout fonctionne .
merci

#23 -1 »  oregano » Le 28/06/2006, à 15:35

nutix2003
Réponses : 0

:rolleyes:Bonjour, j'ai installé, via le gestionnaire de paquets, un soft de simulation de circuits "oregano". Pas de pb le logiciel tourne bien mais je cherche quelqu'un qui a déja utilisé oregano, j'ai qq pb d'utilisation et l'aide est simpliste
merci

#24 Re : -1 »  connexion automatique » Le 17/06/2006, à 23:52

nutix2003
Réponses : 2

big_smile super et merci