Contenu | Rechercher | Menus

Annonce

Les inscriptions sont fermées actuellement, suite à une importante vague de spam.
Si vous rencontrez des soucis à rester connecté sur le forum (ou si vous avez perdu votre mot de passe) déconnectez-vous et reconnectez-vous depuis cette page, en cochant la case "Me connecter automatiquement lors de mes prochaines visites".
nombre réponses : 25

#0 Re : -1 »  Problème avec mon sources.list » Le 31/08/2015, à 19:04

alca94
Réponses : 50

Alors là, j'avais complètement zappé ça ! Où as-tu téléchargé ton iso d'Ubuntu ? Et quand l'as-tu téléchargée ?

on s'en fout que le CD-rom soit en version béta ,ça c'était au moment du téléchargement de celui ci
deplus il est commenté # donc non actif

#1 Re : -1 »  Paquet cassé » Le 02/09/2015, à 18:19

alca94
Réponses : 105

Beaucoup de "proposed" là dedans ?
il faudrait modifier vos Sources de logiciels comme ceci

Il faut activer les dépots adéquats dans "Sources de logiciels" (Logithèque ---> Editions ---> Sources de logiciels ou dans le terminal =   software-properties-gtk  ) puis dans
- Onglets "Logiciels Ubuntu"  les 4 (main-universe-restricted-multiverse) sauf CD-Rom

- Onglets "Autres Logiciels"   les 4  (Partenaire x2 - Indépendants x2) (les codes-sources ne sont pas obligatoires)

- Onglets "Mise à jour"           les 3  (security-updates-backport) surtout pas "proposed" (version de test ; sauf si vous savez ce que vous faites!)

#2 Re : -1 »  Préconfiguré Ubuntu Tacacs » Hier à 23:51

alca94
Réponses : 1

Bonsoir
C'est un truc comme ça que vous recherchez
https://blog.guiguiabloc.fr/index.php/2 … on-tacacs/

#3 Re : -1 »  [ RÉSOLU ] Conseils pour réutiliser installation ubuntu » Hier à 22:43

alca94
Réponses : 26

Bonsoir
Juste un retour sur le remplacement de
Gigabyte GA-890XA-UD3 (bios classique)
par celle-ci
ASRock 980DE3/U3S3 R2.0 (et en fin de compte bios classique et non -uefi comme je pensais)
et tout c'est passé impeccablement aussi bien Ubuntu ,15 secondes pour se mettre au pas et même windows8 un peu plus long a chercher tout seul les nouveaux périphériques
mais tout les 2 fonctionnent comme avant (même la licence est toujours activée ???)
donc problème résolu

#4 Re : -1 »  [resolu] epson xp-325 imprime des pages blanches et ne scanne pas » Hier à 17:28

alca94
Réponses : 5

@sylvain3800
Bonjour
Ça sent les vacances lol
dpkg -l | grep "Brother"
pour une EPSON ????

#5 Re : -1 »  [resolu] epson xp-325 imprime des pages blanches et ne scanne pas » Hier à 18:01

alca94
Réponses : 5

@ sylvain3800
et pourquoi ne pas modifier le post 2 car je suppose qu'il va commencer par là

#6 Re : -1 »  Hidpoint 64 bit - Librairie 32 bit indisponible » Hier à 19:19

alca94
Réponses : 1

Bonjour
Si vous êtes sous 14.04 ou plus il ne faut plus utiliser cette libraire "ia32-libs" voir la Doc "a partir de 13.10"
https://doc.ubuntu-fr.org/ubuntu_64bits … tu_64_bits

#8 Re : -1 »  TUTORIEL installation imprimante Canon Pixma ip1500 sur Ubuntu 11.04 » Hier à 12:14

alca94
Réponses : 46

A tout hasard il faut respecter l'ordre d'installation
en 1er le "Common" et ensuite l'autre 'printer ou scangear)

#9 Re : -1 »  [Résolu] Problème installation 12.04 » Le 02/09/2015, à 18:10

alca94
Réponses : 12

Bonjour
Si il vous faut absolument la 12.04.3 avec noyau 3.8 (quand même maintenue jusqu'en 2017) je vous met le lien pour la version 64 bits
via "torrent" et de ce fait il n'y a pas a contrôler le MD5sum
http://old-releases.ubuntu.com/releases … so.torrent

la 12.04.3 a bien un noyau 3.8
voir l'encadré bleu pour confirmer
https://doc.ubuntu-fr.org/precise

#10 Re : -1 »  Déplacement du tableau de bord (Ubuntu 14.04 LTS) » Le 02/09/2015, à 23:32

alca94
Réponses : 10

bonsoir

Et ici, j'ai voulu réessayer "Ubuntu", je pense que c'est Gnome que j'utilise si je ne me trompe pas ?

C'est facile a savoir
https://doc.ubuntu-fr.org/environnements

#11 Re : -1 »  installation Ubuntu 14.04 LTS en 32Bits ou 64Bits ??? (résolu) » Le 02/09/2015, à 00:19

alca94
Réponses : 7

Bonsoir
Pour la version 32 ou 64 bits tout dépends de votre capacité en mémoires ram ,pouvez vous donnez le retour

free -m 

#12 Re : -1 »  [Résolu] Réglage de la luminosité sur un PC portable » Le 02/09/2015, à 15:45

alca94
Réponses : 5

Bonjour
Vous pourriez tester ce qsu'il y a dans la Doc et en particulier au §3 (modif de GRUB)
https://doc.ubuntu-fr.org/retro-eclaira … on_de_grub
Si ça ne règle pas le soucis après redémarrage du PC remettre comme a l'origine avant de tester autre chose

#13 Re : -1 »  [Résolu] Réglage de la luminosité sur un PC portable » Le 02/09/2015, à 17:20

alca94
Réponses : 5

Le ficher /etc/default/grub n'est pas modifiable chez moi,

même avec

gksudo gedit /etc/default/grub 

modifier gedit par votre éditeur de texte si vous n'êtes pas sur ubuntu
et il faut peut-être que vous installiez "gksu" avant

#15 Re : -1 »  [ RESOLU ] Rétablir indicateur de messages » Le 02/09/2015, à 15:02

alca94
Réponses : 3

Bonjour
si vous faites pour l'enlever

sudo apt-get remove indicator-messages

faites l'inverse pour le remettre

sudo apt-get install indicator-messages

il faut peut-être redémarrer le PC

#16 Re : -1 »  [ RESOLU ] Rétablir indicateur de messages » Le 02/09/2015, à 17:16

alca94
Réponses : 3

J'ai bien noté le lien pour indiquer les retours du "terminal" ! Merci.

ça peut toujours servir pour une autre demande wink

Si vous considérez votre problème réglé veuillez l'indiquer,en reprenant votre premier Message et en cliquant sur modifier (en bas a droite)
puis reprendre le titre et METTRE DEVANT =  [ RESOLU ] Rétablir indicateur de messages
merci

#17 Re : -1 »  Problème Affichage et Son - câble HDMI » Le 02/09/2015, à 14:55

alca94
Réponses : 51

non je ne suis pas revenue en arrière. est ce un problème ?

je ne suis sur de rien mais cela peut perturber les autres tentatives ,perso je remettrais comme c'était avant

#18 Re : -1 »  [Résolu][Info]Version stable lts et gestion des noyaux » Le 02/09/2015, à 00:30

alca94
Réponses : 8

Bonsoir
pour être sur de rester sur la version stable LTS 14.04 jusqu'en 2019 et ne pas avoir de proposition de mise a niveau (migration)
Dans "Sources de logiciels" a ouvrir avec

software-properties-gtk

dans l'onglet " Mise à jour"  ---> "Me prévenir lorsqu'une nouvelle version est disponible" -----> Mettre sur Jamais ou sur uniquement les LTS (pour être averti de la prochaine 16.04)

#19 Re : -1 »  Son : Problème cerné mais... » Le 01/09/2015, à 21:40

alca94
Réponses : 4

Bonsoir
vous ne pouvez pas vous brancher sur la prise DVI

#20 Re : -1 »  Son : Problème cerné mais... » Le 01/09/2015, à 22:07

alca94
Réponses : 4

Mais comme je suis en dual screen, un écran est branché sur le DVI, l'autre sur le HDMI.

et un sur le VGA et un sur le DVI dans ce cas ,c'est pas possible pour avoir le son sur les 2

#21 Re : -1 »  Problème d'affichage résolution 4:3 ( résolut ) » Le 31/08/2015, à 16:19

alca94
Réponses : 20

c'est quand même pas difficile de tapez "optimus" dans la zône de recherche en haut a droite du forum   mad
enfin voilà
https://doc.ubuntu-fr.org/nvidia_optimus

#22 Re : -1 »  Problème d'affichage résolution 4:3 ( résolut ) » Le 31/08/2015, à 16:59

alca94
Réponses : 20

merci mais bon je demander surtout pour le télécharger car la j'ai pas vu ou il proposer de le télécharger

vous pourriez au moins lire la page et sur chaque proposition que ce soit "prime" ou "bumblebee" vous avez en rouge "voir la page dédié" vous ne voulez quand même pas que je le fasse pour vous

#24 Re : -1 »  soucis avec intel et nvidia sur MSI » Le 31/08/2015, à 17:51

alca94
Réponses : 5

mint version maya

c'est pas la dernière version ,ça ??? ils doivent en être a la version 17 "quiana" je crois