Contenu | Rechercher | Menus

Annonce

Si vous rencontrez des soucis à rester connecté sur le forum (ou si vous avez perdu votre mot de passe) déconnectez-vous et reconnectez-vous depuis cette page, en cochant la case "Me connecter automatiquement lors de mes prochaines visites". Attention, le forum rencontre actuellement quelques difficultés. En cas d'erreur 502, il ne faut pas re-valider l'envoi d'un message ou l'ouverture d'une discussion, au risque de créer un doublon.

La section divers se réorganise ! De nouvelles sous-sections à venir. (plus d'infos + donner son avis)

nombre réponses : 25

#0 Re : -1 »  citation marrante » Le 08/09/2006, à 21:58

dralap
Réponses : 67

depuis que j'ai acheté du papier parfumé
je respire par le cul et je chie par le nez !
Font et Val

#1 Re : -1 »  imprimante lexmark p6250 » Le 24/08/2007, à 11:20

dralap
Réponses : 3

salut karinne c'est fabrice
Moi aussi j'ai fait des recherche sans succé
j'ai une piste avec Wine...
Je te tiens au courrant

#2 Re : -1 »  pourquoi vous avez pris linux? » Le 14/04/2006, à 13:02

dralap
Réponses : 426

j'ai essayé  par curiosité , et apres  j'ai pas trouvé de raison pour revenir sous windows.

#3 -1 »  résolution et ventilateurs » Le 26/08/2007, à 00:33

dralap
Réponses : 2

Bonsoir,
J'ai un portable asus A4000, qui au démarrage a une résolution de 1280x800 , les ventilateurs  tournent à fond. Je descend la résolution, sans accepter les modifications donc je reviens comme au démarrage, les ventilateurs ne tournent plus. C'est mieux  big_smile
Un peu d'aide serrait la bien venue pour ne plus avoir à faire ces manipulations.
Merci

#4 Re : -1 »  résolution et ventilateurs » Le 26/08/2007, à 14:31

dralap
Réponses : 2

Bonjour,
Allez même un semblant de piste ...
Une ligne magique ...
Un autre os ...:(

merci .

#5 Re : -1 »  résolution et ventilateurs » Le 27/08/2007, à 22:03

dralap
Réponses : 2

bonjour,
Comme il semblerait que personne ne puisse m'aider, j'ai en partie réglé mon problème avec un petit script .

#!/bin/sh
xrandr -s 800x600 -r 60 && xrandr -s 1280x800 -r 60

Je reste preneur pour une autre solution.
merci

#6 Re : -1 »  ubuntu c'est "presque" génial » Le 13/08/2007, à 16:56

dralap
Réponses : 24

bonjour,
Pour graver -> graveman et il est dans les dépots.

#7 -1 »  [resolu]Probleme python & Tk » Le 21/11/2006, à 08:06

dralap
Réponses : 2

Bonjour,
Le problème est simple , je n'arrive pas à afficher une fenêtre Tk pendant 30 secondes puis une autre pendant 30 secondes avec 1 minute d'intervalle entre les deux.
J'ai bien essayer avec time.sleep mais je n'est pas le résultat espéré .Il faut que je ferme la première fenêtre pour que la suivante arrive...J'ai certainement loupé quelque chose mais la je bute.
Merci pour votre aide....

#8 Re : -1 »  [resolu]Probleme python & Tk » Le 21/11/2006, à 18:30

dralap
Réponses : 2

merci pour la réponse mais ça ne marche pas...
D'autre idée ?

#9 Re : -1 »  aMule: Ne se connecte même pas aux serveurs. » Le 08/09/2006, à 21:49

dralap
Réponses : 6

bonsoir
J'avais les mème problemes , j'ai essayé emule v 0.47 b avec wine et ça marche.

#10 Re : -1 »  Probleme load session » Le 10/04/2006, à 12:43

dralap
Réponses : 10

bonjour
as tu verifié si le verr.num est activé ou le maj ?

#11 -1 »  coupure nette ? » Le 07/05/2006, à 18:08

dralap
Réponses : 5

bonjour,
             le problème est des que je fais des manipulations de vidéo (encodage et autres)  mon pc s'éteint tout seul et de façon brutal.Il semblerait que le cpu monte à 100% et ne bouge plus.
config:
athlon xp 2800 plus
fx 5200
1024 mo mémoire
je suis passé a dapper mais le problème persiste.:(
Merci de votre aide.

#12 Re : -1 »  coupure nette ? » Le 07/05/2006, à 18:26

dralap
Réponses : 5

Au niveau des températures , aprés la coupure , lorsque je redemarre j'ai un message d'erreur  ( dans le bios T° cpu dans le rouge)   et par contre le reste je ne sais pas comment on fait pour les tester:(

#13 Re : -1 »  coupure nette ? » Le 07/05/2006, à 18:33

dralap
Réponses : 5

merci
je verifie tout cà...a plus !

#14 Re : -1 »  coupure nette ? » Le 07/05/2006, à 19:52

dralap
Réponses : 5

Apres vérification tout me semble correct sad

#15 Re : -1 »  retour d'expérience imprimante Epson Stylus D68 » Le 10/04/2006, à 14:27

dralap
Réponses : 3

salut
merci pour l'info, ça marche presque bien chez moi , le souci c'est que la tache imprimée reste en stock dans le gestionnaire et donc pour lancer une nouvelle impression je suis obligé d'annulé cette impression pour que la nouvelle se lance hmm

#18 Re : -1 »  Live CD installe ? » Le 13/04/2006, à 12:02

dralap
Réponses : 3

Si c'est un live cd il ne t'installe rien c'est pour ça que c'est un live cd ( il est vrai que la premiere page ressemble à celle du cd d'install ):D

#19 Re : -1 »  installer freebox ethernet sur breezy » Le 10/04/2006, à 17:00

dralap
Réponses : 5

bonjour
système-->administration-->reseau-->eth0-->propriété-->activer cette connection-->configuration:DHCP  -->valider smile

#20 Re : -1 »  Probleme administration » Le 11/04/2006, à 07:19

dralap
Réponses : 1

bonjour , un peu plus loin dans le forum tu aurais trouvé http://forum.ubuntu-fr.org/viewtopic.php?id=35483.:)

#21 Re : -1 »  quels médias utiliser ? » Le 10/04/2006, à 11:05

dralap
Réponses : 2

bonjour
Pour la vidéo j'aime bien Mplayer et pour la musique il y a listen qui est superhttp://listengnome.free.fr/.

#22 Re : -1 »  bonjour a tous » Le 10/04/2006, à 07:32

dralap
Réponses : 8

bonjour et bienvenue:)

#23 Re : -1 »  Se logger à un utilisateur via le terminal ? » Le 10/04/2006, à 16:48

dralap
Réponses : 4

si la réponse est ok marque résolu dans le titre smile

#24 Re : -1 »  Avant de me lancer.....dans linux ! » Le 09/04/2006, à 20:46

dralap
Réponses : 11

il y a un outil qui se nomme Synaptic qui te gere les telechargements et il est en mode graphique ( plus facile au début):|