Contenu | Rechercher | Menus

Annonce

Si vous rencontrez des soucis à rester connecté sur le forum (ou si vous avez perdu votre mot de passe) déconnectez-vous et reconnectez-vous depuis cette page, en cochant la case "Me connecter automatiquement lors de mes prochaines visites".
nombre réponses : 25

#0 -1 »  Remastersys Ubuntu 14.04 » Le 18/05/2015, à 00:56

ricorde
Réponses : 0

Bonjour a tous
j'essai de faire image iso avec remastersys Ubuntu 14.04 mais j'ai ce message d’erreur je poste le message

illuminati@illuminati-VirtualBox:~$ remastersys
Usage of remastersys 2.0.18-1 is as follows:
 
   sudo remastersys backup|clean|dist [cdfs|iso] [filename.iso]
 
 
Examples:
 
   sudo remastersys backup   (to make a livecd/dvd backup of your system)
 
   sudo remastersys backup custom.iso
                             (to make a livecd/dvd backup and call the iso custom.iso)
 
   sudo remastersys clean    (to clean up temporary files of remastersys)
 
   sudo remastersys dist     (to make a distributable livecd/dvd of your system)
 
   sudo remastersys dist cdfs
                             (to make a distributable livecd/dvd filesystem only)
 
   sudo remastersys dist iso custom.iso
                             (to make a distributable iso named custom.iso but only
                              if the cdfs is already present)
 
   cdfs and iso options should only be used if you wish to modify something on the
   cd before the iso is created.  An example of this would be to modify the isolinux
   portion of the livecd/dvd
 
illuminati@illuminati-VirtualBox:~$ sudo remastersys backup custom.iso
[sudo] password for illuminati: 
System Backup Mode Selected
Lecture des listes de paquets…
Construction de l'arbre des dépendances…
Lecture des informations d'état…
Package 'popularity-contest' is not installed, so not removed
0 mis à jour, 0 nouvellement installés, 0 à enlever et 0 non mis à jour.
Lecture des listes de paquets…
Construction de l'arbre des dépendances…
Lecture des informations d'état…
ubiquity-frontend-gtk est déjà la plus récente version disponible.
0 mis à jour, 0 nouvellement installés, 0 à enlever et 0 non mis à jour.
Lecture des listes de paquets…
Construction de l'arbre des dépendances…
Lecture des informations d'état…
Package 'ubiquity-frontend-kde' is not installed, so not removed
0 mis à jour, 0 nouvellement installés, 0 à enlever et 0 non mis à jour.
Lecture des listes de paquets…
Construction de l'arbre des dépendances…
Lecture des informations d'état…
metacity est déjà la plus récente version disponible.
0 mis à jour, 0 nouvellement installés, 0 à enlever et 0 non mis à jour.
Checking if the /home/remastersys/remastersys folder has been created
Copying /var and /etc to temp area and excluding extra files
Creating filesystem.manifest and filesystem.manifest-desktop
Setting up casper and ubiquity options for backup mode
Copying your kernel and initrd for the livecd
Creating filesystem.squashfs   ... this will take a while so be patient
Adding stage 1 files/folders that the livecd requires.
Parallel mksquashfs: Using 4 processors
Creating 4.0 filesystem on /home/remastersys/remastersys/ISOTMP/casper/filesystem.squashfs, block size 1048576.
[===========================================================================================================================================================================-] 34452/34452 100%

Exportable Squashfs 4.0 filesystem, gzip compressed, data block size 1048576
	compressed data, compressed metadata, compressed fragments, compressed xattrs
	duplicates are not removed
Filesystem size 413636.38 Kbytes (403.94 Mbytes)
	27.99% of uncompressed filesystem size (1477724.37 Kbytes)
Inode table size 397065 bytes (387.76 Kbytes)
	29.82% of uncompressed inode table size (1331488 bytes)
Directory table size 391095 bytes (381.93 Kbytes)
	40.02% of uncompressed directory table size (977286 bytes)
No duplicate files removed
Number of inodes 39879
Number of files 33778
Number of fragments 378
Number of symbolic links  1505
Number of device nodes 0
Number of fifo nodes 0
Number of socket nodes 0
Number of directories 4596
Number of ids (unique uids + gids) 29
Number of uids 16
	root (0)
	daemon (1)
	lp (7)
	avahi-autoipd (105)
	debian-tor (118)
	postgres (119)
	man (6)
	proxy (13)
	colord (113)
	thpot (121)
	libuuid (100)
	syslog (101)
	lightdm (112)
	illuminati (1000)
	speech-dispatcher (110)
	statd (122)
Number of gids 24
	root (0)
	daemon (1)
	dip (30)
	lp (7)
	fuse (105)
	shadow (42)
	lightdm (118)
	postgres (127)
	ssl-cert (107)
	proxy (13)
	whoopsie (116)
	avahi-autoipd (113)
	colord (121)
	libuuid (101)
	illuminati (1000)
	mlocate (110)
	nogroup (65534)
	debian-tor (125)
	staff (50)
	adm (4)
	utmp (43)
	syslog (104)
	mail (8)
	crontab (103)
Adding stage 2 files/folders that the livecd requires.
Found a valid exportable SQUASHFS superblock on /home/remastersys/remastersys/ISOTMP/casper/filesystem.squashfs.
	Compression used gzip
	Inodes are compressed
	Data is compressed
	Fragments are compressed
	Xattrs are compressed
	Fragments are present in the filesystem
	Always_use_fragments option is specified
	Duplicates are not removed
	Xattrs are stored
	Filesystem size 413636.38 Kbytes (403.94 Mbytes)
	Block size 1048576
	Number of fragments 378
	Number of inodes 39879
	Number of ids 29

Parallel mksquashfs: Using 4 processors
Scanning existing filesystem...
Read existing filesystem, 39878 inodes scanned
Appending to existing 4.0 filesystem on /home/remastersys/remastersys/ISOTMP/casper/filesystem.squashfs, block size 1048576
All -b, -noI, -noD, -noF, -noX, no-duplicates, no-fragments, -always-use-fragments,
-exportable and -comp options ignored

If appending is not wanted, please re-run with -noappend specified!

No recovery data option specified.
Skipping saving recovery file.

Merci de votre aide

#1 -1 »  Creer un lien avec qbittorent » Le 17/05/2015, à 03:09

ricorde
Réponses : 0

Je souhaiterais creer un lien avec qbittorent
il faut ajouter dans URL des trackers
http://80.xxx.xxx.xxx:6881/announce       
http://80.xxx.xxx.xxx/announce

Avec son adresse ip ces bien l'adresse public et le numéro de port qui faut associer comment je peux savoir le quelle?
j'ai u dossier qui fais 2 Go je voudrais qu'un de mes amis le télécharge je créer un lien toren je lui envoi le lien ca devrais fonctionner sen passer par un site ?
merci de votre aide si vous avez une idée

#2 Re : -1 »  Conky Control (Live Voyager) » Le 26/04/2014, à 23:10

ricorde
Réponses : 332
Didier-T a écrit :

bonsoir kennyzz69,

Pour ConkyControl, voici la dernière version.
Il faut décompresser dans ton Home.
Ça ajoutera deux répertoires cacher, Conky et Scripts.
Dans Scripts, tu trouveras le sous-répertoire Conky.
Et dans le répertoire conky, c'est le fichier lanceur qui t’intéresse.


J'ai ajouter la derniere version des conky dans Ubuntu 14.04 j'ai suivi la manip ca ne fonctionne pas
Merci d'avance
je sais pas si ca peux servire je poste le retour de cette commande

ls ~/.conky/
conky  conky-bar  conky-cover  conky-extra  conky-perso
alma@ubuntu:~$ 

#3 Re : -1 »  Conky Control (Live Voyager) » Le 13/05/2015, à 00:15

ricorde
Réponses : 332

Bonsoir a tous

J'installer BackBox      Ubuntu 14.04.2 LTS
J'ai installer les conky je poste un retour de cette commande  ls ~/.conky/

illuminati@custom:~$  ls ~/.conky/
conky  conky-bar  conky-cover  conky-extra  conky-perso

Apres je n'arrive pas a les lancer
Merci pour votre aide

#4 Re : -1 »  Conky Control (Live Voyager) » Le 13/05/2015, à 22:57

ricorde
Réponses : 332

Biensur et merci Didier-T

illuminati@custom:~$ conky -v
Le programme « conky » peut être trouvé dans les paquets suivants :
 * conky-all
 * conky-cli
 * conky-std
Essayez : sudo apt-get install <paquet sélectionné>
illuminati@custom:~$ 

J'ai décompresser  Conky-Box.tar qui a générer un dossier conky a l'interrieur 2 paquets .conky + .scripts je les ai couper coller dans mon home

#5 Re : -1 »  Conky Control (Live Voyager) » Le 13/05/2015, à 23:38

ricorde
Réponses : 332
metalux a écrit :

Bonsoir,
Ah ben là, conky n'est pas installé! yikes Commence par consulter ceci

Je suis grave j'ai complètement zapper l'installe de conky contrôle désoler
Merci roll

#6 Re : -1 »  Conky Control (Live Voyager) » Le 16/05/2015, à 01:28

ricorde
Réponses : 332

J'ai un petit service a vous demander d’ailleurs didier-t m'avait modifier le scripts pour que les 12 cores apparaissent, j'ai essayer de reprendre les même mais le conky se mais a clignotait et il les beaucoup moins transparent voici le conky concerner

Conky-Box/.conky/conky-extra/conky11/

J'ai lancer Date time white 1 et controle workspace point 15 mais ils ne sont pas en transparence merci de votre aide                     smile

#7 Re : -1 »  [Résolut]télécharger des vidéo depuis youtube » Le 06/04/2015, à 20:42

ricorde
Réponses : 31

Merci bishop je viens de l’installer

4 Video Jdownloader

pas mal a bientôt et encore merci

#8 Re : -1 »  [Résolut]télécharger des vidéo depuis youtube » Le 06/04/2015, à 01:34

ricorde
Réponses : 31
y.annouri a écrit :

le meilleur logiciel pour Télécharger une vidéo de votre choix à partir de YouTube ou Metacafe et l'enregistrer à n'importe quel format .

http://img11.hostingpics.net/thumbs/mini_829110CaptureDownverter1.jpg

http://www.downverter.com/


j'ai installer downverter-64 sous Ubuntu 12.04 mais il ce lance pas voici le message ci quelqu'un a une idee!

Please check your internet connection and your firewall proxi setting and make sure your PC can access Youtoube 

j'ai chercher vers le pare feu mais ça fonctionne pas j'ai installer ce logiciel car JDownloader ne fonctionne plus sur Youtube merci d'avance

#9 -1 »  Monter une partition virtuel .vhd sous Ubuntu » Le 06/04/2015, à 22:01

ricorde
Réponses : 0

J'ai créer une partition virtuel en vhd sous Windows je souhaiterais savoir ci ces possible de monter celle-ci sous Ubuntu 12.04
j'ai chercher mais je ne trouve pas la solution merci d'avance

#10 Re : -1 »  Installer Ubuntu 12.04 » Le 24/08/2014, à 22:51

ricorde
Réponses : 11

oui je me suis tromper désolé
j'ai éssayer sudo ubiquity je tape le mot de passe et rien ne se passe

hades@hades:~$ sudo ubiquity
[sudo] password for hades:
hades@hades:~$ sudo ubiquity
hades@hades:~$

#11 Re : -1 »  Installer Ubuntu 12.04 » Le 24/08/2014, à 23:24

ricorde
Réponses : 11

je ne l'ai pas j'ai modifier ce système et j'avais fais l'image iso avec remastersys sans connection internet donc je pense qu'il manque des paquet pour permettre de lancer l'installation

#12 Re : -1 »  Installer Ubuntu 12.04 » Le 24/08/2014, à 23:43

ricorde
Réponses : 11

je viens d'installer ubiquity-frontend-gtk mais ca ne fonctionne toujours pas même erreur

#13 Re : -1 »  Installer Ubuntu 12.04 » Le 25/08/2014, à 00:10

ricorde
Réponses : 11

sudo ubiquity a bien lancer l'interface graphique mais a la fin de mon installe y a eu un plantage ci non il fallait bien installer ces paquets ubiquity-frontend-gtk

#14 -1 »  Installer Ubuntu 12.04 » Le 24/08/2014, à 20:31

ricorde
Réponses : 11

J'ai Ubuntu 12.04 installer sur une cle usb mais quand je tap gksudo ubiqity dans le terminal pour l'installer sue mon disque dur j'ai ce retour je ne peux pas lancer l'installation ci quel qu'un a une solution ? merci d'avance

hades@hades:~$ gksudo ubiqity

(gksudo:8620): Gtk-WARNING **: Impossible de trouver le moteur de thème dans module_path : « pixmap »

(gksudo:8620): Gtk-WARNING **: Impossible de trouver le moteur de thème dans module_path : « pixmap »

(gksudo:8620): Gtk-WARNING **: Impossible de trouver le moteur de thème dans module_path : « pixmap »

(gksudo:8620): Gtk-WARNING **: Impossible de trouver le moteur de thème dans module_path : « pixmap »

(gksudo:8620): Gtk-WARNING **: Impossible de trouver le moteur de thème dans module_path : « pixmap »

(gksudo:8620): Gtk-WARNING **: Impossible de trouver le moteur de thème dans module_path : « pixmap »

(gksudo:8620): Gtk-WARNING **: Impossible de trouver le moteur de thème dans module_path : « pixmap »

(gksudo:8620): Gtk-WARNING **: Impossible de trouver le moteur de thème dans module_path : « pixmap »

(gksudo:8620): Gtk-WARNING **: Impossible de trouver le moteur de thème dans module_path : « pixmap »

(gksudo:8620): Gtk-WARNING **: Impossible de trouver le moteur de thème dans module_path : « pixmap »

(gksudo:8620): Gtk-WARNING **: Impossible de trouver le moteur de thème dans module_path : « pixmap »

(gksudo:8620): Gtk-WARNING **: Impossible de trouver le moteur de thème dans module_path : « pixmap »

(gksudo:8620): Gtk-WARNING **: Impossible de trouver le moteur de thème dans module_path : « pixmap »

(gksudo:8620): Gtk-WARNING **: Impossible de trouver le moteur de thème dans module_path : « pixmap »

(gksudo:8620): Gtk-WARNING **: Impossible de trouver le moteur de thème dans module_path : « pixmap »

(gksudo:8620): Gtk-WARNING **: Impossible de trouver le moteur de thème dans module_path : « pixmap »

(gksudo:8620): Gtk-WARNING **: Impossible de trouver le moteur de thème dans module_path : « pixmap »

(gksudo:8620): Gtk-WARNING **: Impossible de trouver le moteur de thème dans module_path : « pixmap »

(gksudo:8620): Gtk-WARNING **: Impossible de trouver le moteur de thème dans module_path : « pixmap »

(gksudo:8620): Gtk-WARNING **: Impossible de trouver le moteur de thème dans module_path : « pixmap »

(gksudo:8620): Gtk-WARNING **: Impossible de trouver le moteur de thème dans module_path : « pixmap »

(gksudo:8620): Gtk-WARNING **: Impossible de trouver le moteur de thème dans module_path : « pixmap »

(gksudo:8620): Gtk-WARNING **: Impossible de trouver le moteur de thème dans module_path : « pixmap »

(gksudo:8620): Gtk-WARNING **: Impossible de trouver le moteur de thème dans module_path : « pixmap »

(gksudo:8620): Gtk-WARNING **: Impossible de trouver le moteur de thème dans module_path : « pixmap »

(gksudo:8620): Gtk-WARNING **: Impossible de trouver le moteur de thème dans module_path : « pixmap »

(gksudo:8620): Gtk-WARNING **: Impossible de trouver le moteur de thème dans module_path : « pixmap »

(gksudo:8620): Gtk-WARNING **: Impossible de trouver le moteur de thème dans module_path : « pixmap »

(gksudo:8620): Gtk-WARNING **: Impossible de trouver le moteur de thème dans module_path : « pixmap »

(gksudo:8620): Gtk-WARNING **: Impossible de trouver le moteur de thème dans module_path : « pixmap »

(gksudo:8620): Gtk-WARNING **: Impossible de trouver le moteur de thème dans module_path : « pixmap »

(gksudo:8620): Gtk-WARNING **: Impossible de trouver le moteur de thème dans module_path : « pixmap »

(gksudo:8620): Gtk-WARNING **: Impossible de trouver le moteur de thème dans module_path : « pixmap »

(gksudo:8620): Gtk-WARNING **: Impossible de trouver le moteur de thème dans module_path : « pixmap »

(gksudo:8620): Gtk-WARNING **: Impossible de trouver le moteur de thème dans module_path : « pixmap »
/usr/share/themes/swar-green/gtk-2.0/gtkrc:1676: error: unexpected character `(', expected string constant
hades@hades:~$ 

#15 Re : -1 »  Installer Ubuntu 12.04 » Le 24/08/2014, à 23:00

ricorde
Réponses : 11

Bonsoir PPdM et merci apparemment ces pareille

hades@hades:~$ gksudo ubiquity

(gksudo:14259): Gtk-WARNING **: Impossible de trouver le moteur de thème dans module_path : « pixmap »

(gksudo:14259): Gtk-WARNING **: Impossible de trouver le moteur de thème dans module_path : « pixmap »

(gksudo:14259): Gtk-WARNING **: Impossible de trouver le moteur de thème dans module_path : « pixmap »

(gksudo:14259): Gtk-WARNING **: Impossible de trouver le moteur de thème dans module_path : « pixmap »

(gksudo:14259): Gtk-WARNING **: Impossible de trouver le moteur de thème dans module_path : « pixmap »

(gksudo:14259): Gtk-WARNING **: Impossible de trouver le moteur de thème dans module_path : « pixmap »

(gksudo:14259): Gtk-WARNING **: Impossible de trouver le moteur de thème dans module_path : « pixmap »

(gksudo:14259): Gtk-WARNING **: Impossible de trouver le moteur de thème dans module_path : « pixmap »

(gksudo:14259): Gtk-WARNING **: Impossible de trouver le moteur de thème dans module_path : « pixmap »

(gksudo:14259): Gtk-WARNING **: Impossible de trouver le moteur de thème dans module_path : « pixmap »

(gksudo:14259): Gtk-WARNING **: Impossible de trouver le moteur de thème dans module_path : « pixmap »

(gksudo:14259): Gtk-WARNING **: Impossible de trouver le moteur de thème dans module_path : « pixmap »

(gksudo:14259): Gtk-WARNING **: Impossible de trouver le moteur de thème dans module_path : « pixmap »

(gksudo:14259): Gtk-WARNING **: Impossible de trouver le moteur de thème dans module_path : « pixmap »

(gksudo:14259): Gtk-WARNING **: Impossible de trouver le moteur de thème dans module_path : « pixmap »

(gksudo:14259): Gtk-WARNING **: Impossible de trouver le moteur de thème dans module_path : « pixmap »

(gksudo:14259): Gtk-WARNING **: Impossible de trouver le moteur de thème dans module_path : « pixmap »

(gksudo:14259): Gtk-WARNING **: Impossible de trouver le moteur de thème dans module_path : « pixmap »

(gksudo:14259): Gtk-WARNING **: Impossible de trouver le moteur de thème dans module_path : « pixmap »

(gksudo:14259): Gtk-WARNING **: Impossible de trouver le moteur de thème dans module_path : « pixmap »

(gksudo:14259): Gtk-WARNING **: Impossible de trouver le moteur de thème dans module_path : « pixmap »

(gksudo:14259): Gtk-WARNING **: Impossible de trouver le moteur de thème dans module_path : « pixmap »

(gksudo:14259): Gtk-WARNING **: Impossible de trouver le moteur de thème dans module_path : « pixmap »

(gksudo:14259): Gtk-WARNING **: Impossible de trouver le moteur de thème dans module_path : « pixmap »

(gksudo:14259): Gtk-WARNING **: Impossible de trouver le moteur de thème dans module_path : « pixmap »

(gksudo:14259): Gtk-WARNING **: Impossible de trouver le moteur de thème dans module_path : « pixmap »

(gksudo:14259): Gtk-WARNING **: Impossible de trouver le moteur de thème dans module_path : « pixmap »

(gksudo:14259): Gtk-WARNING **: Impossible de trouver le moteur de thème dans module_path : « pixmap »

(gksudo:14259): Gtk-WARNING **: Impossible de trouver le moteur de thème dans module_path : « pixmap »

(gksudo:14259): Gtk-WARNING **: Impossible de trouver le moteur de thème dans module_path : « pixmap »

(gksudo:14259): Gtk-WARNING **: Impossible de trouver le moteur de thème dans module_path : « pixmap »

(gksudo:14259): Gtk-WARNING **: Impossible de trouver le moteur de thème dans module_path : « pixmap »

(gksudo:14259): Gtk-WARNING **: Impossible de trouver le moteur de thème dans module_path : « pixmap »

(gksudo:14259): Gtk-WARNING **: Impossible de trouver le moteur de thème dans module_path : « pixmap »

(gksudo:14259): Gtk-WARNING **: Impossible de trouver le moteur de thème dans module_path : « pixmap »
/usr/share/themes/swar-green/gtk-2.0/gtkrc:1676: error: unexpected character `(', expected string constant
hades@hades:~$ 

#16 -1 »  Mise a jour » Le 08/05/2014, à 22:22

ricorde
Réponses : 1

Je suis sous Ubuntu 12.04 je souhaiterais faire une mise a jour vers la 12.04.4
j aimerais savoir si il y a une ligne de commande pour cette opération
merci par avance

#17 Re : -1 »  Mise a jour » Le 08/05/2014, à 22:37

ricorde
Réponses : 1

Apparemment j'ai deja la version 12.04.4 d'installer j'ai essayer  lsb_release -d et j'ai ce retour

hades@hades:~$ lsb_release -d
Description:	Ubuntu 12.04.4 LTS
hades@hades:~$ 
hades@hades:~$ cat /proc/version
Linux version 3.2.0-60-generic (buildd@toyol) (gcc version 4.6.3 (Ubuntu/Linaro 4.6.3-1ubuntu5) ) #91-Ubuntu SMP Wed Feb 19 03:54:44 UTC 2014
hades@hades:~$ 

#19 -1 »  Ubuntu 14.04 extension gnome » Le 20/04/2014, à 20:38

ricorde
Réponses : 3

J'ai installer Ubuntu 14.04

je voulais installer l’extension gnome session classique dans Ubuntu 14.04 comme j'avais  installer sur la 12.04.Mais pour retrouver le même environnement  j'ai été obliger d'installer l'extension gnome fallback
j'ai bien l’environnement gnome classique mais dans le menu ou on sélectionné son environnement je n'ai pas gnome classique nis gnome classique (sans effet) ce sais plus exactement mais le non ces (session fallback )
comment faire pour retrouver le même menu que j'avais sous la 12.04 ?
Merci pour votre aide

#20 Re : -1 »  Ubuntu 14.04 extension gnome » Le 26/04/2014, à 23:08

ricorde
Réponses : 3

J'ai GNOME FLASHBACK (compiz)
GNOME FLASHBACK (Metacity) comme session ca ressemble a la session GNOME Classique que j'ai sous Ubuntu 12.04 au niveau des effet plus rien, j'ai installer gestionnaire compizconfig plus de déformation de fenêtre, plus d'effet transparent, j'ai également installer éditeur de configuration pour changer de bureau avec la molette de la sourie ca fonctionne pas, j'ai installer Ubuntu Tweak on peux plus changer de coté les bouton de la fenêtre, et je cherche a réduire la taille des icons du bureau dans la barre du haut on peux pas diminuer en dessous de 27 pixel je me demande si je vais pas réinstaller la 12.04 LTS ci quelqu'un a des solution je suis preneur !!!:(

#21 Re : -1 »  Ubuntu 14.04 extension gnome » Le 27/04/2014, à 01:07

ricorde
Réponses : 3

Pour gestionnaire compizConfig j'ai resolu en rajoutent ceci

sudo apt-get install compizconfig-settings-manager compiz-plugins compiz-plugins-extra

#22 -1 »  Ubuntu 14.04 theme swar » Le 20/04/2014, à 20:41

ricorde
Réponses : 4

impossible d'installer le thème swar-black-base-blue est il compatible avec la 14.04 ? je poste le retour terminal peut être une solution existe

alma@alma-System-Product-Name:~$ sudo add-apt-repository ppa:noobslab/swar-themes
[sudo] password for alma: 
 Transparent Swar Themes for Ubuntu/Linux Mint/Ubuntu based Distributions.
Support GTK-2 and GTK-3.
For Transparency Visit http://www.NoobsLab.com
 Plus d’info : https://launchpad.net/~noobslab/+archive/swar-themes
Appuyez sur [ENTRÉE] pour continuer ou Ctrl-C pour annuler l’ajout

gpg: le porte-clefs « /tmp/tmpiwsl10o7/secring.gpg » a été créé
gpg: le porte-clefs « /tmp/tmpiwsl10o7/pubring.gpg » a été créé
gpg: demande de la clef F59EAE4D sur le serveur hkp keyserver.ubuntu.com
gpg: /tmp/tmpiwsl10o7/trustdb.gpg : base de confiance créée
gpg: clef F59EAE4D : clef publique « Launchpad PPA for NoobsLab » importée
gpg: Quantité totale traitée : 1
gpg:               importées : 1  (RSA: 1)
OK
alma@alma-System-Product-Name:~$ sudo apt-get update
Ign http://extras.ubuntu.com trusty InRelease
Ign http://ppa.launchpad.net trusty InRelease                                  
Atteint http://extras.ubuntu.com trusty Release.gpg                            
Ign http://fr.archive.ubuntu.com trusty InRelease                              
Ign http://security.ubuntu.com trusty-security InRelease                       
Ign http://ppa.launchpad.net trusty InRelease                                  
Atteint http://extras.ubuntu.com trusty Release                                
Ign http://ppa.launchpad.net trusty Release.gpg                                
Atteint http://security.ubuntu.com trusty-security Release.gpg                 
Atteint http://extras.ubuntu.com trusty/main Sources                           
Atteint http://ppa.launchpad.net trusty Release.gpg                            
Atteint http://extras.ubuntu.com trusty/main amd64 Packages                    
Ign http://ppa.launchpad.net trusty Release                                    
Atteint http://security.ubuntu.com trusty-security Release                     
Atteint http://extras.ubuntu.com trusty/main i386 Packages                     
Atteint http://ppa.launchpad.net trusty Release                                
Réception de : 1 http://www.remastersys.com precise InRelease [2 714 B]        
Ign http://www.remastersys.com precise InRelease                               
Atteint http://security.ubuntu.com trusty-security/main Sources                
Atteint http://security.ubuntu.com trusty-security/restricted Sources          
Ign http://www.remastersys.com precise/main amd64 Packages/DiffIndex           
Atteint http://security.ubuntu.com trusty-security/universe Sources            
Atteint http://ppa.launchpad.net trusty/main amd64 Packages                    
Ign http://www.remastersys.com precise/main i386 Packages/DiffIndex            
Atteint http://ppa.launchpad.net trusty/main i386 Packages                     
Atteint http://security.ubuntu.com trusty-security/multiverse Sources          
Atteint http://security.ubuntu.com trusty-security/main amd64 Packages         
Atteint http://security.ubuntu.com trusty-security/restricted amd64 Packages   
Ign http://extras.ubuntu.com trusty/main Translation-fr_FR                     
Atteint http://security.ubuntu.com trusty-security/universe amd64 Packages     
Ign http://extras.ubuntu.com trusty/main Translation-fr                        
Atteint http://security.ubuntu.com trusty-security/multiverse amd64 Packages   
Ign http://extras.ubuntu.com trusty/main Translation-en                        
Atteint http://security.ubuntu.com trusty-security/main i386 Packages          
Atteint http://security.ubuntu.com trusty-security/restricted i386 Packages    
Ign http://fr.archive.ubuntu.com trusty-updates InRelease                      
Atteint http://security.ubuntu.com trusty-security/universe i386 Packages      
Atteint http://security.ubuntu.com trusty-security/multiverse i386 Packages    
Atteint http://security.ubuntu.com trusty-security/main Translation-en         
Atteint http://security.ubuntu.com trusty-security/multiverse Translation-en   
Ign http://fr.archive.ubuntu.com trusty-backports InRelease                    
Err http://ppa.launchpad.net trusty/main amd64 Packages                        
  404  Not Found
Err http://ppa.launchpad.net trusty/main i386 Packages                         
  404  Not Found
Ign http://ppa.launchpad.net trusty/main Translation-fr_FR                     
Atteint http://security.ubuntu.com trusty-security/restricted Translation-en   
Ign http://ppa.launchpad.net trusty/main Translation-fr                        
Ign http://ppa.launchpad.net trusty/main Translation-en                        
Ign http://ppa.launchpad.net trusty/main Translation-fr_FR                     
Atteint http://security.ubuntu.com trusty-security/universe Translation-en     
Ign http://ppa.launchpad.net trusty/main Translation-fr                        
Atteint http://fr.archive.ubuntu.com trusty Release.gpg                        
Ign http://ppa.launchpad.net trusty/main Translation-en                        
Atteint http://fr.archive.ubuntu.com trusty-updates Release.gpg                
Atteint http://fr.archive.ubuntu.com trusty-backports Release.gpg              
Atteint http://fr.archive.ubuntu.com trusty Release                    
Atteint http://fr.archive.ubuntu.com trusty-updates Release                    
Atteint http://www.remastersys.com precise/main amd64 Packages                 
Atteint http://www.remastersys.com precise/main i386 Packages                  
Atteint http://fr.archive.ubuntu.com trusty-backports Release          
Ign http://www.remastersys.com precise/main Translation-fr_FR                  
Atteint http://fr.archive.ubuntu.com trusty/main Sources                       
Ign http://www.remastersys.com precise/main Translation-fr             
Atteint http://fr.archive.ubuntu.com trusty/restricted Sources         
Ign http://www.remastersys.com precise/main Translation-en                     
Atteint http://fr.archive.ubuntu.com trusty/universe Sources                   
Atteint http://fr.archive.ubuntu.com trusty/multiverse Sources                 
Atteint http://fr.archive.ubuntu.com trusty/main amd64 Packages                
Atteint http://fr.archive.ubuntu.com trusty/restricted amd64 Packages          
Atteint http://fr.archive.ubuntu.com trusty/universe amd64 Packages            
Atteint http://fr.archive.ubuntu.com trusty/multiverse amd64 Packages          
Atteint http://fr.archive.ubuntu.com trusty/main i386 Packages                 
Atteint http://fr.archive.ubuntu.com trusty/restricted i386 Packages           
Atteint http://fr.archive.ubuntu.com trusty/universe i386 Packages             
Atteint http://fr.archive.ubuntu.com trusty/multiverse i386 Packages           
Ign http://security.ubuntu.com trusty-security/main Translation-fr_FR          
Ign http://security.ubuntu.com trusty-security/main Translation-fr             
Ign http://security.ubuntu.com trusty-security/multiverse Translation-fr_FR    
Ign http://security.ubuntu.com trusty-security/multiverse Translation-fr       
Ign http://security.ubuntu.com trusty-security/restricted Translation-fr_FR    
Ign http://security.ubuntu.com trusty-security/restricted Translation-fr       
Ign http://security.ubuntu.com trusty-security/universe Translation-fr_FR      
Ign http://security.ubuntu.com trusty-security/universe Translation-fr         
Atteint http://fr.archive.ubuntu.com trusty/main Translation-fr                
Atteint http://fr.archive.ubuntu.com trusty/main Translation-en
Atteint http://fr.archive.ubuntu.com trusty/multiverse Translation-fr
Atteint http://fr.archive.ubuntu.com trusty/multiverse Translation-en
Atteint http://fr.archive.ubuntu.com trusty/restricted Translation-fr
Atteint http://fr.archive.ubuntu.com trusty/restricted Translation-en
Atteint http://fr.archive.ubuntu.com trusty/universe Translation-fr
Atteint http://fr.archive.ubuntu.com trusty/universe Translation-en
Atteint http://fr.archive.ubuntu.com trusty-updates/main Sources
Atteint http://fr.archive.ubuntu.com trusty-updates/restricted Sources
Atteint http://fr.archive.ubuntu.com trusty-updates/universe Sources
Atteint http://fr.archive.ubuntu.com trusty-updates/multiverse Sources
Atteint http://fr.archive.ubuntu.com trusty-updates/main amd64 Packages
Atteint http://fr.archive.ubuntu.com trusty-updates/restricted amd64 Packages
Atteint http://fr.archive.ubuntu.com trusty-updates/universe amd64 Packages
Atteint http://fr.archive.ubuntu.com trusty-updates/multiverse amd64 Packages
Atteint http://fr.archive.ubuntu.com trusty-updates/main i386 Packages
Atteint http://fr.archive.ubuntu.com trusty-updates/restricted i386 Packages
Atteint http://fr.archive.ubuntu.com trusty-updates/universe i386 Packages
Atteint http://fr.archive.ubuntu.com trusty-updates/multiverse i386 Packages
Atteint http://fr.archive.ubuntu.com trusty-updates/main Translation-en
Atteint http://fr.archive.ubuntu.com trusty-updates/multiverse Translation-en
Atteint http://fr.archive.ubuntu.com trusty-updates/restricted Translation-en
Atteint http://fr.archive.ubuntu.com trusty-updates/universe Translation-en
Atteint http://fr.archive.ubuntu.com trusty-backports/main Sources
Atteint http://fr.archive.ubuntu.com trusty-backports/restricted Sources
Atteint http://fr.archive.ubuntu.com trusty-backports/universe Sources
Atteint http://fr.archive.ubuntu.com trusty-backports/multiverse Sources
Atteint http://fr.archive.ubuntu.com trusty-backports/main amd64 Packages
Atteint http://fr.archive.ubuntu.com trusty-backports/restricted amd64 Packages
Atteint http://fr.archive.ubuntu.com trusty-backports/universe amd64 Packages
Atteint http://fr.archive.ubuntu.com trusty-backports/multiverse amd64 Packages
Atteint http://fr.archive.ubuntu.com trusty-backports/main i386 Packages
Atteint http://fr.archive.ubuntu.com trusty-backports/restricted i386 Packages
Atteint http://fr.archive.ubuntu.com trusty-backports/universe i386 Packages
Atteint http://fr.archive.ubuntu.com trusty-backports/multiverse i386 Packages
Atteint http://fr.archive.ubuntu.com trusty-backports/main Translation-en
Atteint http://fr.archive.ubuntu.com trusty-backports/multiverse Translation-en
Atteint http://fr.archive.ubuntu.com trusty-backports/restricted Translation-en
Atteint http://fr.archive.ubuntu.com trusty-backports/universe Translation-en
Ign http://fr.archive.ubuntu.com trusty/main Translation-fr_FR
Ign http://fr.archive.ubuntu.com trusty/multiverse Translation-fr_FR
Ign http://fr.archive.ubuntu.com trusty/restricted Translation-fr_FR
Ign http://fr.archive.ubuntu.com trusty/universe Translation-fr_FR
Ign http://fr.archive.ubuntu.com trusty-updates/main Translation-fr_FR
Ign http://fr.archive.ubuntu.com trusty-updates/main Translation-fr
Ign http://fr.archive.ubuntu.com trusty-updates/multiverse Translation-fr_FR
Ign http://fr.archive.ubuntu.com trusty-updates/multiverse Translation-fr
Ign http://fr.archive.ubuntu.com trusty-updates/restricted Translation-fr_FR
Ign http://fr.archive.ubuntu.com trusty-updates/restricted Translation-fr
Ign http://fr.archive.ubuntu.com trusty-updates/universe Translation-fr_FR
Ign http://fr.archive.ubuntu.com trusty-updates/universe Translation-fr
Ign http://fr.archive.ubuntu.com trusty-backports/main Translation-fr_FR
Ign http://fr.archive.ubuntu.com trusty-backports/main Translation-fr
Ign http://fr.archive.ubuntu.com trusty-backports/multiverse Translation-fr_FR
Ign http://fr.archive.ubuntu.com trusty-backports/multiverse Translation-fr
Ign http://fr.archive.ubuntu.com trusty-backports/restricted Translation-fr_FR
Ign http://fr.archive.ubuntu.com trusty-backports/restricted Translation-fr
Ign http://fr.archive.ubuntu.com trusty-backports/universe Translation-fr_FR
Ign http://fr.archive.ubuntu.com trusty-backports/universe Translation-fr
2 714 o réceptionnés en 5min 40s (7 o/s)
W: Erreur de GPG : http://www.remastersys.com precise InRelease : Les signatures suivantes n'ont pas pu être vérifiées car la clé publique n'est pas disponible : NO_PUBKEY B6068D255563B350
W: Impossible de récupérer http://ppa.launchpad.net/noobslab/swar-themes/ubuntu/dists/trusty/main/binary-amd64/Packages  404  Not Found

W: Impossible de récupérer http://ppa.launchpad.net/noobslab/swar-themes/ubuntu/dists/trusty/main/binary-i386/Packages  404  Not Found

E: Le téléchargement de quelques fichiers d'index a échoué, ils ont été ignorés, ou les anciens ont été utilisés à la place.
alma@alma-System-Product-Name:~$ sudo apt-get install swar-black-base-blue
Lecture des listes de paquets... Fait
Construction de l'arbre des dépendances       
Lecture des informations d'état... Fait
E: Impossible de trouver le paquet swar-black-base-blue
alma@alma-System-Product-Name:~$ 

Merci pour votre aide

#23 Re : -1 »  Ubuntu 14.04 theme swar » Le 22/04/2014, à 23:24

ricorde
Réponses : 4

Merci pour ta réponse je cherche un thème style black pour la 14.04 je ne trouve rien j'ai essayer tous ce que j'avais ajouter a la 12.04 aucun ne fonctionne quel dommage
Merci encore

#24 Re : -1 »  Ubuntu 14.04 theme swar » Le 26/04/2014, à 20:07

ricorde
Réponses : 4

En faite ça marche il suffit de les copier dans le dossier thème et de changer les permissions tu ouvre Ubuntu Tweak et ils sont pris en compte