Contenu | Rechercher | Menus

Annonce

Si vous rencontrez des soucis à rester connecté sur le forum (ou si vous avez perdu votre mot de passe) déconnectez-vous et reconnectez-vous depuis cette page, en cochant la case "Me connecter automatiquement lors de mes prochaines visites". Attention, le forum rencontre actuellement quelques difficultés. En cas d'erreur 502, il ne faut pas re-valider l'envoi d'un message ou l'ouverture d'une discussion, au risque de créer un doublon.

La section divers se réorganise ! De nouvelles sous-sections à venir. (plus d'infos + donner son avis)

nombre réponses : 25

#0 Re : -1 »  [Important] Les marques à boycotter !!! » Le 15/12/2005, à 22:18

amazigh
Réponses : 63

CANON IP5000 ==> drivers introuvable pour linux mais ya tout de meme la soluce turboprint = pas libre et payant

#1 Re : -1 »  Vidéos de canal+ » Le 19/11/2005, à 12:58

amazigh
Réponses : 24

sur windows wmp utilise bien mms et pas http hmm donc le probleme de fond (le codec qui reconnais pas tout le temps le flux) reste entier lol

#2 Re : -1 »  Lecture de DVD » Le 01/12/2005, à 21:57

amazigh
Réponses : 13

tu a de decomenter les lignes dans ton sources. list ? big_smile

#3 Re : -1 »  [Vieille carte graphique] S3 Pro savage4 - drivers acceleration 3d » Le 18/11/2005, à 18:31

amazigh
Réponses : 49

heum tout ca m'interesse car j'ai une carte mere avec carte graphique integrer sur mon portable(je ne suis meme pas sure q'on dit ca comme ca lol ) s3 prosavage ddr ,j'ai deja fait plusieurs tentatives pour installer la 3d et ca marché pas hmm je vais essayer ca pour voir cool cool

#4 Re : -1 »  [Vieille carte graphique] S3 Pro savage4 - drivers acceleration 3d » Le 19/11/2005, à 12:52

amazigh
Réponses : 49
dylhoxic a écrit :

ce n'est pas un k7 a la place du i386 qu'il lui faut ??

#5 Re : -1 »  [RESOLU] VNC, ça marche quand ça veut » Le 28/11/2005, à 18:58

amazigh
Réponses : 14

onglet  raccourcis==>serveurs reseaux==> tu devrai voir tout tes pcs conecter en reseau hmm

#6 Re : -1 »  pc réfractaire à linux » Le 06/11/2005, à 12:51

amazigh
Réponses : 7

j'ai donc décidé d'installé plus récemment la distrib 5.1 en 32 bits

je pense que la distrib 32bits n'est pas compatible avec un processeur 64

en revanche ya bien une distrib ubuntu 5.10 breezy 64bits c'est celle la qu'il te faut installer big_smile

#7 Re : -1 »  installer les codecs et la traversée du desert ... » Le 24/12/2005, à 15:48

amazigh
Réponses : 9

avec windows pour lire les divx fo bien installer le codec ...non tongue ben pour ubuntu c'est pariel lol lol un systeme d'exploitation n'est pas sensé contenir tout les utilitaire pour le multimedia ou autre smile c'est bien a l'utilisateur de les installer big_smile big_smile si il on a besoin biensure big_smile big_smile

#8 Re : -1 »  modifier un PDF (impossible) » Le 24/12/2005, à 15:25

amazigh
Réponses : 7

ben ben avec oOo.org vu que ta deja utilisé world lol lol

#9 -1 »  impossible de se connecter sur le forum firefox 1.5 » Le 01/12/2005, à 21:55

amazigh
Réponses : 7

voila le probleme ,il m'est impossible de me connecter via firefox 1.5 sur ce forum avec windows hmm portant j'arrive tres bien avec IE mad paradox non !!

#10 Re : -1 »  impossible de se connecter sur le forum firefox 1.5 » Le 02/12/2005, à 13:43

amazigh
Réponses : 7

je parle de me connecter en tant que membre big_smile quand je clique sur le boton "connexion" tout en haut ! je tape mon login et mot de passe ,ca fait comme si j'allais me connecter puis rien mad je revient a l'interface invité (je parle pas de connection internet ,mais d'etre connecter au forum en tant que membre) roll

#11 Re : -1 »  impossible de se connecter sur le forum firefox 1.5 » Le 03/12/2005, à 11:33

amazigh
Réponses : 7

la en rentrant sur le forum je suis reconnu direct en tant que membre big_smile (windows==>firefox1.5) faut dire que hier je me suis conecter via mon ubuntu==>firefox et en quitant je me suis pas deconnecter lol

#13 Re : -1 »  Questions pour mega-geek : trafic internet » Le 28/11/2005, à 18:48

amazigh
Réponses : 13

moi la question qui me travail c'est la quantité d'espace disque encore disponible sur tout les disques dures de la planet lol lol (interne et externe confondue..) lol lol lol

#14 Re : -1 »  installation réseau ADSL ethernet » Le 28/11/2005, à 18:40

amazigh
Réponses : 6

c sur un reseau local windows (avec modem routeur) ou avec un modem classique? au passage c quoi la marque de ton modem stp? wink

#15 Re : -1 »  ne boot plus sur windows » Le 28/11/2005, à 18:43

amazigh
Réponses : 3

peut etre avec une restauration systeme sur windows ca pourra marcher big_smile

#16 Re : -1 »  Partitionnement impossible » Le 27/11/2005, à 13:15

amazigh
Réponses : 16

on m'a dit qu'il fallait graver mes masters cd

ta interet lol

#17 Re : -1 »  Carte ethernet non detecté » Le 19/11/2005, à 16:12

amazigh
Réponses : 11

tu a essayer avec

sudo pppoeconf

wink

#18 Re : -1 »  installation de supertuxkart » Le 06/11/2005, à 14:43

amazigh
Réponses : 4

un instant .... mais tuxkart existe bien dans synaptic !! big_smile big_smile a moins que supertuxkart c'est autre chose hmm

#19 Re : -1 »  Format FAT32 inconnu de Ubuntu » Le 20/11/2005, à 14:05

amazigh
Réponses : 2

Je croyais pourtant que ubuntu reconnaissait le format Fat32

ya pas de doute lol fat32 est bien reconnu par ubuntu lol si ca se trouve ta partition est mal formaté hmm demonte la ,puis essaye de la formater a nouveau via windows et remonte la de nouveau tongue

#20 Re : -1 »  je sais plus quoi mettre : K7 ou I686 » Le 15/11/2005, à 21:01

amazigh
Réponses : 4

normalement pour un AMD c'est k7 wink

#21 Re : -1 »  impossible d'installer ubuntu » Le 06/11/2005, à 12:29

amazigh
Réponses : 14
cflam69 a écrit :

Moi je dis ça comme ca : il faut démarrer ton PC avec le CD dedans et en configurant ton bios pour qu'il boot sur CD avant le DD.
Je dis ça parce que tu parles de MBR. Or grub ou Lilo n'ont rien à voir pour l'install ou le Live CD. Il serve simplement au démarrage après install.

heu comme elle a deja installé MDK je pense qu'elle sais safranchir de cette etape ==>introduire le cd dans le lecteur==>mettre la machine en route==>cliquer sur entrer lol lol lol

par contre pour le bios la sequance de demarage par defaut est: 1)disquette  2)cd  3) hd  a moins qu'elle a inverser cette ordre depuis l'installation de MDK big_smile sinon comment a t'elle fait pour installer mandrake??  tongue

mois j'opte plutot pour une mauvaise finalisation du cd ou un probleme de RAM (dans ce cas un ptit memtest s'impose) big_smile

#22 Re : -1 »  live cd et windows qui ne démarre plus » Le 06/11/2005, à 10:24

amazigh
Réponses : 12

Il y a quelque chose que je ne pige pas. Tu démarres sur un réseau ?

ben moi aussi hmm sachant q'un live cd n'utilise pas les disques dures donc ne change rien sur ce dernier wink a moins que 

La seule manipulation que j'ai faite sous ubuntu, c'est de monter les disques durs

tu peut decrire ces manipulations exactement ? big_smile

#23 Re : -1 »  Connexion Internet au démarrage.... » Le 06/11/2005, à 12:43

amazigh
Réponses : 4

moi je te donne la methode qui a fonctionner chez moi (quoi q'il ya d'autre ,entre autre rajouter quelque lignes dans tes fichiers de config)

1-systeme==>administration==>reseau ,tu desactive toute les connections (eth0,pppoe) et tu suprime les adresse DNS deje allouer

2- tu repart a zero avec

sudo pppoeconf

tu entre tes identifiants de connection puis accepte tout ce qu'il te propose

et ca devrai fonctionner au prochain demarrage big_smile

#24 Re : -1 »  Impossible de lire les vidéos de "allociné" !!! » Le 06/11/2005, à 00:23

amazigh
Réponses : 18

Une trève

oui j'accepte big_smile jusque a demain 12H00 lol lol lol