Contenu | Rechercher | Menus

Annonce

Ubuntu-fr.org recrute toujours de nouveaux modérateurs, avec de l'expérience.

Ubuntu 16.04 LTS
Commandez vos DVD et clés USB Ubuntu-fr !

Si vous avez des soucis pour rester connecté, déconnectez vous et reconnectez vous depuis ce lien en cochant le case
Me connecter automatiquement lors de mes prochaines visites.

nombre réponses : 25

#0 -1 »  [RESOLU] message d'erreur ouverture Ubuntu 15,04 + "freeze" » Le 12/06/2015, à 16:48

mobile.bride
Réponses : 14

Bonjour chère communauté !

J'ai encore besoin de vous ...

Depuis que j'ai téléchargé 15,04 (je sais j'aurais du rester sur la LTS ...), j'ai presque systématiquement un message d'erreur à l'ouverture:

https://www.dropbox.com/s/ph0bk3w7fal62 … 1.png?dl=0
https://www.dropbox.com/s/sun53x2sboz2v … 2.png?dl=0

Puis régulièrement des "freeze" interminables ou à la fin je peux reprendre la main mais à la vitesse de la tortue arthritique.
De plus l'ouverture et la fermeture d'ubuntu n'a jamais été aussi longue... retour au temps de windows !
J'ai lancé boot repair juste pour avoir un boot info :
http://paste.ubuntu.com/11700380/
de toute façon après le message de boot info m'invitant à transmettre cette adresse à mon forum préféré j'ai un freeze ...

Une idée les amis ?

Bien cordialement !

Bonne Journée;

Emmanuel.


Modération

Bonjour,

Puisque tu as regroupé les 3 messages de ton autre sujet dans un seul, je supprime l'autre discussion.
J'ai corrigé le problème (bizarre) avec les liens vers les 2 images.
Pour tes images, tu aurais intérêt à les héberger sur un pix comme Toile Libre, ça permet de mettre des images avec miniatures cliquables.

#1 Re : -1 »  [RESOLU] message d'erreur ouverture Ubuntu 15,04 + "freeze" » Le 16/06/2015, à 06:53

mobile.bride
Réponses : 14

Bonjour tous !

Pas de réponse ?

Ceci dit moins de freeze depuis la dernière maj et pas de message d'erreur ce matin à l'ouverture d'ubuntu ...

Bonne journée !

#2 Re : -1 »  [RESOLU] message d'erreur ouverture Ubuntu 15,04 + "freeze" » Le 28/06/2015, à 07:14

mobile.bride
Réponses : 14

Bonjour à tous encore !

Un dernier message concernant ce post qui n'a motivé personne ! Pas grave les amis .

J'aurais du écouter les "sages" qui me conseillaient de toujours rester sur les versions LTS et de ne jamais me précipiter sur une version trop fraîche. Toujours ce message d'erreur systématique au lancement (de plus en plus long d'ailleurs : bien plus long qu'auparavant, bien plus long que le PC portable sous Windows 8 que l'on me "force" à utiliser au boulot !).

Et toujours ces freeze aléatoires qui rendent ma cession sur Ubuntu elle aussi aléatoire ... et donc n'assure pas la sécurité de mon travail sur ce PC...

J'espère que la prochaine version corrigera ce problème ...

Bonne journée à tous !

Un ubuntero désabusé ...

#3 Re : -1 »  [RESOLU] message d'erreur ouverture Ubuntu 15,04 + "freeze" » Le 29/06/2015, à 11:29

mobile.bride
Réponses : 14

Bonjour,

Merci de ta réponse !

Non je n'ai pas fait "sciemment" de changement de version en ligne .... je ne crois pas .

manu@manu-HP-Pavilion-dv7-Notebook-PC:~$ lspci
00:00.0 Host bridge: Intel Corporation 2nd Generation Core Processor Family DRAM Controller (rev 09)
00:01.0 PCI bridge: Intel Corporation Xeon E3-1200/2nd Generation Core Processor Family PCI Express Root Port (rev 09)
00:02.0 VGA compatible controller: Intel Corporation 2nd Generation Core Processor Family Integrated Graphics Controller (rev 09)
00:16.0 Communication controller: Intel Corporation 6 Series/C200 Series Chipset Family MEI Controller #1 (rev 04)
00:1a.0 USB controller: Intel Corporation 6 Series/C200 Series Chipset Family USB Enhanced Host Controller #2 (rev 05)
00:1b.0 Audio device: Intel Corporation 6 Series/C200 Series Chipset Family High Definition Audio Controller (rev 05)
00:1c.0 PCI bridge: Intel Corporation 6 Series/C200 Series Chipset Family PCI Express Root Port 1 (rev b5)
00:1c.1 PCI bridge: Intel Corporation 6 Series/C200 Series Chipset Family PCI Express Root Port 2 (rev b5)
00:1c.2 PCI bridge: Intel Corporation 6 Series/C200 Series Chipset Family PCI Express Root Port 3 (rev b5)
00:1c.3 PCI bridge: Intel Corporation 6 Series/C200 Series Chipset Family PCI Express Root Port 4 (rev b5)
00:1d.0 USB controller: Intel Corporation 6 Series/C200 Series Chipset Family USB Enhanced Host Controller #1 (rev 05)
00:1f.0 ISA bridge: Intel Corporation HM65 Express Chipset Family LPC Controller (rev 05)
00:1f.2 SATA controller: Intel Corporation 6 Series/C200 Series Chipset Family 6 port SATA AHCI Controller (rev 05)
00:1f.3 SMBus: Intel Corporation 6 Series/C200 Series Chipset Family SMBus Controller (rev 05)
01:00.0 VGA compatible controller: Advanced Micro Devices, Inc. [AMD/ATI] Whistler [Radeon HD 6730M/6770M/7690M XT] (rev ff)
07:00.0 Ethernet controller: Realtek Semiconductor Co., Ltd. RTL8111/8168/8411 PCI Express Gigabit Ethernet Controller (rev 06)
0d:00.0 Network controller: Intel Corporation Centrino Wireless-N 1030 [Rainbow Peak] (rev 34)
13:00.0 Unassigned class [ff00]: Realtek Semiconductor Co., Ltd. RTS5209 PCI Express Card Reader (rev 01)
19:00.0 USB controller: NEC Corporation uPD720200 USB 3.0 Host Controller (rev 04)

désolé je ne sais plus comment on fait pour mettre dans un texte déroulant !

Merci encore !

#4 Re : -1 »  [RESOLU] message d'erreur ouverture Ubuntu 15,04 + "freeze" » Le 29/06/2015, à 11:31

mobile.bride
Réponses : 14

j'ai trouvé comment mieux présenter :

manu@manu-HP-Pavilion-dv7-Notebook-PC:~$ lspci
00:00.0 Host bridge: Intel Corporation 2nd Generation Core Processor Family DRAM Controller (rev 09)
00:01.0 PCI bridge: Intel Corporation Xeon E3-1200/2nd Generation Core Processor Family PCI Express Root Port (rev 09)
00:02.0 VGA compatible controller: Intel Corporation 2nd Generation Core Processor Family Integrated Graphics Controller (rev 09)
00:16.0 Communication controller: Intel Corporation 6 Series/C200 Series Chipset Family MEI Controller #1 (rev 04)
00:1a.0 USB controller: Intel Corporation 6 Series/C200 Series Chipset Family USB Enhanced Host Controller #2 (rev 05)
00:1b.0 Audio device: Intel Corporation 6 Series/C200 Series Chipset Family High Definition Audio Controller (rev 05)
00:1c.0 PCI bridge: Intel Corporation 6 Series/C200 Series Chipset Family PCI Express Root Port 1 (rev b5)
00:1c.1 PCI bridge: Intel Corporation 6 Series/C200 Series Chipset Family PCI Express Root Port 2 (rev b5)
00:1c.2 PCI bridge: Intel Corporation 6 Series/C200 Series Chipset Family PCI Express Root Port 3 (rev b5)
00:1c.3 PCI bridge: Intel Corporation 6 Series/C200 Series Chipset Family PCI Express Root Port 4 (rev b5)
00:1d.0 USB controller: Intel Corporation 6 Series/C200 Series Chipset Family USB Enhanced Host Controller #1 (rev 05)
00:1f.0 ISA bridge: Intel Corporation HM65 Express Chipset Family LPC Controller (rev 05)
00:1f.2 SATA controller: Intel Corporation 6 Series/C200 Series Chipset Family 6 port SATA AHCI Controller (rev 05)
00:1f.3 SMBus: Intel Corporation 6 Series/C200 Series Chipset Family SMBus Controller (rev 05)
01:00.0 VGA compatible controller: Advanced Micro Devices, Inc. [AMD/ATI] Whistler [Radeon HD 6730M/6770M/7690M XT] (rev ff)
07:00.0 Ethernet controller: Realtek Semiconductor Co., Ltd. RTL8111/8168/8411 PCI Express Gigabit Ethernet Controller (rev 06)
0d:00.0 Network controller: Intel Corporation Centrino Wireless-N 1030 [Rainbow Peak] (rev 34)
13:00.0 Unassigned class [ff00]: Realtek Semiconductor Co., Ltd. RTS5209 PCI Express Card Reader (rev 01)
19:00.0 USB controller: NEC Corporation uPD720200 USB 3.0 Host Controller (rev 04)

je crois ?

#5 Re : -1 »  [RESOLU] message d'erreur ouverture Ubuntu 15,04 + "freeze" » Le 29/06/2015, à 11:35

mobile.bride
Réponses : 14

je corrige ma réponse après réflexion ...
j'utilise ubuntu depuis longtemps et oui chaque nouvelle version est téléchargée en ligne puis installée
je ne passe pas par un support externe style cd ...
ça aide ?

#7 Re : -1 »  [RESOLU] message d'erreur ouverture Ubuntu 15,04 + "freeze" » Le 01/07/2015, à 08:46

mobile.bride
Réponses : 14

non jamais installé de pilote propriétaire pour la carte graphique car tout a toujours bien fonctionné sans ...

#8 Re : -1 »  [RESOLU] message d'erreur ouverture Ubuntu 15,04 + "freeze" » Le 01/07/2015, à 12:16

mobile.bride
Réponses : 14

systématique au démarrage de la session ... je ne touche à rien !

#9 Re : -1 »  [RESOLU] message d'erreur ouverture Ubuntu 15,04 + "freeze" » Le 01/07/2015, à 12:18

mobile.bride
Réponses : 14

par contre pas de freeze ces temps ci; toujours un temps de démarrage sensiblement plus long que d'habitude

#10 Re : -1 »  [RESOLU] message d'erreur ouverture Ubuntu 15,04 + "freeze" » Le 28/07/2015, à 17:33

mobile.bride
Réponses : 14

de mise à jour en mise à jour .... finis les messages d'erreur !
encore des lenteurs au démarrage, c'est tout
allez vive Ubuntu quand même !

#11 -1 »  mini PC et ubuntu » Le 06/05/2015, à 09:34

mobile.bride
Réponses : 15

Bonjour chère communauté !
Une fois n'est pas coutume j'ai besoin de vos lumières et surtout des vos expériences.
Je recherche pour un usage professionnel un mini PC, qui tienne peu de place sur mon bureau et parce que ... je trouve ça beau, et sympa de ne pas être envahi par le matériel informatique !
L'usage auquel je le destine est d'être connecté à internet toute la journée car mon logiciel professionnel est en ligne (rien de résident) et de la bureautique de base (libreoffice pour des fichiers ni très volumineux ni très complexes).
Mes besoins sont les suivants :
- tenir dans un budget de 400 / 500 € ttc approximativement,
- un processeur au moins équivalent à un i3, 4 Go de mémoire interne, un dd de faible capacité (un ssd de quelques Go ... ?),
- la possibilité d'un dual boot Ubuntu / une version quelconque de windows serait un plus, quelques rares logiciels propriétaires existent encore, même si l'usage que j'en ai est si rare qu'alors je pourrais ressortir mon vieux portable ...),
- des ports USB évidemment, le wifi et le bluetooth, et une sortie hdmi (j'y branche une TV 100 cm... le luxe !),
J'ai "reluqué" les HP mini 300, les Asus vivoPC (marque dont on dit que le bridage est inexistant , vrai ?) qui ont l'air sympa ... Je ne cherche pas trop ni l'exotisme ni la confidentilaité de la marque!
Qu'en pensez-vous ? Quels conseils me donneriez-vous ? Quelles expériences auriez-vous à m'apporter ?
J'ai hâte de vous lire ! Et par avance , comme d'habitude, merci !
Bien amicalement.

#12 Re : -1 »  mini PC et ubuntu » Le 06/05/2015, à 19:14

mobile.bride
Réponses : 15

Merci Michel ! Pas eu de problème pour installer une distribution linux?

Quelle est la qualité de l'affichage sur une TV ?

Merci et bonne soirée.

NB : si quelqu'un d'autre a des retours d'expérience ?

#13 Re : -1 »  mini PC et ubuntu » Le 07/05/2015, à 11:06

mobile.bride
Réponses : 15

En tout cas merci les gars de vous occuper de moi lol !

Oui ce que je cherche est bien un petit boitier à poser sur mon bureau et à brancher sur ma tv !

Salut tout le monde !!!

Emmanuel.

#14 Re : -1 »  mini PC et ubuntu » Le 10/05/2015, à 08:37

mobile.bride
Réponses : 15

Salut à tous !
J'abuse ...
Je cherche, je fouille, je surfe, etc ...
En fait je suis véto je m'installe et je commande beaucoup en chine via Alibaba : pour le matos médical je suis "pointu" et je sais reconnaître les produits, bien souvent les mêmes que ceux vendus dans mes centrales d'achat mais 1/2 tarif, transport et tva compris ! Par exemple j'ai acheté un moniteur multiparamétrique d'anesthésie, un régulateur de perf., bref des produits assez high tech et qui fonctionnent parfaitement ! Avec une communication certes en anglais mais très compétente avec les chinois pour les voltages, les prises etc... Sérieux ...
Alors je me demande pourquoi pas aussi pour l'informatique !
Notamment j'ai vu ça :
http://french.alibaba.com/p-detail/Real … 66263.html
Votre avis ? très mauvaise idée ?
Cordialement toutes et tous !
Emmanuel.

#15 -1 »  service cups » Le 18/02/2015, à 10:49

mobile.bride
Réponses : 5

bonjour la communauté !

j'ai une erreur aléatoire récurrente depuis longtemps; je suis sous 14,10 , mais ça le faisait déjà avant. quand je veux imprimer parfois aucune imprimante n'apparaît dans la liste. dans "paramètres système - imprimante", j'ai un message me disant que je ne suis pas connecté " Une erreur s'est produite lors de l'opération CUPS : « failed to connect to server ". pour résoudre celà, soit je fais :
-un redémarrage complet du système (ou deux ou trois parfois !)
-soit la manip en ligne de commande : sudo service cups restart

ce n'est pas très grave mais c'est agaçant !

quelqu'un sait quoi faire ?

merci tout le monde et bonne journée !

#16 Re : -1 »  service cups » Le 18/02/2015, à 19:06

mobile.bride
Réponses : 5

merci de la réponse ! je suis en 64 bits. l'imprimante est une HP photosmart 6520.
concernant les changements de version tous les 6 mois, à chaque fois je me dis "non j'attends je reste avec celle-ci qui marche" ... puis j'installe quand même la nouvelle !!!

#17 Re : -1 »  à quand un joli GRUB » Le 11/05/2014, à 07:32

mobile.bride
Réponses : 17

bonjour !
juste un petit mot pour dire que je confirme l'intérêt de quelques ubunteros pour ce thème... le grub n'est pas beau ! oui, il n'apparaît que quelques secondes, non ce n'est pas très important, mais... un joli écran d'accueil avec les logos bien propres de nos OS  serait apprécié !
bien cordialement.

#18 Re : -1 »  Upgrade vers 14.04 et meilleure durée de batterie ? » Le 24/04/2014, à 07:30

mobile.bride
Réponses : 4

Salut Pépito !

Je confirme ! Mon portable n'avait plus qu'une autonomie de +/- 45 minutes,à tel point que je songeais à investir dans une nouvelle batterie... et depuis 14.04, elle a retrouvé une seconde jeunesse : presque 2 heures !

Youpi !

cordialement.

#19 Re : -1 »  pb m6 replay » Le 15/12/2013, à 08:21

mobile.bride
Réponses : 7

bonjour !

c'est génial en quelques minutes ça marche :

http://www.omgubuntu.co.uk/2013/10/fixi … lash-13-10

encore bravo à tous et en particulier à SylvaiNN !

à plus

#20 Re : -1 »  [RESOLU] Impossible imprimer des pdf » Le 01/05/2013, à 06:43

mobile.bride
Réponses : 4

bonjour !

j'ai eu un problème similaire au tien et en fait je pouvais imprimer des photos, des documents libreoffice etc mais pas de pdf...
le problème venait de mon lecteur PDF (evince je crois) et en ouvrant les fichiers pdf dans firefox tout refonctionne !
problème d'impression
veux-tu essayer ?
cordialement

#21 -1 »  [résolu] pas de son » Le 24/04/2013, à 09:12

mobile.bride
Réponses : 4

coucou tous

je me suis lancé dans 13.04 et tout va presque bien... à mon avis une bonne évolution !
mais je "butte" sur le son: rien ne sort de mon pc
dans paramètres système / son / sortie, j'ai sortie factice ...
une idée ?
merci par avance

#22 Re : -1 »  [résolu] pas de son » Le 24/04/2013, à 09:43

mobile.bride
Réponses : 4

une mise à jour et ... résolu !!

#23 Re : -1 »  [résolu] impression avec une HP photosmart sous 13.04 » Le 24/04/2013, à 07:58

mobile.bride
Réponses : 9

J'AVANCE !!!
j'ai essayer d'imprimer :
- 1 photo :OK !
- cette page Firefox : OK !
- un document Libreoffice : OK !
alors pourquoi pas un document PDF ?
je vais faire des recherches avec mon ami google
des idées ??

#24 Re : -1 »  [résolu] impression avec une HP photosmart sous 13.04 » Le 24/04/2013, à 08:16

mobile.bride
Réponses : 9

purée ... jamais je n'ai autant galéré avec Ubuntu ... mais ça y est !
le problème vient en fait de mon lecteur PDF
si j'ouvre mes documents avec Firefox je peux les imprimer parfaitement ...
que de temps passé !
merci encore à toute la communauté