Contenu | Rechercher | Menus

Annonce

Ubuntu-fr.org recrute toujours de nouveaux modérateurs, avec de l'expérience.

Ubuntu 16.04 LTS
Commandez vos DVD et clés USB Ubuntu-fr !

Si vous avez des soucis pour rester connecté, déconnectez vous et reconnectez vous depuis ce lien en cochant le case
Me connecter automatiquement lors de mes prochaines visites.

nombre réponses : 3

#0 Re : -1 »  petit soucis de couleur dans les vidéos ... » Le 14/09/2012, à 18:08

christopheT
Réponses : 5

Une solution possible :

    - démarrer NVIDIA X server settings
           dans     X Server Vidéo settings,      décochez la case Sync to V blank

                          Redémarrage de la machine , et voila

#1 Re : -1 »  [Résolu] Vidéos bleutées drivers nvidia » Le 14/09/2012, à 18:11

christopheT
Réponses : 69

Une solution qui a marché pour moi:

        Démarrez   NVIDIA X Serveur Settings

                 dans X Serveur Xvidéo settings               ,   décochez la case Sync to VBlank

                   Un petit redémarrage, et voila une solution possible

#2 Re : -1 »  configuration proftpd » Le 10/09/2012, à 19:19

christopheT
Réponses : 68

Bonjour  minimoi59

   as tu résolus ton problème?
      j'ai pour ma part réussi a faire fonctionner, la même configuration que toi, (Ubuntu 10.04 Lts+neuf box)
          sans installer de version serveur,

   Il semblerai que la neuf box ne permet pas le bouclage en interne,   pour test si la redirection du nat fonctionne  tu dois le faire d'un machine extérieur de ton réseau
   tu dois établir une IP statique de la machine qui fais "tourner" ton serveur FTP ou autre
     Onglet réseau/ DHCP   de ta neuf box 

   J'attend voir,  si tu réponds pour te donne plus d'indications,