Contenu | Rechercher | Menus

Annonce

Si vous rencontrez des soucis à rester connecté sur le forum (ou si vous avez perdu votre mot de passe) déconnectez-vous et reconnectez-vous depuis cette page, en cochant la case "Me connecter automatiquement lors de mes prochaines visites". Attention, le forum rencontre actuellement quelques difficultés. En cas d'erreur 502, il ne faut pas re-valider l'envoi d'un message ou l'ouverture d'une discussion, au risque de créer un doublon.

La section divers se réorganise ! De nouvelles sous-sections à venir. (plus d'infos + donner son avis)

nombre réponses : 25

#0 Re : -1 »  Nouveau Disque dur » Le 16/10/2014, à 09:05

mloupiot
Réponses : 36

Bonjour,

j'ai fait une clone via mon autre pc

As-tu essayé l'identifiant et le mot de passe utilisés sur ton autre PC ?

#1 Re : -1 »  Nouveau Disque dur » Le 16/10/2014, à 10:32

mloupiot
Réponses : 36

Même s'il n'y a qu'un utilisateur, à l'installation tu as forcément indiqué un nom d'utilisateur et un mot de passe administrateur … Essaye avec ceux-ci et dis-nous ce que ça donne.

#2 Re : -1 »  grossir les caractéres d'une image d'un texte » Le 16/10/2014, à 07:49

mloupiot
Réponses : 2

Bonjour,
tout dépend de la résolution à laquelle tu as numérisé tes documents (peux-tu l'indiquer ?) : tu peux toujours agrandir ton image pour l'impression dans Gimp (Image→Taille de l'impression), les caractères seront plus gros mais si tu descends en dessous de 150dpi, ils risquent de ne pas être plus lisibles …

#3 Re : -1 »  mise à jour kde 4.13.1 (kde-l10n-fr) » Le 11/06/2014, à 07:24

mloupiot
Réponses : 27

Bonjour carabaon,
exactement le même problème que toi et, cerise sur le gâteau, quelque soit le langage que je tente d'installer, c'est la même chose :

You have the language with code 'gl' in your list of languages to use for translation but the localization files for it could not be found. The language has been removed from your configuration. If you want to add it again please install the localization files for it and add the language again.

ici essai avec le Gallicien.

J'ai provisoirement résolu le problème en forçant la version 4:4.13.0 …

#4 -1 »  [Résolu] Home visible par tous les utilisateurs » Le 03/08/2013, à 14:45

mloupiot
Réponses : 10

Je viens de m'apercevoir que mon home est visible et modifiable par les autres utilisateurs de l'ordinateur, ça ne me parait pas normal ; comment remédier à cet état de chose ?
Merci.

#5 Re : -1 »  [Résolu] Home visible par tous les utilisateurs » Le 03/08/2013, à 16:38

mloupiot
Réponses : 10

Merci à vous deux, je teste et je vous tiens au courant.

#6 Re : -1 »  [Résolu] Home visible par tous les utilisateurs » Le 03/08/2013, à 16:46

mloupiot
Réponses : 10

@ natex:
je suis en groupe 1000 et l'autre compte est en 1001 et pourtant, il peut accéder à mes fichiers et les ouvrir.
Dans propriété pour mon home j'ai :
propriétaire → peut voir et modifier le contenu
Groupe → peut voir et modifier le contenu
Autres → peut voir et modifier le contenu
C'est peut-être cette dernière option qui coince mais, en graphique, impossible de le modifier
(je suis sous KDE)

#7 Re : -1 »  [Résolu] Home visible par tous les utilisateurs » Le 03/08/2013, à 17:12

mloupiot
Réponses : 10

Sous KDE Configuration du système → User management je n'ai pas la possibilité de voir les propriétés du groupe user1 … ou je ne fais pas ce quil faut.

#8 Re : -1 »  [Résolu] Home visible par tous les utilisateurs » Le 03/08/2013, à 18:19

mloupiot
Réponses : 10

Merci pingouinux je tente et je te dis …

#9 Re : -1 »  [Résolu] Home visible par tous les utilisateurs » Le 03/08/2013, à 18:31

mloupiot
Réponses : 10

Super pingouinux ça maaaaaaaaaaaaaaarche !
Grand merci à toi !

#10 Re : -1 »  (RESOLU) Clavier français choisir pour la virgule et les accents ? » Le 20/06/2013, à 20:04

mloupiot
Réponses : 19

Bonsoir,
de mémoire : tu choisis clavier fr variante ; pour la virgule sur le pavé numérique c'est dans "Comportement de la touche supprime du pavé numérique" que ça se passe (dans options avancées ou quelque chose de similaire). Ce qui est important c'est que ça se passe en deux temps : 1 → la configuration du clavier ; 2 → le comportement de la touche Suppr du pavé numérique. Désolé de ne pas être plus précis, je n'ai pas de poste sous Xubuntu à portée de main.

#11 Re : -1 »  (RESOLU) Clavier français choisir pour la virgule et les accents ? » Le 21/06/2013, à 17:03

mloupiot
Réponses : 19

Bon, j'ai regardé sous Xubuntu version 11 ; je ne retrouve pas la possibilité de configuration que j'ai sous Kubuntu (ou que j'avais sous ubuntu avant unity) à savoir : après le choix de la disposition clavier (Fr variante), pas d'onglet d'options avancées pour configurer certaines touches et notamment celles du pavé numérique.
Désolé de ne pouvoir t'aider.

#12 Re : -1 »  memoire ram » Le 30/06/2013, à 08:26

mloupiot
Réponses : 14

Bonjour,

lepetitcaramel a écrit :

Quand elle sont séparé, les deux fonctionne bien et sont reconnu.

Il semblerait que ce soit un problème de compatibilité entre les deux barrettes ; qu'as-tu comme indications dans le bios ?

#13 Re : -1 »  memoire ram » Le 30/06/2013, à 11:30

mloupiot
Réponses : 14

Pour le bios, c'est dans Main → System informations → system memory available et là il y a fort à parier que tu n'auras que 1Go.
D'après cle retour de ton lshw, la mémoire dans la bank0 n'est pas reconnue je suppose que c'est l'ancienne barrette). Celle de la bank1 oui et je suppose que c'est celle que tu viens d'acheter.
Ce que tu peux faire : retirer la barrette de la bank1 et faire un

sudo lshw -class memory

Ajout : mets le résultat entre 2 balises code (11eme icône celle-là <>)
il sera possible ainsi de comparer les caractéristiques des 2 barrettes.

#14 Re : -1 »  memoire ram » Le 30/06/2013, à 16:08

mloupiot
Réponses : 14

Ça se pourrait bien que ce soit un problème de compatibilité …
Regarde quand même dans le bios :
Advanced→Chipset→Northbridge Configuration→ s'il n'y a pas une option "Memory Remap Feature" à mettre en "Enabled".

#15 Re : -1 »  Néophyte sur Ubuntu avec problème AMD Unsupported hardware (Résolu) » Le 28/06/2013, à 19:10

mloupiot
Réponses : 14

Bonjour,
le message

su:échec d'authentification

laisse penser (mais je peux me tromper) que le mot de passe attendu est le mot de passe root → les détails ici : root ce qui serait bizarre puisque lors de l'installation du driver je suppose que tu n'avais pas activé de compte root.

poquelin a écrit :

Détail supplémentaire, lorsque je tape mon mot de passe rien ne s'affiche dans le champ correspondant, ni le mot de passe en question ni des étoiles

Ça ce n'est pas forcément surprenant : dans un terminal, lorsque tu saisis ton mot de passe rien ne s'affiche pas d'étoiles, ni de points, rien.
Ajout : lis bien la doc avant d'utiliser le "vrai" compte root si tu décides de le faire.

#16 Re : -1 »  Néophyte sur Ubuntu avec problème AMD Unsupported hardware (Résolu) » Le 29/06/2013, à 10:56

mloupiot
Réponses : 14

Finalement tout fonctionne ?
Si oui, passe cette discussion en résolu (tu édites ton premier message et tu modifies le titre en ajoutant Résolu).

#17 Re : -1 »  [Résolu]Erreur lors de la màj du noyau » Le 24/06/2013, à 15:01

mloupiot
Réponses : 9

Bonjour,
Essaie de récupérer de l'espace sur ton disque : vidage de la corbeille, du dossier temp et tente un :

sudo apt-get clean
sudo apt-get autoclean
Documentation a écrit :

sudo apt-get clean
    L'option clean, option radicale, supprime les copies de paquets installés. (Notez que cela n'a aucun impact sur les paquets installés.)
    sudo apt-get autoclean
    L'option autoclean permet de supprimer les copies des paquets désinstallés. Ceci vous permet de récupérer beaucoup d'espace disque.

Ensuite retente la mise à jour ; si ça marche, tu pourras faire un :

sudo apt-get autoremove

après avoir sauvegardé le noyau précédent du noyau actif.
Si ce n'est pas clair, n'hésite pas à poster de nouveau !

#18 Re : -1 »  [Résolu]Erreur lors de la màj du noyau » Le 24/06/2013, à 18:47

mloupiot
Réponses : 9

As-tu lancé un

sudo apt-get autoclean

Tu devrais libérer avec cette commande suffisamment d'espace pour installer quelques noyaux …

#19 Re : -1 »  [ RÉSOLU] Fonctions libre office writer » Le 27/06/2013, à 12:34

mloupiot
Réponses : 4

Bonjour,
si tu affiches la barre de dessins (Affichage → Barre d'outils → Dessins) tu auras l'icône qui te permettra de créer des bulles de différentes formes sans problème (si toutefois ce sont bien des bulles genre BD que tu désires, j'ai l'impression que ce que te propose pingouinux sont plutôt des annotations.

#20 Re : -1 »  Changer de version : minimiser les pertes de données et de temps... » Le 25/06/2013, à 12:47

mloupiot
Réponses : 6

Bonjour,
je n'ai jamais eu de problème en conservant mon /home que ce soit avec une installation fraîche ou une mise à jour.
En ce qui concerne les mises à jour, je ne peux que confirmer l'avis de nesthib : il semblerait que la règle comme quoi mieux vaut une installation fraîche soit une légende urbaine (habitude de windosien ?). Je ne fais une installation fraîche que lorsque je change de distribution (lors de la 12.10 pour passer à Kubuntu puis MàJ pour passer à la 13.04) et je n'ai jamais eu de problème à partir du moment où le système que j'upgrade fonctionne correctement.
Quant aux sauvegardes, je ne puis qu'appuyer la recommandation de nesthib : sauvegarder régulièrement ses fichiers persos c'est le b a ba de l'informatique.

Bien sûr ce n'est qu'un avis (sauf en ce qui concerne les sauvegardes, là c'est une évidence !) et d'autres te diront que les mises à niveau c'est le mal …

#21 Re : -1 »  Changer de version : minimiser les pertes de données et de temps... » Le 25/06/2013, à 16:25

mloupiot
Réponses : 6

Si tu veux passer d'une version 32 à une version 64, tu vas devoir réinstaller …

#22 Re : -1 »  configuration partage NFS sous KDE » Le 23/06/2013, à 08:57

mloupiot
Réponses : 10

Bonjour,

pognhek a écrit :

Mais je reste surpris que ca ne soit pas prévu avec du clicliclic....

Si, c'est prévu … en utilisant Autofs (dans les dépôts) et Webmin (ici) tu n'as pratiquement pas à mettre les mains dans le cambouis.

#23 Re : -1 »  Problème Grub suite à HDD hs » Le 02/06/2013, à 18:20

mloupiot
Réponses : 2

Bonjour,
Avec boot-repair tu pourras installer grub sur ton second disque dur (je te conseille de prendre la version live cd/ live usb que tu trouveras ici : http://sourceforge.net/projects/boot-repair-cd/files/).
Ajout : choisis la version adaptée à ton système : 32 ou 64 bits.

#24 Re : -1 »  Problème d'installation Ubuntu sur SATA vierge » Le 02/06/2013, à 12:59

mloupiot
Réponses : 16

Dans ce cas incompatibilité avec tes connecteurs sata comme le dit Korak ou avec ta carte mère (dont on ne sait toujours rien malgré la demande de Inbox) …