Contenu | Rechercher | Menus

Annonce

Si vous rencontrez des soucis à rester connecté sur le forum (ou si vous avez perdu votre mot de passe) déconnectez-vous et reconnectez-vous depuis cette page, en cochant la case "Me connecter automatiquement lors de mes prochaines visites". Attention, le forum rencontre actuellement quelques difficultés. En cas d'erreur 502, il ne faut pas re-valider l'envoi d'un message ou l'ouverture d'une discussion, au risque de créer un doublon.

La section divers se réorganise ! De nouvelles sous-sections à venir. (plus d'infos + donner son avis)

nombre réponses : 25

#0 Re : -1 »  Lecteur Xiring Carte Vitale » Le 10/10/2012, à 21:38

playmobitch
Réponses : 10

Bonsoir, du coup ça fonctionne Olivier ?
Je suis infirmière et recherche aussi une solution Linux.
Quel est ton logiciel ?
Merci

#1 Re : -1 »  Lecteur Xiring Carte Vitale » Le 12/10/2012, à 10:58

playmobitch
Réponses : 10

Des Vosges 88

Je me suis aussi renseignée chez pixvital, ils me disent que le TLA se connectera sous linux sans problème...!!
A voir, je vais deja tester leur logiciel.
Je sais qu'il y a aussi vitalink qui est compatible linux.

Du coup, je ne sais pas trop comment faire pour le TLA, je vais dder à mon mari, c'est lui le pro linux...mais bon il est pas profession de santé.
Sinon j'ai vu ça aussi, mais je sais pas ce que ca vaut ...

#2 Re : -1 »  plus de menu aprés maj » Le 31/05/2006, à 11:23

playmobitch
Réponses : 43

essayez sudo dpkg-reconfigure xubuntu-default-settings
sinon j'ai réglé ce probleme en supprimant le répertoire ~/.config mais c'est une solution de bourrin vu qu'on perd toute la configuration perso

#3 Re : -1 »  Les applications lancées passent automatiquement en avant plan » Le 31/05/2006, à 07:48

playmobitch
Réponses : 22

euh...chez moi c'est exactement ce qu'il se passe avec dapper

#4 Re : -1 »  Les applications lancées passent automatiquement en avant plan » Le 31/05/2006, à 18:14

playmobitch
Réponses : 22

je viens de faire le test avec epiphany et gnome-terminal
je suis sur gnome terminal, je lance epiphany, je reviens sur gnome-terminal et il reste au premier plan...
essayez avec des applis gtk....
edit:le bug signalé sur bugzilla concerne le "flash" qu'on peut voir lorsque la 2eme appli est effectivement ouverte...j'ai aussi ce comportement chez moi, mais cette 2eme appli reste bien en arriere plan malgré ce flash

#5 Re : -1 »  Installation carte ATi Rage Mobility » Le 21/05/2006, à 23:42

playmobitch
Réponses : 18

essaye les drivers de chez dri
dri.freedesktop.org/snapshots
j'ai la même carte que toi, et tout roule....

#6 Re : -1 »  DMA : comment les activés sous Hardy? » Le 16/05/2008, à 12:40

playmobitch
Réponses : 26

hdparm ne fonctionne qu'avec les disques IDE, donc vérifie que tes disques ne sont pas en SATA (ils sont surement en SATA vu le message "HDIO_SET_DMA failed: Inappropriate ioctl for device
")

#7 Re : -1 »  ATI Technologies Inc Rage Mobility P/M AGP 2x (rev 64) probleme » Le 03/05/2007, à 19:32

playmobitch
Réponses : 12

suis plutot les instructions de ce post :

http://ubuntuforums.org/showpost.php?p= … tcount=102

c'est avec celui ci que j'ai installé l'accérlération 3D sur ma Mach64

#8 Re : -1 »  [Resolu] installer l'accélération 3D sur ATI 3D RAGE PRO » Le 20/05/2006, à 14:07

playmobitch
Réponses : 43

il faut que tu lances install.sh en root..
dans un terminal classique : sudo ./install.sh

#9 Re : -1 »  [Resolu] installer l'accélération 3D sur ATI 3D RAGE PRO » Le 20/05/2006, à 20:47

playmobitch
Réponses : 43

installe aussi les kernel-headers correspondants a ton noyau

#10 Re : -1 »  Une console de jeux linux ... » Le 18/06/2006, à 19:16

playmobitch
Réponses : 36
cyrille a écrit :

ça existe en portable, ça s'appelle une gp32 ou gp2x

la gp32 n'est pas sous linux...contrairement à la gp2x..
je viens de m'acheter cette console, et franchement je la trouve excellente...
mais c'est clairement une console de geek

#11 Re : -1 »  [résolu]Pourquoi synaptic est moche ? » Le 03/06/2006, à 09:58

playmobitch
Réponses : 22

le mieux est de faire un lien symbolique, plutot que de copier les icones (gain de place)
sudo ln -sf /home/TONUSER/.themes /root/.themes
sudo ln -sf /home/TONUSER/.icons /root/.icons

et hop, te voila star du rock

#12 Re : -1 »  chat en reseau local mixte » Le 14/11/2006, à 18:46

playmobitch
Réponses : 3

installe un serveur jabber....nan ?

#13 Re : -1 »  [Edgy] Firefox2 quitte brutalement » Le 07/11/2006, à 18:31

playmobitch
Réponses : 10

essayez de copier cette ligne :
XLIB_SKIP_ARGB_VISUALS=1

dans le fichier /etc/environment a la place de /usr/bin/firefox

faudra surement se relogguer

#14 Re : -1 »  flash nous lache ! » Le 31/08/2006, à 18:05

playmobitch
Réponses : 115

ahhhhhhhhhh donnie darko...
j'ai adoré ce film, et le site en est le parfait complément...
voila,voila...
on peut revenir au sujet

#15 Re : -1 »  linux pour smartphone ? » Le 23/05/2006, à 00:16

playmobitch
Réponses : 20

www.handhelds.org
tu peux trouver le matos supporté par la distribution familiar a cette adresse :
http://handhelds.org/moin/moin.cgi/Supp … eldSummary
si tu as la chance d'avoir un pocket compatible, essaye..c'est vraiment terrible d'avoir linux sur ces bécanes...en plus familiar est basée sur debian, et utilise un système identique pour les packages (ipkg)
la procédure d'installation est un peu...périlleuse...et le support matériel est encore loin du 100%, mais ca vaut le coup...
je sais qu'il existe aussi un projet chez ubuntu pour faire un embedded ubuntu, mais pour l'instant rien de concret...

#16 Re : -1 »  Faire un pont réseau sous ubuntu pour une PSP » Le 04/09/2006, à 17:34

playmobitch
Réponses : 5

il faut que tu actives l'ip_forwarding sur ton pc connecté à internet.
tu peux utiliser firestarter si tu veux faire ca en graphique. ("autoriser le partage de connexion Internet" dans les réglages de firestarter)
il faut aussi que tu renseignes les DNS de ton FAI dans la PSP (ca fait beaucoup d'acronymes ca)

#17 Re : -1 »  Edgy et Ati Radeon Mobility LY M6 » Le 01/09/2006, à 15:05

playmobitch
Réponses : 9

en effet, les Radeon Mobility LY M6 ne sont pas prises en compte dans fglrx (trop vieux comme chipset)
normalement, le driver ati de Xorg gère les Mach64 (le chipset des M6)
et on devrait même profiter de l'accélération graphique d'après ce que j'ai lu...
pour ton problème, désinstalle complètement fglrx, vérifie que tu utilises bien le driver ati dans ton xorg.conf
au besoin, fais un dpkg-reconfigure de xorg et de xserver-xorg-video-ati

#20 Re : -1 »  Problèmes avec Hibernation depuis les dernières mises à jours ... » Le 31/05/2006, à 12:08

playmobitch
Réponses : 20
Oublieuse a écrit :

Moi le pc plante pas, mais je redémarre normalement, pas d'hibernation. Bizarre.

pareil chez moi, je suis obligé de passer resume=/dev/hda3 (ma partition de swap) en parametre du kernel pour que l'hibernation marche....

#21 Re : -1 »  disparition des fenetres lorsque je minimise » Le 12/06/2006, à 09:16

playmobitch
Réponses : 4

clic droit sur le panel du bas : ajouter un applet->liste des fenetres

#22 Re : -1 »  Marre de sudo :( » Le 14/06/2006, à 19:18

playmobitch
Réponses : 5

ou sudo -s si tu veux frimer en soirée

#23 Re : -1 »  Décès » Le 05/06/2006, à 11:34

playmobitch
Réponses : 32

moi j'ai perdu ma mère...c'est à dire qu'elle était là, et pouf elle a disparu...

#24 Re : -1 »  Ubuntu sur PIII 850 MHZ » Le 02/06/2006, à 16:40

playmobitch
Réponses : 6

j'ai la meme config et tout roule avec gnome...j'ai pas essayé kde...
si tu veux vraiment de la vitesse, essaye xfce qui est vraiment tres reactif...