Contenu | Rechercher | Menus

Annonce

Ubuntu-fr.org recrute toujours de nouveaux modérateurs, avec de l'expérience.

Ubuntu 16.04 LTS
Commandez vos DVD et clés USB Ubuntu-fr !

Si vous avez des soucis pour rester connecté, déconnectez vous et reconnectez vous depuis ce lien en cochant le case
Me connecter automatiquement lors de mes prochaines visites.

nombre réponses : 2

#0 Re : -1 »  Generateur de sources.list en Francais » Le 13/06/2010, à 13:31

Lona
Réponses : 169

Bonjour.Je suis débutante et j'ais un projet de surveillance réseau avec FAN(Fully Automated Nagios).
       Après la configuration de la carte réseau et l'installation de l'interface graphique par
# yum --exclude=nautilus-sendto groupinstall "GNOME Desktop Environment" "X Window
System". je sais plus comment configurer les hôtes pour les surveiller.
J'ais vraiment besoin d'aide

#1 -1 »  Problème d'installation de empathy sur ubuntu 11.04 » Le 19/01/2012, à 13:55

Lona
Réponses : 0

Salut!
Je n'arrivais pas à me connecter avec empathy, donc j'ai eu la mauvaise idée de désinstaller, dans les but de réinstaller!
Mais voilà, j'arrive plus à installer.
En ligne de commande, j'ai l'erreur suivante (j'ai déjà tenté avec la logithèque idem)
"
Certains paquets ne peuvent être installés. Ceci peut signifier
que vous avez demandé l'impossible, ou bien, si vous utilisez
la distribution unstable, que certains paquets n'ont pas encore
été créés ou ne sont pas sortis d'Incoming.
L'information suivante devrait vous aider à résoudre la situation :

Les paquets suivants contiennent des dépendances non satisfaites :
empathy : Dépend: libchamplain-0.10-0 (>= 0.9.0) mais il n'est pas installable
           Dépend: libchamplain-gtk-0.10-0 (>= 0.9.0) mais il n'est pas installable
           Dépend: libcheese-gtk20 (>= 3.0.1) mais il n'est pas installable
           Dépend: libebook1.2-10 (>= 3.0.3) mais 2.32.2-0ubuntu2 devra être installé
           Dépend: libgcr-3-0 (>= 2.91.4) mais il n'est pas installable
           Dépend: libgeocode-glib0 (>= 0.99.0) mais ne sera pas installé
           Dépend: libgnome-control-center1 (>= 1:2.91.2) mais il n'est pas installable
           Dépend: telepathy-mission-control-5 mais ne sera pas installé
           Recommande: nautilus-sendto-empathy mais ne sera pas installé
           Recommande: freedesktop-sound-theme mais il n'est pas installable
E: Paquets défectueux
"
Je sais pas vraiment quoi faire! : (