Contenu | Rechercher | Menus

Annonce

Si vous rencontrez des soucis à rester connecté sur le forum (ou si vous avez perdu votre mot de passe) déconnectez-vous et reconnectez-vous depuis cette page, en cochant la case "Me connecter automatiquement lors de mes prochaines visites".
Test de l'ISO d'Ubuntu francophone : nous avons besoin de testeurs pour la version francophone d'Ubuntu 14.04. Liens et informations ici.
nombre réponses : 25

#0 Re : -1 »  TVDownloader: télécharger les médias du net ! » Le 25/03/2012, à 14:36

toniotito10
Réponses : 2858

J'espere que TVD va être remis sur pattes bientôt. C'est quand même un énorme boulot, et je comprends pas ceux qui critiquent ce projet. Il faut rester optimiste et si quelqu'un a des idées si intéressantes que ça, qu'il participe wink

#1 Re : -1 »  carte wifi non reconnu ??? » Le 01/07/2012, à 18:32

toniotito10
Réponses : 1

Bonjour,

Dans le gestionnaire de pilotes, rien n'est proposé pour le driver de ta carte wifi... Des fois,c'est juste ca à regarder wink

Bonne continuation

#2 Re : -1 »  Impossible de se logger dans ma session » Le 01/07/2012, à 18:29

toniotito10
Réponses : 1

Bonjour,

As-tu modifié quelque chose par rapport au login? Je ne pense pas que l'installation de 2 CG modifie l'ecran de login... Le disque dur tourne indépendemment de la carte graphique, donc tu devrais quand meme avoir accès à ton compte même s'il y'a des dysfonctionnements au niveau de l'ecran wink

Reste à savoir si quelqu'un a deja eu le même souci eheh!

Bonne continuation

#3 Re : -1 »  Problème de détection d'écran après mise à jour du noyau » Le 01/07/2012, à 18:25

toniotito10
Réponses : 1

Bonjour, je n'utilise pas le pilote Nouveau, mais le pilote que j'ai activé juste apres l'installation de la distrib. Je n'ai pas de probleme particulier avec.. je pense que tu devrais quand meme l'installer,malgré qu'il t'ai indisposé précédemment... sinon je n'ai aucunement connaissances d'anomalies ç partir de ce noyau.
Si tu essaies,donne moi des nouvelles pour connaître le résultat wink

Bonne continuation

#4 Re : -1 »  Pas de son HDMI nvidia Ubuntu 11.10 » Le 12/04/2012, à 22:07

toniotito10
Réponses : 4

Bonjour,

Moi non plus je n'avais pas de son par l'HDMI sous Oneiric. Et j'ai testé la solution de Dugommier,et bien ca marche! Plutot curieux, mais ca fonctionne wink
Le driver pour NVIDIA est Version-current-updates... Le pilote recommandé n'émet donc pas de son...

Donc merci à Dugommier wink

#5 Re : -1 »  [Resolu] Probleme son » Le 27/03/2012, à 11:04

toniotito10
Réponses : 22

bonjour,

passe par Systeme, préferences, fenetre de connexion: appuie sur Dévérouiller, et rentre ton mot de passe.. il se peut que l'option "son au démarrage" ait été décochée

Bonne continuation

#6 Re : -1 »  Liste de démos natives linux ou tournant via wine ou dosbox / dosemu » Le 28/03/2012, à 23:11

toniotito10
Réponses : 6

Bonsoir,

  c'est pas mal d'après ce que je vois. Oui une petite doc serait appréciable! Je pense que beaucoup de gens ne connaissent pas cette activité.

Bonne continuation

#7 Re : -1 »  Navigateurs et la confidentialité des plugins » Le 29/03/2012, à 11:12

toniotito10
Réponses : 2

Bonjour,

En effet c'est surprenant... et je trouve ça inquiétant question vie privée. Il y'a sûrement des experts en sécurité sur ce forum wink
Pour ma part, je me sers toujours d'un live CD (Tails dispo sur le site : ici )
Au moins les connexions sont chiffrées et rien n'est enregistré sur le disque dur

Bonne continuation

#8 Re : -1 »  Pas de son sous ubuntu 11.10 » Le 27/03/2012, à 11:09

toniotito10
Réponses : 4

bonjour,

As-tu fait une mise à jour du systeme..? Peut etre que cela corrigerait le problème.. wink

#9 Re : -1 »  Pas de son sous ubuntu 11.10 » Le 28/03/2012, à 23:03

toniotito10
Réponses : 4

tu peux remettre à zéro les réglages du son en supprimant un dossier. Je ne sais plus quelle est la manipmais c'est indiqué dans le forum wink

Cela pourrait résoudre le problème de son

#10 Re : -1 »  LongoMatch » Le 27/03/2012, à 11:07

toniotito10
Réponses : 2

bonjour,

je ne m'en sers pas mais apparemment c'est utile pour le monde su sport, pour détailler les actions de jeu etc...
Je vais le tester je pense, et comme ca je pourrai l'évaluer wink

Bonne continuation

#11 Re : -1 »  je doit me retaper la clé WPA a chaque fois » Le 25/03/2012, à 14:43

toniotito10
Réponses : 1

Bonjour, normalement tu retapes ta clé wpa 2 fois. Et après, elle est sauvegardée wink

Redis nous si ca le refait, on regardera
Bonne continuation.

#12 Re : -1 »  Problème d'affichage entre autre » Le 06/12/2011, à 22:29

toniotito10
Réponses : 9

Bonsoir,

  As tu essayé de comparer l'affichage en essayant un autre environnement de bureau (Gnome par exemple..)?

#13 Re : -1 »  BlackBery montage carte sd et barrybackup [Résolu] » Le 06/12/2011, à 22:40

toniotito10
Réponses : 5

bonsoir,

j'ai aussi un blackberry 8520 et il est bien detecté comme une clef quand je le branche en usb. Mais je n'ai pas le logiciel dont vous parlez... il m'interesse , et je voudrais le tester pour vous dire si j'ai le meme probleme que vous

Cordialement

#14 Re : -1 »  Comment trouver mes pilotes ?... » Le 06/12/2011, à 22:26

toniotito10
Réponses : 10

Bonsoir,

  quand tu installes ubuntu, la recherche des pilotes ( les bons pilotes) se fait toute seule.  il faut juste patienter après l'installation du systeme le temps qu'il vérifie.

Cordialement

#15 Re : -1 »  [Résolu]Icone du son absente!! » Le 06/12/2011, à 22:32

toniotito10
Réponses : 4

Bonsoir,

es tu allé voir dans le menu son, s'il y'avait une option pour activer une iconé?

#16 Re : -1 »  réalise son porpre video » Le 06/12/2011, à 22:36

toniotito10
Réponses : 2

bonsoir,

que veux tu savoir précisement?

#17 Re : -1 »  wifi et logitheque » Le 06/12/2011, à 22:42

toniotito10
Réponses : 3

Bonsoir,

je n'avais pas de coupures par wifi, mais je le meme probleme que vous... et je ne sais pas comment le resoudre non plus

cordialement

#18 Re : -1 »  BBox » Le 08/11/2011, à 13:00

toniotito10
Réponses : 24

j'ai l'offre à 44€ de bouygues. je tiens à dire que tout fonctionne très bien et tout se connecte tout seul sous Ubuntu.
Il n 'y'a donc pas à hésiter

Bonne continuation

#19 Re : -1 »  BBox » Le 08/11/2011, à 20:48

toniotito10
Réponses : 24

oui j'ai lu ca dans un Hacker Magazine... c'est pour ca que j'ai pas pris Orange... ils se foutent de la gueule du monde...

#20 Re : -1 »  Problème disque dur. » Le 08/11/2011, à 12:13

toniotito10
Réponses : 5

salut!

  j'ai le meme message et je ne suis arrivé à rien recupérer à ce niveau là... mais j'ai trouvé une solution:
- ouvre l'utilitaire de disque, essaye de supprimer soit la partition, soit le volume, soit le disque... (je ne sais plus laquelle j'ai choisi..)

Une fois ton disque vide, tu pourras recréer une partition (plus petite elle sera, mieux ce sera).. et apres tu te sers de Photorec pour retrouver tes données sur le disque fraîchement formaté...

Tu comprendras donc qu'il est bien plus simple de retrouver des données formatées que abîmées...

Dis moi si tu veux que je t'aide pluss (par exemple, si tu veux savoir quoi faire avec Photorec ou Testdisk)
Bonne continuation

#21 Re : -1 »  Problème disque dur. » Le 08/11/2011, à 13:08

toniotito10
Réponses : 5

oui c'est sûr wink  mais j'expliquais pour mon cas, où je ne pouvais plus rien recupérer.. mon disque dur n'etait plus monté, il etait inaccessible wink

#22 Re : -1 »  imprimante multifonctions lexmark X2470 sans pilote?? » Le 27/10/2011, à 22:09

toniotito10
Réponses : 3

je suis sous Ubuntu 10.10 et y'a pas de pilotes non plus... c'est dommage, elle est bien cette imprimante wink

bonne continuation

#23 Re : -1 »  lexmark x2470 » Le 27/10/2011, à 22:07

toniotito10
Réponses : 3

bonjour, oui c'est surprenant que personne ne te soit venu en aide.. mais bon, apparemment, il n'y a pas de solutions. Pour ma part, je viens de recuperer la meme imprimante, et je ne trouve pas de pilote..
Je te conseille de choisir une HP, pour le meme prix,si tu changes d'imprimante. Il y'a des pilotes pour ce type de matériel sous Linux..
Je me suis fait aussi avoir au tout débu que j'ai installé Ubuntu wink

Bonne continuation

#24 Re : -1 »  Trisquel, existe-t-il une communauté ? » Le 26/03/2011, à 13:05

toniotito10
Réponses : 13

bonjour, je suis aussi sous trisquel ! je tiens à dire que j'apprécie la distro qui est 100 % libre! la 3d est supportée par ma CG Nvidia avec le pilote Nouveau.
j'ai installé la version mini, qui fonctionne bien sur ancien ordi.

bonne continuation