Contenu | Rechercher | Menus

Annonce

Si vous rencontrez des soucis à rester connecté sur le forum (ou si vous avez perdu votre mot de passe) déconnectez-vous et reconnectez-vous depuis cette page, en cochant la case "Me connecter automatiquement lors de mes prochaines visites".
Test de l'ISO d'Ubuntu francophone : nous avons besoin de testeurs pour la version francophone d'Ubuntu 14.04. Liens et informations ici.
nombre réponses : 25

#0 Re : -1 »  problème orage foudre » Le 14/07/2009, à 19:37

#hehedotcom\'isback
Réponses : 8

La RAM, composant très très sensible aux différences de tensions...car pas de sécurité particulières embarquées.
C'est la carte mère qui aurait dû morfler, mais bizarrement, elle semble aller bien...

#1 Re : -1 »  [Résolu] Akathisie : ma pire ennemie. » Le 14/07/2009, à 19:21

#hehedotcom\'isback
Réponses : 57

ca ressemble aussi aux symptômes d'un drogué en manque lol

#2 Re : -1 »  Problème wifi EDIMAX EW-7318USG » Le 16/07/2009, à 00:50

#hehedotcom\'isback
Réponses : 8

Hello,

J'ai également cette clef. es-tu parvenu à la faire fonctionner? (avant de penser à cracker les réseaux... roll

Sinon tente ce qui est marqué dans cette page: http://wlety.free.fr/forum/viewtopic.php?id=10

#3 Re : -1 »  Wifi désactivé et impossible à remettre » Le 14/07/2009, à 05:12

#hehedotcom\'isback
Réponses : 49

Il n'y a pas de périphérique WIFI dans le retour des commandes...
C'est une blague?

#4 Re : -1 »  [Résolu] Blender flou et sans icones sur Carte Intel GMA 4500 » Le 13/07/2009, à 18:24

#hehedotcom\'isback
Réponses : 21

bonjour

Bien dormi? wink

essaye de le reconfigurer

sudo dpkg-reconfigure blender

Tu l'as installé avant ou après t'etre couché? lol

#5 Re : -1 »  [Résolu] Blender flou et sans icones sur Carte Intel GMA 4500 » Le 13/07/2009, à 18:49

#hehedotcom\'isback
Réponses : 21

supprime le

sudo aptitude remove --purge blender

Nettoie le cache 'apt'

sudo aptitude clean

et demande à le réinstaller

sudo aptitude install blender

Pas certain du résultat.

#6 Re : -1 »  [Résolu] Blender flou et sans icones sur Carte Intel GMA 4500 » Le 13/07/2009, à 18:59

#hehedotcom\'isback
Réponses : 21

{Idem:à entrer dans un terminal, une ligne=une commande}.
Mise à jour du poste

sudo -s
aptitude update && aptitude safe-upgrade
aptitude full-upgrade
aptitude install build-essential linux-headers-$(uname -r)
aptitude autoclean && update-pciids && update-usbids
reboot

#7 Re : -1 »  realisation site internet » Le 16/07/2009, à 00:58

#hehedotcom\'isback
Réponses : 53

j'ai toujours autre chose...notamment lire la doc lol

Sinon, as tu créée ce groupe 'ww' etc?
poste

ls -lRa /var/www/

ou si c'est trop long

ls -la /var/www/

#8 Re : -1 »  Impossible de brancher ma carte graphique? » Le 14/07/2009, à 19:57

#hehedotcom\'isback
Réponses : 20

bonsoir

Apparemment, la carte quel que soit le fabricant, n'a pas besoin d'alim.
xfx-geforce-9400-gt.jpgZotac_GeForce_9400_GT_Synergy_Edition_02.jpg

#9 Re : -1 »  Cherche tutorial ou âme charitable pour overclocking » Le 14/07/2009, à 18:38

#hehedotcom\'isback
Réponses : 21

hello

Pour overclocker le cpu, il te faudra surement jouer avec les tensions...dans le bios.
Ton ordi étant celui d'un constructeur, il est fort probable que ton bios soit minimaliste...donc pas possible de passer outre ce qui sera indiqué.

#10 Re : -1 »  aircrack WPA ... "incrackable" si mot de passe personnel ?! » Le 14/07/2009, à 18:45

#hehedotcom\'isback
Réponses : 11

Personne ne sait ou personne ne le fera à ta place...Chercher sur google ou les boards des lamerz en tout genre wink

#11 Re : -1 »  Licence du wiki : incompatibilité CC BY-SA et GNU FDL » Le 14/07/2009, à 19:48

#hehedotcom\'isback
Réponses : 10
la 'tite gogole a écrit :

Hello !
Je viens de le faire. Mais est-ce que c'est vraiment la ML qui gère ça ? Qui est responsable ?

Les responsables du nom de domaine...ou de l'asso. Vu que le contenu est sous leur responsabilité...

Sinon, intrinsèquement à Ubuntu-fr, je n'en sais rien. un Admin?

#12 Re : -1 »  [Résolu] Apache et liens symboliques » Le 14/07/2009, à 18:49

#hehedotcom\'isback
Réponses : 37
sudo a2enmod userdir

Que te donne cette commande (elle permet à apache d'aller dans les /home/$USER)

#13 Re : -1 »  [Résolu] Apache et liens symboliques » Le 14/07/2009, à 18:53

#hehedotcom\'isback
Réponses : 37

elle ne donne pas ce retour...elle te dit enabled or not enabled...

Quelle était la réponse?

#14 Re : -1 »  [Résolu] Apache et liens symboliques » Le 14/07/2009, à 18:55

#hehedotcom\'isback
Réponses : 37

l'as tu fait? redémarrer apache...?

#15 Re : -1 »  [Résolu] Apache et liens symboliques » Le 14/07/2009, à 19:00

#hehedotcom\'isback
Réponses : 37

ok, déjà tu n'avais pas le module d'activé...donc j'en déduis que tu es passé à coté de la doc...

Pour le reste, regarde du coté de la conf de ton vhost et les droits du répertoire de tes sites dans ton /home...

#16 Re : -1 »  [Résolu] Apache et liens symboliques » Le 14/07/2009, à 19:02

#hehedotcom\'isback
Réponses : 37

ok, mais si tu laisses tomber à la première embuche, tu ne vas pas aller bien loin wink

Ce n'est surement pas grand chose ton souci...

#17 Re : -1 »  [Résolu] Apache et liens symboliques » Le 14/07/2009, à 19:07

#hehedotcom\'isback
Réponses : 37

Si tu savais le nombre de personnes assistées que j'ai aidé...tu comprendrais pourquoi je te rembarre vers la doc...
Mais bon, tu es libre de faire ce que tu veux...

#18 Re : -1 »  [Résolu] Apache et liens symboliques » Le 14/07/2009, à 19:09

#hehedotcom\'isback
Réponses : 37

Tu es certainement passé à coté ou tu as lu un Picsou lol

De rien et bon courage

#19 Re : -1 »  Un permis pour l'informatique ? » Le 14/07/2009, à 19:40

#hehedotcom\'isback
Réponses : 120

L'informatique c'est tout sauf ! windows...
Windows ne permet pas de comprendre l'informatique...se former dessus sert à utiliser un Windows...point barre. L'expérience n'est pas transposable. Sorti de ce contexte, tout ce que l'on connaitra issu de cette formation, ne servira pas à grand chose ...

#20 Re : -1 »  Tatouage » Le 13/07/2009, à 18:27

#hehedotcom\'isback
Réponses : 107
Ph3nix_ a écrit :

@ la 'tite gogole neutral
@ #hehedotcom\'isback
Se tatouer n'a rien a voir avec le regard des autres.
Se plaire a soi même est une bonne chose.

Se plaire...

Les tatoo sont une marque de distinction. Se distinguer des autres.
Si tu veux te kiffer...fais de la muscu et des UV wink

#21 Re : -1 »  Tatouage » Le 13/07/2009, à 18:30

#hehedotcom\'isback
Réponses : 107
JLT a écrit :
#hehedotcom\'isback a écrit :

Les tatoo sont une marque de distinction. Se distinguer des autres.
Si tu veux te kiffer...fais de la muscu et des UV wink

Et aprés tu te regardes tout nu dans le mirroir. big_smile

Et tu lances une marque de vêtements totaly hasbeen lol

#22 Re : -1 »  mini-server » Le 16/07/2009, à 01:01

#hehedotcom\'isback
Réponses : 22

essaye de faire un nmap sur l'IP de la passerelle pour voir si y'a des ports ouverts..
Et aussi sur l'ip que te retournera cette commande

wget http://checkip.dyndns.org/ -O - -o /dev/null | cut -d: -f 2 | cut -d\< -f 1

#23 Re : -1 »  Besoins d'aide pour Bash » Le 14/07/2009, à 19:12

#hehedotcom\'isback
Réponses : 13
&&

Pour s'assurer de la fin traitement du premier script wink

#24 Re : -1 »  n00b » Le 13/07/2009, à 18:31

#hehedotcom\'isback
Réponses : 13

nan, je déconnais...ne tape pas ces lignes avec sudo devant. Elles vont bloquer le réseau.

Ton histoire de coup de fil, c'est vrai?
Explique nous et détaille nous comment est le réseau local (architecture, nbre de postes etc..)

En revanche tu peux taper celles-ci en attendant d'y voir plus clair.
{à entrer dans un terminal, une ligne=une commande}.

sudo iptables -t filter -F
sudo iptables -t filter -X
sudo iptables -t nat -F
sudo iptables -t nat -X
sudo iptables -F INPUT
sudo iptables -A INPUT -m state --state ESTABLISHED -j ACCEPT
sudo iptables -A INPUT -j REJECT

Tu viens de purger les règles de filtrage et tu demandes à ce que tout soit rejeté sauf les communications dont ton poste est à l'origine.