Contenu | Rechercher | Menus

Annonce

Si vous rencontrez des soucis à rester connecté sur le forum (ou si vous avez perdu votre mot de passe) déconnectez-vous et reconnectez-vous depuis cette page, en cochant la case "Me connecter automatiquement lors de mes prochaines visites".
Test de l'ISO d'Ubuntu francophone : nous avons besoin de testeurs pour la version francophone d'Ubuntu 14.04. Liens et informations ici.
nombre réponses : 23

#0 Re : -1 »  [Résolu] Clavier K400 non détecté » Le 03/03/2013, à 12:06

Zangror
Réponses : 4

Je me permets de rebondir sur cette discussion...

J'ai également acheté un clavier Logitech k400 et j'avais aussi des problèmes de détection (chose que j'ai résolu en utilisant le script donné par Roguntu). Une fois le clavier détecté, je sais l'utiliser quelques secondes, puis après impossible de faire bouger la souris (ou utiliser le clavier) pendant quelques secondes à quelques minutes... sad

J'utilise un Ubuntu 12.10 sur un Dell inspiron 15R SE.
Je pense que mon problème vient du fait que je n'ai que des ports USB3 sur mon ordinateur... mais je n'en suis absolument pas sur hmm

Quelqu'un saurait m'aider?
Merci! smile

#1 Re : -1 »  [Dofus] Installation Dofus-1.27.0 - MAJ script install Jean-lux » Le 05/03/2008, à 14:29

Zangror
Réponses : 250

Superbe script, trés simple a utiliser, facile et qui marche. Merci big_smile

#2 Re : -1 »  Qui a commandé son Tux Droid?????? » Le 04/07/2007, à 10:40

Zangror
Réponses : 642

Bonjour à tous !

Moi j'ai une p'tite question.

Voilà quand j'installe les voix, j'arrive à la derniére étape (sudo sh wizard) et la console me mets Can't open WIZARD.

Je sais que ma question peut paraitre bête, mais ca fait tellement longtemps que je veux le faire parler (3 jours ^^) que j'ai déjà tout retourné pour trouver la solution et cela sans resultat.

En espérant que vous sachiez m'aider

#3 Re : -1 »  Qui a commandé son Tux Droid?????? » Le 04/07/2007, à 18:00

Zangror
Réponses : 642

non, ca marche pas même avec les majuscules et même avec sudo ./WIZARD.

sad

#4 Re : -1 »  Qui a commandé son Tux Droid?????? » Le 04/07/2007, à 22:07

Zangror
Réponses : 642
oswald-p a écrit :

tiens nous au courant.

capturean0.th.png

ca marche tjs pas sad

et le probléme persiste quand je lance WIZARD.

Il me demande mon mdp et là, la console se ferme aprés.

Pour info, j'ai déjà téléchargé 3 fois les voix et le même probléme (avec la console) existait avec l'instalation de tuxsetup.

A croire que je suis maudit smile

#5 Re : -1 »  Qui a commandé son Tux Droid?????? » Le 06/07/2007, à 13:29

Zangror
Réponses : 642

J'ai reussi à les installer.

Merci quand même d'avoir essayer.

#6 Re : -1 »  Qui a commandé son Tux Droid?????? » Le 07/07/2007, à 17:22

Zangror
Réponses : 642

Ca m'étonne quand même car chaque tux est démonté et remonté dans l'enteprise en belgique. (jai été acheté mon tux là bas ^^, et il y avait au moins 20 tux de démonté)

Sinon, passe peut etre un coup de fil à l'entreprise wink

#7 Re : -1 »  Qui a commandé son Tux Droid?????? » Le 07/07/2007, à 22:12

Zangror
Réponses : 642

Oui, oui, ce sont des belges, coté francophone.

J'ai même leur numéro, tiens

0032 65 59 56 26

#8 Re : -1 »  Qui a commandé son Tux Droid?????? » Le 10/07/2007, à 20:12

Zangror
Réponses : 642
MarcelPentium a écrit :

Merci, lundi j'utiliserai ma freebox pour les appeler!

Ca a donné quoi ?

#9 Re : -1 »  Qui a commandé son Tux Droid?????? » Le 11/07/2007, à 12:45

Zangror
Réponses : 642

big_smile

L'ingénieur ^^ Et dire qu'il était 6 quand j'ai été cherché mon tux, peut etre que c'était 5 hommes de ménages cool

#10 Re : -1 »  Qui a commandé son Tux Droid?????? » Le 12/07/2007, à 18:38

Zangror
Réponses : 642

ou ils boivent leur café smile

#11 Re : -1 »  Qui a commandé son Tux Droid?????? » Le 12/07/2007, à 20:09

Zangror
Réponses : 642

Pourtant je me suis pas trompé.

Kysoh SA

Rue René Descartes, 1/4
B-7000 Mons
Belgium
Tel. : +32 65 59 56 26
Fax. : +32 65 59 56 36

sad, ils sont peut etre en vacances sad

#13 -1 »  {Résolu} FM10: impossible de lancer le jeu après rédemarrage » Le 21/11/2009, à 12:13

Zangror
Réponses : 14

Voilà, mon soucis est quasi précisé dans le titre.

J'ai le cd de FM10, je le mets dans mon lecteur cd, je lance PoL, je cherche le script, j'installe hors ligne, blabla... Tout se passe bien. Lorsque l'installation est finie, j'arrive à lancer le jeu. Nickel, je suis aux anges. cool
Puis lorsque je redémarre mon pc, impossible de lancer FM... Je lance PoL, je clique sur l'icône, puis lancer et rien ne se lance. Mais si je relance une deuxième fois, il me dit que FM est déjà en cours d'exécution.

Je lance donc une console et lance PoL en admin et il m'affiche

PlayOnLinux v3.7.1

Checking python :                 [ Ok ]
Running Football Manager 2010
wine: /home/vivian/.PlayOnLinux/wineprefix/FM10 is not owned by you

J'ai déjà essayé de changer les permissions mais ca n'a pas marché neutral
Si quelqu'un savait m'aider... Car si je dois réinstaller le jeu à chaque fois que je veux jouer, ca va devenir impossible ^^

Merci d'avance smile

#14 Re : -1 »  {Résolu} FM10: impossible de lancer le jeu après rédemarrage » Le 22/11/2009, à 11:59

Zangror
Réponses : 14

Après avoir tripoté avec mon cousin, ca a l'air de marcher :-)

Mais, est il possible que le mode fenêtre ne fonctionne pas?

#15 Re : -1 »  {Résolu} FM10: impossible de lancer le jeu après rédemarrage » Le 22/11/2009, à 15:18

Zangror
Réponses : 14

Alors je ne sais pas ce qu'il se passe :-)

Le jeu se lance. Mais j'obtiens un bel écran noir à la place du jeu... neutral
As-tu une idée?

#16 Re : -1 »  {Résolu} FM10: impossible de lancer le jeu après rédemarrage » Le 23/11/2009, à 19:32

Zangror
Réponses : 14

J'ai quand même une Nvidia GeForce 9500M GS... Je pense que c'est largement assez pour faire tourner FM... hmm

Et le double clic marche pas... ;-)

#17 Re : -1 »  {Résolu} FM10: impossible de lancer le jeu après rédemarrage » Le 23/11/2009, à 21:14

Zangror
Réponses : 14

J'ai rien dit big_smile
Mais j'ai quand même du attendre plus de 15min avant que l'écran ne soit plus noir... Et je doute que ca soit normal... hmm

#18 -1 »  Problème démarrage » Le 18/05/2008, à 10:20

Zangror
Réponses : 2

Voilà, hier j'ai du tripoter un peu trop à certains fichiers ... et aujourd'hui, lorsque je démarre mon pc, rien ne se passe normalement.

Au démarrage, tout se lance bien, le logo Ubuntu et la barre de chargement. Puis à la fin, il me demande mon pseudo d'utilisateur et mon mot de passe. Je les entre, bien que je me dis que ce n'est pas normal ...

Et là, écran noir, rien ne bouge. Mon écran est noir, plus de trace de la souris et rien n'a l'air de réagir.

Je fais alors ctrl + alt + backspace pour revenir en arrière, je retape mon pseudo et mon mot de passe et là je tombe sur un message d'erreur "Le dernier échec était le dim 18 mai 2008 à ... CEST sur tty2" avec à la ligne suivante une sorte de terminal ...

J'ai essayé de faire ctrl+alt+F7 Espérant que cela allez résoudre quelque chose ... même pas.

Voilà, donc là je suis totalement coincé ... je n'ai pas grande base en commande dans les terminals et je m'en remets à vous smile

Merci d'avance ...

Zangror

#19 Re : -1 »  Problème démarrage » Le 18/05/2008, à 11:35

Zangror
Réponses : 2

J'ai aussi comme problème

kinit: name to dev t (/dev/disk/by-uuid/f027649e-d4e2-4c10-8030-a6cd671153b6) = sda5(8,5)
kinit: trying to resume from /dev/disk/by-uuid/f027649e-d4e2-4c10-8030-a6cd671153b6
kinit: no resume image, doing normal boot ...

#20 Re : -1 »  Problème démarrage » Le 18/05/2008, à 13:39

Zangror
Réponses : 2

bon, ben après plusieurs heures de recherche ... j'ai trouvé avec mon frère smile

sudo dpkg-reconfigure xserver-xorg

#21 -1 »  Editeur d'équations (Résolu) » Le 10/05/2008, à 17:25

Zangror
Réponses : 4

Bonjour à tous,

Cela ne va pas faire longtemps que je viens de changer d'environement et jusqu'à présent je suis comblé par Ubuntu. Mais une seule chose me manque. Un éditeur d'équations. Je m'explique, sous Win j'avais l'habitude de taper mes équations dans MathType et cela allait très bien. Mais je n'ai pas encore trouvé son équivalent sous Ubuntu. Donc je vous demande s'il en existe un compilateur d'équations mathématiques.

Certains me diront que l'éditeur d'équations de OoO est bien suffisant, mais je le trouve trop complexe à mon goût. Et j'ai déjà essayé du LaTex, rien n'a faire, je n'y arrive pas.

Merci d'avance. Zangror

#22 Re : -1 »  Editeur d'équations (Résolu) » Le 10/05/2008, à 21:57

Zangror
Réponses : 4

@ meskiangasher; Lys écrit en python si je me trompe pas ...

Enfin grâce à JBF, je crois avoir trouvé mon "bonheur", merci à toi wink