Contenu | Rechercher | Menus

Annonce

Si vous rencontrez des soucis à rester connecté sur le forum (ou si vous avez perdu votre mot de passe) déconnectez-vous et reconnectez-vous depuis cette page, en cochant la case "Me connecter automatiquement lors de mes prochaines visites".
Test de l'ISO d'Ubuntu francophone : nous avons besoin de testeurs pour la version francophone d'Ubuntu 14.04. Liens et informations ici.

Attention, une faille de sécurité dans bash a récemment été rapportée, il est recommandé de mettre à jour son système (plus de détails) *** mise à jour 12/10/2014 ***

nombre réponses : 14

#0 Re : -1 »  [Resolu] automatisation de l'extinction du PC avec confirm et decompte » Le 13/11/2012, à 10:02

samos412
Réponses : 34

je vais essayer ca, je vous redit

merci encore

sam.

#1 Re : -1 »  [Resolu] automatisation de l'extinction du PC avec confirm et decompte » Le 16/11/2012, à 15:19

samos412
Réponses : 34

en terme d'énergie dépensé, on connais la différence entre le mode veille et le mode "allumé"

#2 Re : -1 »  [Resolu] automatisation de l'extinction du PC avec confirm et decompte » Le 02/12/2012, à 03:39

samos412
Réponses : 34

j'aurais vraiment bien voulu noté [Résolu] dans le sujet, mais c'est toujours pas le cas.

j'ai bien un fichier tes qui s'est crée avec script lancé dedans.

ce ne serait pas crontab qui merdois?

#3 Re : -1 »  Grsync qques explications svp » Le 22/10/2012, à 07:33

samos412
Réponses : 2

merci pour la reponse

je fais un test et je te tiens au jus.

sam412

#4 Re : -1 »  Netbook Atom Dual-Core N550 compatible avec 10.10 ? » Le 13/05/2011, à 10:42

samos412
Réponses : 24

Mettez ensuite votre système à jour complètement. Une mise à jour du noyau devrait s'installer.
Le système peut ensuite redémarrer normalement sans avoir à utiliser le paramètre acpi=off

comment fait on pour remettre acpi=on ? ca se fait tout seul?

#5 -1 »  lecture vidéo sur flickr et dailymotion » Le 26/02/2012, à 10:48

samos412
Réponses : 0

Bonjour a tou.te.s

je viens d'installer ubuntu fraichement telecharger (en 64bits) sur un portable ASUS K53E

j'ai fait toutes les mises à jours, aucun drivers propriétaires ne manquent, tout a l'air propre

par contre je n'arrive pas a lire aucunes vidéos ni sur flickr ni sur dailymotion,

y a t il une mise a jour de codec a faire? j'ai recherché un peu mais je n'ai rien trouvé

merci de votre aide

sam.

#6 Re : -1 »  [Résolu] eteindre ubuntu 11.10 » Le 17/10/2011, à 23:02

samos412
Réponses : 19

en fait j'ai le meme probleme, plus rien dans la barre des taches sauf l'icone du wifi

j'ai suivi ce que tu as dit (changer l'apparence, mais rien n'y fait...

voir le screenshot

111017110912359951.png

quelqu'un a une piste ?

#7 Re : -1 »  [Résolu] eteindre ubuntu 11.10 » Le 18/10/2011, à 23:08

samos412
Réponses : 19

oui, biensur je les ai toutes essayés.

Mais de plus, je vais de surprise en surprise. j'ai re-ouvert mon client mail (evolution) il est passé en anglais depuis la maj.
Aussi aucune application ne se lance depuis le dash (alt+F2) ça cherche et ça ne trouve rien. c'est désespérant...
firefox freeze des que j'ouvre 3 onglets
ca rame grave

Au dela de mes déconvenues dues a la mise a jour, je pense que des neo-utilisateurs ne doivent pas forcement s'y retrouver facilement dans les méandres de la dernière mise a jour. Je pense que le passage a Unity et gnome3 pas bien fini de façon un peu trop prématuré dessert complètement la distribution.

bien que ubuntien depuis un moment déjà, j'ai réussi a convertir pas mal de gens dans la boite ou je bosse (on est en passe de switcher tous les postes sur ubuntu), je met des frein énormes a faire la maj vers 11,10.

personnellement, je pense même a changer de distro (fuduntu me parait pas mal.)

#8 Re : -1 »  [Resou] 11-10 Plus de menu Systeme » Le 16/10/2011, à 23:23

samos412
Réponses : 8

meme probleme que toi

en plus, je n'ai plus rien d'autre dans la barre du haut que l'indicateur de wifi. du coup, meme pour eteindre c'est chiant, je doit appuyer sur le bouton.

aussi lorsque que l'on lance le lunchpad, je ne trouve plus les applis. (je tapais gestionnaire par exemple, et j'avais le gestionnaire de mis a jour qui se proposait a moi. la ca ne marche pas.

des infos.

ou du moins comment lancer l'appli qui permat de configurer le system dans le terminal.

merci

samos412

#9 -1 »  ipod classic 160 Go ne monte pas » Le 22/05/2011, à 13:23

samos412
Réponses : 4

Bonjour a tou(te)s

voila, j'ai fait l'aquisition d'un netbook ldlc sur lequel j'ai installé, non sans peine d'ailleurs, ubuntu NATTY 64bits.

Lorsque je branche mon ipod en USB, il ne monte pas sur le bureau, et j'ai un message d'erreur avec ce texte :

Error mounting: mount: wrong fs type, bad option, bad superblock on /dev/sdb2,
       missing codepage or helper program, or other error
       In some cases useful info is found in syslog - try
       dmesg | tail  or so

en faisant dmesg comme il me le demande, j'ai ca :

[10549.780093] =====>rtl8192_set_chan()====ch:7
[10549.900150] =====>rtl8192_set_chan()====ch:8
[10550.020176] =====>rtl8192_set_chan()====ch:9
[10550.140125] =====>rtl8192_set_chan()====ch:10
[10550.260155] =====>rtl8192_set_chan()====ch:11
[10550.380150] =====>rtl8192_set_chan()====ch:12
[10550.500095] =====>rtl8192_set_chan()====ch:13
[10550.620133] =====>rtl8192_set_chan()====ch:11
[10550.630221] ===>rtl8192se_link_change():ieee->iw_mode is 2
[10550.630236] rtl8192_update_cap(): WLAN_CAPABILITY_LONG_PREAMBLE

un lsusb me donne ca

Bus 005 Device 001: ID 1d6b:0001 Linux Foundation 1.1 root hub
Bus 004 Device 001: ID 1d6b:0001 Linux Foundation 1.1 root hub
Bus 003 Device 001: ID 1d6b:0001 Linux Foundation 1.1 root hub
Bus 002 Device 001: ID 1d6b:0001 Linux Foundation 1.1 root hub
Bus 001 Device 006: ID 05ac:1261 Apple, Inc. iPod Classic
Bus 001 Device 002: ID 5986:0314 Acer, Inc
Bus 001 Device 001: ID 1d6b:0002 Linux Foundation 2.0 root hub


c'est donc que le systeme le voit, mais il ne le monte pas,

aussi, aucun logiciel de music ne le voit (banshee, rythmbox)
ni meme gtkpod


J'avais auparavant un autre portable sur lequel il y avait ubuntu 10.10(32bits)  ou mon ipod était reconnu sans problème

avez vous une solution, ou quelque chose a me proposer?

merci d'avance

sam

#11 Re : -1 »  ipod classic 160 Go ne monte pas » Le 06/08/2011, à 15:56

samos412
Réponses : 4

merci pour cette reponse,

mais voila, primo, je n'ai pas de machine sous windows,
secundo, si je formate sous win en fat 32, je perds toutes mes infos, et donc comment puis recuperer ma musique qu'il y a sur mon mac?
tertio, sur la 10.04, je n'ai pas eu de probleme (ce n'etait pas sur la meme machine, c'est vrai) du coup, la question induite est est ce un probleme de la distribution, ou est ce un probleme de machine.
dans le cas ou ce serait un probleme de distribution, y aura t il une mis a jour dans la 11.10 ?


Et puis, je suis tout seul dans cette situation ou quoi?

merci des reponses

sam.

#12 -1 »  bloqué sous gnome 3 » Le 17/05/2011, à 17:16

samos412
Réponses : 2

Bonjour a tous

voila, je debute avec ubuntu.
apres avoir essayé unity, j'ai voulu installé gnome 3, pour voir si ca me plaisais mieux (plus facillement configurable...)
bref, j'ai suivi la procedure, et depuis, je ne peux redémarrer qu'en mode recovery, et dans un mode graphique basique


bref, je voudrais enlever gnome3, et le reinstaller correctement. ou alors redemarrer avec unity, comme avant. le probleme etant aussi que meme lorsque je me deconecte, je n'ai que 3 option, ubuntu, recovery, et user defined

quelqu'un pourrait-il m'aider

merci d'avance

sam.

#13 Re : -1 »  bloqué sous gnome 3 » Le 18/05/2011, à 11:31

samos412
Réponses : 2
Ca à l'air de correspondre à ton pb. Je ne connais pas de réponse à ton problème hormis de réinstaller complètement.

merci, c'est exactement ce que j'ai fait...