Contenu | Rechercher | Menus

Annonce

Si vous rencontrez des soucis à rester connecté sur le forum (ou si vous avez perdu votre mot de passe) déconnectez-vous et reconnectez-vous depuis cette page, en cochant la case "Me connecter automatiquement lors de mes prochaines visites". Attention, le forum rencontre actuellement quelques difficultés. En cas d'erreur 502, il ne faut pas re-valider l'envoi d'un message ou l'ouverture d'une discussion, au risque de créer un doublon.

La section divers se réorganise ! De nouvelles sous-sections à venir. (plus d'infos + donner son avis)

nombre réponses : 25

#0 -1 »  Problème de résolution après installation » Le 03/07/2010, à 16:30

juju_teamp2p
Réponses : 1

Bonjour! ayant un portable qui avai comme os windows et ma fait un gros plantage ça m'a enfin décidé de changé pour autres... c'est parti! install ubuntu et qui se déroule niquel sauf à un léger détail! une résolution de 800*600 enfin un truc comme ça!
le portabe est un sony vaio pcg-r600hek et oui il date lol et tourne sous gnome au poil sauf la résolution!
Par la suite la soluce que j'avai trouvé c'est le pilote graphique mais en passant par le gestionaire n'en trouve aucun :s il me semble un chipset intel mais le quelle ...
Quelqu'un à t'il une solution à mon problème?
Merci d'avance.

#1 Re : -1 »  Problème de résolution après installation » Le 03/07/2010, à 16:54

juju_teamp2p
Réponses : 1

en gros dans les préférences de l'écran il n'y ai même pas detecté

#2 Re : -1 »  (resolu) probleme de webcam » Le 06/07/2008, à 19:56

juju_teamp2p
Réponses : 3

c'est peut etre la solution http://doc.ubuntu-fr.org/syntek

#3 -1 »  Scan antivirus via samba » Le 15/05/2009, à 16:44

juju_teamp2p
Réponses : 1

Bonjour!

En ce moment j'ai deux pc, un sous linux et le deuxième qui est sous xp! en ce moment le pc qui est sous xp à chopé une crasse :s un vers nomé Configer il me semble... du coup maintenant j'essaye de le viré! alors via Xp ça ne passe pas de plus le neuf (sfr) me propose une méthode pour le suprimé mais sans succes car elle utilise internet explorer et le virus bloque l'acces!
Il y à t'il possibilité via mon pc sous Ubuntu de faire une analyse antivir et même en venir à la suppression de mon problème en passant par le réseau Samba? j'ai tenté l'affaire avec avast mais sans succes sad donc si quelqu'un peut venir à mon aide roll

merci d'avance!

#4 -1 »  [compiz fusion] Stackswitch » Le 20/06/2008, à 14:42

juju_teamp2p
Réponses : 36

Un nouveau pluging est né sous compiz fusion "Stackswitch" A voir ici le plugin en action wink

Stackswitch

#5 Re : -1 »  [compiz fusion] Stackswitch » Le 20/06/2008, à 17:00

juju_teamp2p
Réponses : 36
jeanlou75 a écrit :

comment faire pour l'installer ce plugin ??

Ah oui bonne question smile

#6 Re : -1 »  [compiz fusion] Stackswitch » Le 20/06/2008, à 17:38

juju_teamp2p
Réponses : 36

Merci pour la solution par contre le make me donne des erreurs

julien@julien-desktop:~/.compizplugins/stackswitch$ make clean
removing  : ./build
julien@julien-desktop:~/.compizplugins/stackswitch$ make
convert   : stackswitch.xml.in -> build/stackswitch.xml
bcop'ing  : build/stackswitch.xml -> build/stackswitch_options.h
bcop'ing  : build/stackswitch.xml -> build/stackswitch_options.c
schema    : build/stackswitch.xml -> build/compiz-stackswitch.schema
compiling : stackswitch.c -> build/stackswitch.lostackswitch.c: Dans la fonction «stackswitchRenderWindowTitle» :
stackswitch.c:230: erreur: «TEXT_STYLE_BACKGROUND» undeclared (first use in this function)
stackswitch.c:230: erreur: (Each undeclared identifier is reported only once
stackswitch.c:230: erreur: for each function it appears in.)
stackswitch.c:233: erreur: «CompTextAttrib» has no member named «backgroundHMargin»
stackswitch.c:234: erreur: «CompTextAttrib» has no member named «backgroundVMargin»
stackswitch.c:235: erreur: «CompTextAttrib» has no member named «backgroundColor»
stackswitch.c:236: erreur: «CompTextAttrib» has no member named «backgroundColor»
stackswitch.c:237: erreur: «CompTextAttrib» has no member named «backgroundColor»
stackswitch.c:238: erreur: «CompTextAttrib» has no member named «backgroundColor»
make: *** [build/stackswitch.lo] Erreur 1
julien@julien-desktop:~/.compizplugins/stackswitch$ make install
compiling : stackswitch.c -> build/stackswitch.lostackswitch.c: Dans la fonction «stackswitchRenderWindowTitle» :
stackswitch.c:230: erreur: «TEXT_STYLE_BACKGROUND» undeclared (first use in this function)
stackswitch.c:230: erreur: (Each undeclared identifier is reported only once
stackswitch.c:230: erreur: for each function it appears in.)
stackswitch.c:233: erreur: «CompTextAttrib» has no member named «backgroundHMargin»
stackswitch.c:234: erreur: «CompTextAttrib» has no member named «backgroundVMargin»
stackswitch.c:235: erreur: «CompTextAttrib» has no member named «backgroundColor»
stackswitch.c:236: erreur: «CompTextAttrib» has no member named «backgroundColor»
stackswitch.c:237: erreur: «CompTextAttrib» has no member named «backgroundColor»
stackswitch.c:238: erreur: «CompTextAttrib» has no member named «backgroundColor»
make: *** [build/stackswitch.lo] Erreur 1

#7 -1 »  Problème de résolution » Le 09/01/2009, à 21:15

juju_teamp2p
Réponses : 2

Bonjour! en ce moment je suis à essayer d'installé ubuntu su un de mes pc et ce pc est branché en HDMI sur une tv LCD de 82cm.
je lance le pc, le cd en live cd et tout se lance bien mais par contre arrivé sur le bureau tout est énorme, en gros une lettre prend presque tout l'écran :s quelqu'un peut t'il me dire comment je pourrai paré ce problème?

#8 Re : -1 »  Problème de résolution » Le 10/01/2009, à 12:45

juju_teamp2p
Réponses : 2

personne n'a de solution?

#9 Re : -1 »  Problème de résolution » Le 11/01/2009, à 11:45

juju_teamp2p
Réponses : 2

je croit qu'à ce que j'ai vu ce n'est même pas un problème de résolution car tout est à peut près correct sauf la police des caractères... exemple, lors de la connection au gdm quand je tappe mes identifiants ça fait un effet loupe :s les caractères son énormes...

#10 Re : -1 »  Avez-vous du son sur cette vidéo libre? » Le 20/11/2008, à 18:41

juju_teamp2p
Réponses : 5

Moi le son passe bien avec Vlc ou autres par contre le lecteur vidéo que dalle, mais bon ceci n'est pas nouveaux pour moi!

#11 Re : -1 »  dossiers .rar à décompresser » Le 02/11/2008, à 22:08

juju_teamp2p
Réponses : 4

Tu peut utiliser unrar

#12 Re : -1 »  installation et noapic » Le 01/09/2008, à 18:09

juju_teamp2p
Réponses : 2

au démarrage de l'istallation d'ubuntu il faut aller dans les options pour l'activer!

Un petit lien qui pourrait peut etre t'aider wink http://doc.ubuntu-fr.org/materiel/liste_portables/hewlett-packard/compaq_nx6125

#13 Re : -1 »  [Résolu]Son grisillant » Le 20/08/2008, à 17:33

juju_teamp2p
Réponses : 3

ouai bah moi j'ai le même problème sauf qu'avec vlc ça passe niquel!

#14 Re : -1 »  [Résolu]Quelle carte graphique ? » Le 06/07/2008, à 12:07

juju_teamp2p
Réponses : 11

serie 6 serait peut être un peut léger non?  hors mis la 6600GT moi je te conseillerai plus la série 7 ex: 7600gs!

#15 Re : -1 »  [Résolu]Quelle carte graphique ? » Le 06/07/2008, à 12:31

juju_teamp2p
Réponses : 11

moi j'ai tourné sous compiz avec un chipset Nvidia 6150LE et j'avou c'était vraiment très bof :s enfin bon ce n'était pas non plus une graph agp ni pcie donc c'est dure pour la comparaison! Donc pour la série 6 ça reste à voir, si il y en as qui ont des avis qu'ils se fassent connaitres wink

#16 Re : -1 »  [Résolu]Quelle carte graphique ? » Le 06/07/2008, à 13:08

juju_teamp2p
Réponses : 11
m3ta-x a écrit :

Autant se tourner vers une 7600GS alors, ça doit plus couter grand chose et les perfs sont largement suffisantes pour la plupart des applis Linux, y compris les jeux 3D! smile

Chui de ton avis wink

#17 Re : -1 »  gravure cd/dvd » Le 18/07/2008, à 11:59

juju_teamp2p
Réponses : 2

Tu à regarder la vitesse max de gravure au niveau des cds?

#18 -1 »  Mise à jours pas à jours :s » Le 07/07/2008, à 20:21

juju_teamp2p
Réponses : 9

Bonsoir! sur mon pc Ubuntu est mis à jour chaque jour, enfin du moin quand il y à des mises à jours... mais le problème c'est qu'avec hier la dernière maj en date moin gestionnaire de mise à jour affiche ceci!

capture2qr4.th.png

Merci d'avance wink

#19 Re : -1 »  Mise à jours pas à jours :s » Le 07/07/2008, à 20:43

juju_teamp2p
Réponses : 9

Bah il n'y à rien de spéciale on dirait neutral

julien@julien-desktop:~$ sudo apt-get update & sudo apt-get upgrade
[sudo] password for julien:
Lecture des listes de paquets... Fait
Construction de l'arbre des dépendances       
Lecture des informations d'état... Fait
0 mis à jour, 0 nouvellement installés, 0 à enlever et 0 non mis à jour.

#20 Re : -1 »  Mise à jours pas à jours :s » Le 07/07/2008, à 21:08

juju_teamp2p
Réponses : 9

je pense que tu à raison mais ce problème de mise à jour me ramène souvent un message à la con...Voir sur le screen en haut à droite

capturepa8.th.png

Avec petite précision aucun problème de réseau cool

#21 Re : -1 »  Mise à jours pas à jours :s » Le 07/07/2008, à 21:20

juju_teamp2p
Réponses : 9

oui oui et j'arrive sur mon gestionnaire de mise à jour! du même coup je fait verifier, me trouve parfois une ou deux mise à jour à faire et à la fin de tout j'arrive au même problème sad

#22 Re : -1 »  Mise à jours pas à jours :s » Le 07/07/2008, à 21:35

juju_teamp2p
Réponses : 9

toujour pareil sad enfin bon te casse pas la tête Wido car mon système est quand même à jour donc ceci reste d'un détail wink

#23 Re : -1 »  [Résolu] Nouveau thème Amsn » Le 06/07/2008, à 20:02

juju_teamp2p
Réponses : 5

Quand on répond à ta question par ceci

swip a écrit :

bonjour !

possèdes-tu les droits root pour pouvoir inscrire dans ton /usr/share/amsn/skins ?

et que toi tu répond ceci

Zozo1808 a écrit :

aucune idée

dit toi bien que ça ne donne pas envi d'aidé la personne!

Enfin pour ta solution dans le terminal tape "sudo nautilus" ensuite place ton skin dans le bon repertoire wink

#24 Re : -1 »  Pilote multifonction » Le 20/06/2008, à 19:12

juju_teamp2p
Réponses : 2

Tu peut peut être le trouvé ici -> http://solutions.brother.com/linux/en_us/index.html