Contenu | Rechercher | Menus

Annonce

Si vous rencontrez des soucis à rester connecté sur le forum (ou si vous avez perdu votre mot de passe) déconnectez-vous et reconnectez-vous depuis cette page, en cochant la case "Me connecter automatiquement lors de mes prochaines visites".
Test de l'ISO d'Ubuntu francophone : nous avons besoin de testeurs pour la version francophone d'Ubuntu 14.04. Liens et informations ici.
nombre réponses : 15

#0 -1 »  Rhythmbox et id3 » Le 19/04/2010, à 15:53

enutrof86
Réponses : 11

Bonjour à tous les tux !

Je viens d'installer Lucid beta1 sur un second ordi. Pour le moment ça roule sauf pour rhythmbox.
Lorsque je lance mon lecteur préféré il lance une recherche pour un greffon manquant:
Démultiplexeur Etiquette id3 qui n'aboutit jamais après la fin de la recherche.

Merci pour votre aide.

#1 Re : -1 »  Rhythmbox et id3 » Le 13/05/2010, à 10:07

enutrof86
Réponses : 11

Toujours pas de solution....
hmm

#2 Re : -1 »  Rhythmbox et id3 » Le 19/05/2010, à 12:08

enutrof86
Réponses : 11

Bon en tout cas ça n'a pas l'air de gêner le fonctionnement de la bête.
Je continue mes recherches
smile

#3 Re : -1 »  Intrepid GShutdown n'éteins pas mais ferme la session » Le 22/10/2010, à 15:59

enutrof86
Réponses : 4

as-tu essayé " sudo shutdown -h 23:00"  ? (23:00: heure d'arrêt du système)
A taper dans un terminal.

#4 Re : -1 »  creer un reseau pc cllient windows XP avec un pc ubuntu linux » Le 30/07/2010, à 11:34

enutrof86
Réponses : 5

Prends samba si tu veux un réseau simple de partage fichiers/impression

Chez moi ça fonctionne impec!
serveur 9.04 impression reconnu par 2 xp 1 seven et 1vista
Et je ne suis pas un crack en informatique !

#5 -1 »  Samba ne fonctionne plus sous karmik » Le 01/11/2009, à 10:57

enutrof86
Réponses : 3

Salut les Nux !

Après l' upgrade vers 9-10, samba ne reconnaît plus ni les postes ni les dossiers partagés. De plus j' avais une imprimante partagée qui n'apparaît plus non plus. J'ai essayé de désinstaller samba et de le réinstaller mais ça ne donne rien. J'ai un pc avec 9-10, 2 pc avec 9-04 et un portable avec vista. J'hésite à passer les 2 autres ubuntu sous 9-10 !

Avant tout marchait du tonnerre...!

Please help me...:)

#6 Re : -1 »  Samba ne fonctionne plus sous karmik » Le 01/11/2009, à 22:57

enutrof86
Réponses : 3

Bonsoir mes tux préféres !
Je viens de résoudre mon problème de réseau.
En essayant de reconfigurer mon imprimante réseau j'ai coché la case "afficher les imprimantes partagées par d'autres systèmes" dans "serveur-paramètres". Après j'ai cliqué sur réseaux et là tous mes postes étaient affichés et j'ai pu imprimer de chaque poste. j'ai aussi fait des transferts de fichiers (videos et autres): tout marche nickel.

j'espère que ça pourra vous aider  "nmaster", et les autres amis tux.:)

#7 -1 »  Cups ne reconnaît plus les imprimantes sur le réseau » Le 31/10/2009, à 10:56

enutrof86
Réponses : 0

Salut à tous, braves linuxiens.

Après la migration vers 9-10, cups ne reconnaît plus les imprimantes sur le réseau.
Auparavant cups marchait parfaitement(sous 9-04) et je pouvais lancer des impressions de 3 postes différents.
(J'ai deux imprimantes que se partagent trois pc s.)

Merci de votre aide les amis.:)

#8 -1 »  Pas de connexion avec empathy » Le 30/10/2009, à 18:09

enutrof86
Réponses : 0

Salut à tous !

J'ai fait la mise à niveau vers  9-10.
j'ai créé mon compte msn avec empathy mais je n'arrive pas à me connecter.:(


Pouvez-vous m'aider les amis ?

Merci.:)

#9 Re : -1 »  Perte aléatoire du réseau/internet » Le 04/10/2009, à 21:11

enutrof86
Réponses : 7

Moi j'ai eu ce problème avec xp mais je ne l'ai plus depuis que je suis sous ubuntu. J'ai un réseau de 4 ordis et l'ordi(xp) qui était directement sur la freebox se déconnectait souvent. Maintenant sur la freebox j'ai un ordi avec ubuntu +1 en réseau et 2 xp en réseau. La freebox fait bien son bouleau de routeur et çà tourne à merveille. Par contre j'ai remarqué que la freebox se déconnectait lorsque je regarde la tv et que j'enregistre un film sur un ordi avec fricorder.
Es-tu dégroupé ?

#10 Re : -1 »  Perte aléatoire du réseau/internet » Le 04/10/2009, à 21:23

enutrof86
Réponses : 7

Vérifie aussi le port ethernet de l'ordi. Renseignement pris ton problème se pose plutôt quand un ordi est branché en usb sur la freebox, mais si ta carte ethernet est mauvaise çà peut le faire aussi. As-tu bidouillé le cable: souvent le poids du fil affaiblit les contact. Bon courage a+

#11 Re : -1 »  Perte aléatoire du réseau/internet » Le 05/10/2009, à 14:28

enutrof86
Réponses : 7

En dégroupé tu dois avoir +/- 1024: donc le débit étant plus important tu peux tirer plus sur la ligne.
Par contre le port usb étant gourmand il est moins stable pour ta connexion internet. En remplaçant ta carte réseau tu devrais logiquement avoir de meilleurs résultats.

#12 -1 »  evolution » Le 03/10/2009, à 13:40

enutrof86
Réponses : 5

Salut les potos !
J'utilise évolution depuis peu.j'ai2soucis:                                                                                                                                                                                -1-Ma boîte free fonctionne (emission/reception) sauf que je ne sais pas comment récupérer mes dossiers et mes contacts,
-2- je n'arrive pas à récupérer mes messages sur ma hotmail msn,

Merci à celle ou celui qui voudra bien me dépanner.

#13 Re : -1 »  evolution » Le 03/10/2009, à 18:28

enutrof86
Réponses : 5

Merci Lancelin pour ton aide. 1-Je sais maintenant que je n'ai pas besoin de me prendre la tête.
2- je file lire la doc et te tiens au courant.;)

#14 Re : -1 »  evolution » Le 03/10/2009, à 18:58

enutrof86
Réponses : 5

Merci audreyyy j'y  court. je te tiens au courant.;)