Contenu | Rechercher | Menus

Annonce

Ubuntu-fr.org recrute toujours de nouveaux modérateurs, avec de l'expérience.

Ubuntu 16.04 LTS
Commandez vos DVD et clés USB Ubuntu-fr !

Si vous avez des soucis pour rester connecté, déconnectez-vous puis reconnectez-vous depuis ce lien en cochant la case
Me connecter automatiquement lors de mes prochaines visites.

nombre réponses : 5

#0 Re : -1 »  Problème luminosité » Le 24/09/2012, à 00:10

plotkine
Réponses : 29

Bonjour;
J'ai le même problème que les autres sur un samsung NC10, l’écran est neuf remplacé par mes soin, il marchait bien sous windows, j'ai remplacé le disque dur du NC10 par celui d'un thoshina satelite monté sous ubuntu 8 quelque chose, là sa marchait bien.

Je suis passé sous ubuntu 12 et là de façon irrégulière la luminosité vacille de min à max et affiche une petite fenêtre comme quand je modifie la luminosité et n'est stable qu'à luminosité minimum.

J'ai suivi les indications de kurapika29, sauf dans la commende : sudo VISUAL=/usr/local/bin/gedit visudo où j'ai viré "local/" sinon sa marché pas.
Apres redémarrage le problème persiste.

Des idées?

#1 Re : -1 »  Problème luminosité » Le 02/10/2012, à 15:23

plotkine
Réponses : 29

Bonjours; j'ai posté mon problème un peu plus haut, mais entre temps les choses se sont dégradées maintenant l'affichage à perdu les couleurs (plutôt couleur très fades) et la luminosité vacille l'écran est strié. Je pence pas que ça viens de linux car même sur la page du BIOS l'affichage et le même. J'ai ouvert la bête et en bougeant les connectiques rien ne change. Si quelqu'un à une idée des démarches à suivre?

#2 Re : -1 »  Problème luminosité » Le 02/10/2012, à 15:58

plotkine
Réponses : 29

Dac c'est ce que je pensé, j'ai maillé le sav de l’écran pour voir, mais si ta une idée j'suis preneur. Mais merci quand même.

#3 Re : -1 »  Problème luminosité » Le 15/10/2012, à 18:46

plotkine
Réponses : 29

Bonjours j'ai finalement résolu le problème en changeant d’écran et pour l'instant ça marche.

#4 -1 »  instalation deGPROFTPD » Le 28/03/2010, à 16:13

plotkine
Réponses : 1

bonjour j'essaie depuis trois heures d'installer GPRO, l'installation semble avoir réussie mais quand j'essaie de me connecter depuis un autre ordi sur mon serveur par filezilla, j'y arrive pas. donc il doit y avoir un problème soit du coté de GPRO soit du coté de filezilla.  j'ai peut être loupé un truc en configurant mon serveur,si quelqu'un à une idée. merci.