Contenu | Rechercher | Menus

Annonce

Ubuntu-fr.org recrute toujours de nouveaux modérateurs, avec de l'expérience.

Ubuntu 16.04 LTS
Commandez vos DVD et clés USB Ubuntu-fr !

Si vous avez des soucis pour rester connecté, déconnectez vous et reconnectez vous depuis ce lien en cochant le case
Me connecter automatiquement lors de mes prochaines visites.

nombre réponses : 25

#0 -1 »  free.fr + laposte.net, envoi email impossible? » Le 17/02/2016, à 20:52

thurston
Réponses : 70

Bonjour,

J'ai un souci, et après plusieurs heures à tourner en rond, je fais appel à la communauté (rien trouvé sur le web). Je suis chez free (rev.6) et j'ai un compte chez laposte.net. mon smtp est paramétré comme ceci, et fonctionne depuis des années, mais plus depuis 3 jours:

Description: smtp.laposte.net
Port: 465
User Name: prenom.nom
Auth. Method: Normal password
Con. security: SSL/TLS

et je me retrouve avec:

An error occurred while sending mail. The mail server responded:  4.2.1 Service refuse. Veuillez essayer plus tard. service refused, please try later. LPN105_303.  Please verify that your email address is correct in your Mail preferences and try again.

Mon parametrage fonctionne quand je suis au bureau, mais dès que je reviens à la maison et que je passe sous mon provider (free), ca marche plus.
Help please.
A+
T

#1 Re : -1 »  free.fr + laposte.net, envoi email impossible? » Le 17/02/2016, à 21:20

thurston
Réponses : 70

Saut jojo81

merci pour ton aide.
1.

ping -c3 smtp.laposte.net
thurston@PC:~$ ping -c3 smtp.laposte.net
PING smtp.laposte.net (194.117.213.7) 56(84) bytes of data.
64 bytes from smtp.laposte.net (194.117.213.7): icmp_seq=1 ttl=52 time=78.2 ms
64 bytes from smtp.laposte.net (194.117.213.7): icmp_seq=2 ttl=52 time=82.0 ms
64 bytes from smtp.laposte.net (194.117.213.7): icmp_seq=3 ttl=52 time=84.2 ms

--- smtp.laposte.net ping statistics ---
3 packets transmitted, 3 received, 0% packet loss, time 2002ms
rtt min/avg/max/mdev = 78.250/81.493/84.205/2.482 ms

2. prenom.nom@laposte.net = pas d'effet, toujours echec de l'envoi

Merci
T

#2 Re : -1 »  free.fr + laposte.net, envoi email impossible? » Le 17/02/2016, à 21:33

thurston
Réponses : 70

en webmail (en allant sur https://webmail.laposte.net, je n'ai pas de souci d'envoi, à partir du meme pc. Ca fonctionne correctement
(j'ai bien compris la manip?)
A+

#3 Re : -1 »  free.fr + laposte.net, envoi email impossible? » Le 17/02/2016, à 21:43

thurston
Réponses : 70

En fait, ce que je peux dire, c'est que mon portable, paramétré tout pareil, lorsque je suis au boulot (et donc plus sur le meme fai), tout fonctionne correctement; C'est donc bien le fait d'etre chez moi et que laposte passe par free qui me pose souci.
Egalement, mon adresse free, elle passe sans souci.
ce qui m'énerve c'est que ca marchait avant sur tous mes comptes laposte (moi, ma femme etc) et tout le monde est maintenant bloqué en envoi...
Je continue à chercher.
Merci en tous les cas
A+
Y

#4 Re : -1 »  free.fr + laposte.net, envoi email impossible? » Le 17/02/2016, à 21:51

thurston
Réponses : 70

ben non, ca marchait pendant des années comme ca, et si je tente de mettre le smtp de free, mes emails sont refusés. (violation de regle de sécurté apparemment).
A+

#5 Re : -1 »  free.fr + laposte.net, envoi email impossible? » Le 17/02/2016, à 21:58

thurston
Réponses : 70

j'ai viré le filtrage smtp sur la freebox, et oui en authentifié ca marche depuis des années sans souci.
D'autres idées (merci à tous, je me sens moins seul)..
A+

#6 Re : -1 »  free.fr + laposte.net, envoi email impossible? » Le 17/02/2016, à 22:08

thurston
Réponses : 70

- oui, seul la poste est bloqué (tous mes laposte)
- mon email free.fr (smtp.free.fr) passe sans problème.
- mon email laposte.net ne passe pas à travers le smtp.free.fr (25 ou 465 ou 587: violation de regle de sécurité)

#7 Re : -1 »  free.fr + laposte.net, envoi email impossible? » Le 17/02/2016, à 22:28

thurston
Réponses : 70

- mon email laposte.net ne passe pas à travers le smtp.free.fr (25 ou 465 ou 587: avec ou sans authentification => violation de regle de sécurité, Security or policy settings )
A+

#8 Re : -1 »  free.fr + laposte.net, envoi email impossible? » Le 17/02/2016, à 22:39

thurston
Réponses : 70

oui déjà tenté, pareil.
A+
T
(bon, au moins, j'ai pas l'impression de bloquer sur un truc évident; le pb c'est que je ne sais meme pas à qui je pourrais faire remonter le pb: free ou laposte?)

PS/ j'avais meme tenter une réinstall de thunderbird, avec importation automatique des parametres de messagerie, pas mieux)

#9 Re : -1 »  free.fr + laposte.net, envoi email impossible? » Le 17/02/2016, à 22:47

thurston
Réponses : 70

parce que ca ne marche pas non plus.

This is the mail system at host smtp1-g21.free.fr.

I'm sorry to have to inform you that your message could not
be delivered to one or more recipients. It's attached below.

For further assistance, please send mail to postmaster.

If you do so, please include this problem report. You can
delete your own text from the attached returned message.

#10 Re : -1 »  free.fr + laposte.net, envoi email impossible? » Le 17/02/2016, à 22:53

thurston
Réponses : 70

déjà tenté, j'ai plusieurs comptes laposte, tous sont bloqués.
A+

#11 Re : -1 »  free.fr + laposte.net, envoi email impossible? » Le 17/02/2016, à 23:12

thurston
Réponses : 70

"Il faudrait voir si d'autre personne ont le même souci"
=> c'était un peu le but de mon post ici...apparemment, et malheureusement, j'ai l'impression d'etre très très seul...

Les messages si j'utilise mon adresse laposte, avec un smtp.free.fr 587 no auth donne

host smtpz4.laposte.net[194.117.213.1] said: 550
5.5.0 SPF: 212.27.42.1 is not allowed to send mail. LPN007_401 (in reply to MAIL FROM command)

si j'utilise le smtp de la poste (donc tout laposte)

An error occurred while sending mail. The mail server responded:  4.2.1 Service refuse. Veuillez essayer plus tard. service refused, please try later. LPN105_303.  Please verify that your email address is correct in your Mail preferences and try again.

pfiouu...pas simple
a+ et merci à tous
T

#12 Re : -1 »  free.fr + laposte.net, envoi email impossible? » Le 17/02/2016, à 23:19

thurston
Réponses : 70

oui, c'est ce qui fonctionnait chez moi pendant des années...et plus depuis 3/4 jours...
j'ai du mal à identifier si je dois me plaindre à free, ou à laposte...
mon portable, au boulot (donc pas chez fai) fonctionne correctement (smtp.laposte.net); est ce à dire que le pb vient de free...
A+
T

#13 Re : -1 »  free.fr + laposte.net, envoi email impossible? » Le 17/02/2016, à 23:26

thurston
Réponses : 70

oui je vais finir par sortir le tel. J'ai de plus en plus la conviction que ce n'est pas des mauvais settings de ma part.
(à tous, je quitte la connexion, mais les inputs sont tjrs bonnes à prendre)
merci pour le support de tous
A+
Y

#14 Re : -1 »  free.fr + laposte.net, envoi email impossible? » Le 18/02/2016, à 13:52

thurston
Réponses : 70

oui merci pour vos inputs, le filtrage smtp est bien inactif. je ne sais plus trop quoi faire...

#15 Re : -1 »  free.fr + laposte.net, envoi email impossible? » Le 18/02/2016, à 19:33

thurston
Réponses : 70

déjà essayé, sans succès. J'ai envoyé un email à free, on verra. après je vais questionner la poste....

#16 Re : -1 »  free.fr + laposte.net, envoi email impossible? » Le 18/02/2016, à 21:46

thurston
Réponses : 70

bon j'ai enfin trouvé quelque chose.
l'adresse de mon épouse et la mienne sont bloquées de la meme facon. Mais pas toutes en réalité. j'avais une autre adresse toto@laposte.net
En utilisant

smtp.free.fr
465
SSL/TLS
normal password,

toto@laposte.net fonctionne sur thunderbird. (impossible néanmoins d'utiliser le smtp de laposte avec toto, ce qui reste anormal; pas trop grave, puisque ca fonctionne avec free).

Donc le problème vient de certains de mes emails (pas tous) qui sont bloqués à l'emission seulement, en totalité par free et/ou laposte. Si on résume

mon.email@laposte.net => n'envoie rien ni sur smtp.laposte.net, ni sur smtp.free.fr
toto@laposte.net => n'envoie pas non plus sur smtp.laposte.net, mais envoie bien sur smtp.free.fr

bizarre. Du coup, je me demande, c'est free ou c'est laposte qui filtre mes emails sortants? (je me pose la question, car, quand j'utilise le smtp de chez free, laposte, ils voient quelque chose de la part de free, ou que dalle?
Merci pour vos lumières.
A+
T

#17 Re : -1 »  free.fr + laposte.net, envoi email impossible? » Le 18/02/2016, à 22:03

thurston
Réponses : 70

ok, donc c'est free qui n'aime pas mon.adresse@laposte.net et qui m'ejecte alors.
correct?

#18 Re : -1 »  free.fr + laposte.net, envoi email impossible? » Le 18/02/2016, à 22:13

thurston
Réponses : 70

voila le mail que je recois, quand je tente de m'envoyer un email de monadresse@laposte.net en passant par smtp.free.fr
ca vous cause?
A+ merci

This is the mail system at host smtp1-g21.free.fr.

I'm sorry to have to inform you that your message could not
be delivered to one or more recipients. It's attached below.

For further assistance, please send mail to postmaster.

If you do so, please include this problem report. You can
delete your own text from the attached returned message.

                   The mail system

<mon.adresse@laposte.net>: host smtpz4.laposte.net[194.117.213.1] said: 550
    5.5.0 SPF: 212.27.42.1 is not allowed to send mail. LPN007_401 (in reply to
    MAIL FROM command)

#19 Re : -1 »  free.fr + laposte.net, envoi email impossible? » Le 18/02/2016, à 22:48

thurston
Réponses : 70

ok, je ne comprends pas tout, désolé, ca veut dire quoi tout ca? c'est laposte le pb?
PS/ c'est quoi ce http://www.prosodie.com/

#20 Re : -1 »  free.fr + laposte.net, envoi email impossible? » Le 18/02/2016, à 22:51

thurston
Réponses : 70

ok, je sens que je vais quitter laposte, qui commence à me gonfler...

#21 Re : -1 »  free.fr + laposte.net, envoi email impossible? » Le 21/02/2016, à 14:04

thurston
Réponses : 70

chez moi, toujours pas résolu...enfin si j'ai quitté la poste.
A+
T

#22 -1 »  Server based on GA-Z87X-UD3H motherboard » Le 31/08/2014, à 15:54

thurston
Réponses : 0

Bonjour,

Après avoir galéré pendant plusieurs heures sur une carte mère prometteuse de chez Gigabyte, la GA-Z87X-UD3H possédant nativement 8 SATA, je place ici mes solutions pour pouvoir enfin faire fonctionner cette carte mère sous Linux. J'ai utilisé debian mais sous Ubuntu c'est le meme problème. En réalité, le souci est dans un boot qui fonctionne au moins, et c'est incroyable, mais pas assuré!!! Mon cas.
La config

  • Carte mère: Gigabyte GA-Z87X-UD3H (socket 1150, Video & Audio intégré, et surtout 8 SATA (6 + 2) en natif), version Bios F9

  • Carte PCI-SATA: Rocket 620 il me manquait un port pour un disque SSD

  • CPU: G3220

  • Mémoire: 2x 2GB 1333MHz

  • Disques Durs: 8 Disques Red WD

  • Clavier pour l'install:

L'install se fait en UEFI sur clé USB standard (dd if=debian.....iso of=/dev/sdb) (debian 7.6 amd64), avec un formatage final un peu specifique du disque dur, qui se fait tout seul en installant en automatique sur le disque dur de son choix.
Le point dur et qui permet le boot sans problème, c'est ces réglages dans le bios. (sinon, le boot ne marche sur le disque dur QUE si une clé USB est installé !!!!):
Bon attention, après plus d'USB du tout je crois bien. (pour un serveur, pas très grave)
Bios Feature:
- Intel Virtualisation Technique > Enabled
Peripheriques:
- XHCI Mode > Disabled
- Legacy USB Support > Disabled
- XHCI Hand Off > Disabled
- EHCI Hand Off > Disabled

Voilà, c'est surement redondant, extrème (j'attends une remise à jour du bios pour revenir à des parametres plus standards et un USB un peu moins capricieux); il me semble que la carte mère est bien buggée je crois dans le management de l'USB3 et la gestion du Boot. Néanmoins, avec les reglages ci dessus, et dans le cadre d'un serveur, l'USB limité tel qu'indiqué permet de fonctionner correctement (wakeonlan compris). Reste un point impossible à résoudre (pas trouvé la solution), c'est la gestion immo, qui plante. du coup on trouve:

sudo cat /var/log/syslog | grep DMAR

qui donne:
Aug 31 12:25:03 computer kernel: [    0.036932] DMAR: Host address width 39
Aug 31 12:25:03 computer kernel: [    0.036934] DMAR: DRHD base: 0x00000000000000 flags: 0x1
Aug 31 12:25:03 computer kernel: [    0.036942] Your BIOS is broken; DMAR reported at address 0!
Aug 31 12:25:03 computer kernel: [    0.036991] DMAR: parse DMAR table failure.

A+
Thurston

#23 -1 »  HP lt4112 Gobi 4G Module sur HP Elitebook 820 G1 » Le 05/06/2014, à 07:43

thurston
Réponses : 0

Bonjour,

J'ai un portable avec un lecteur de carte SIM intégré.
Ce que me donne lsusb -v c'est:
HP lt4112 Gobi 4G Module
Par contre network-manager ne le reconnait pas (Ubuntu 14.14).
Quelqu'un a t il déjà fait fonctionner un module 4G de cette référence sur linux ou meme ubuntu?
D'avance merci
A+
T

#24 Re : -1 »  Utilisateurs de L'imprimante HP CP1515n » Le 17/03/2014, à 08:28

thurston
Réponses : 30

Bonjour,

Pour info, j'en suis à mon deuxième pack de cartouche acheté chez amaz..., compatibles et pas cher:
Prestige Cartridge (h540-3-007).
Tout ok, qualité impression ok. et prix presque 3 à 4x moindre que original.
Imprimante très lente c'est vrai, utilisée en réseau et ok dans l'ensemble tel quel sous debian ou ubuntu.
A+
T.