Contenu | Rechercher | Menus

Annonce

Si vous rencontrez des soucis à rester connecté sur le forum (ou si vous avez perdu votre mot de passe) déconnectez-vous et reconnectez-vous depuis cette page, en cochant la case "Me connecter automatiquement lors de mes prochaines visites".
Test de l'ISO d'Ubuntu francophone : nous avons besoin de testeurs pour la version francophone d'Ubuntu 14.04. Liens et informations ici.

Attention, une faille de sécurité dans bash a récemment été rapportée, il est recommandé de mettre à jour son système (plus de détails) *** mise à jour 12/10/2014 ***

nombre réponses : 25

#0 Re : -1 »  AnonEmail » Aujourd'hui à 14:31

chinois02
Réponses : 4

Bonjour,
Il peut y avoir plusieures causes pour que celà ne marche pas:
1) le mail anonymisé que tu envoies est considéré comme spam par le client mail de ton correspondant.
2) Ton correpondant ne veut pas répondre à un truc anonyme wink
3) la boîte qui fournit les serveurs pour anonemail est un sous marin de la NSA et transmet ce qu'elle veut bien transmettre (technique du pot de miel) /!\ à mon avis très répandu en particulier sur le darknet!
Pour exemple: http://korben.info/fbi-giganews.html

#1 Re : -1 »  AnonEmail » Aujourd'hui à 14:46

chinois02
Réponses : 4

non mais ton correspondant peut manger sevère en fonction du pays : lol hmm

#2 Re : -1 »  Apple : pourquoi un macbook chauffe pas ? » Le 13/10/2014, à 18:31

chinois02
Réponses : 11

Bonsoir, tout dépends du matos embarqué également.
Les derniers procos intel, par exemple le core I3 4020 U tire 15w est est plus puissant que les premiers I5 de 35 w...
Par exemple , le I5 4000 U tire 3300 au passmark...pour également 15w. (en charge, c'est moins au repos)
http://www.cpubenchmark.net/cpu.php?cpu … Hz&id=1947
Lecture en DVD: même les premiers atom y arrivaient! ils titraient soit disant 5w mais le chipset vidéo (intel GMA950) tirait au moins deux fois plus!

#4 Re : -1 »  Ecran bloqué avec 12.04-5 ou 14.04-1 » Le 20/10/2014, à 18:25

chinois02
Réponses : 5

bonsoir, Quelle est la configuration matérielle de ton PC  et la version ubuntu installée. (ubuntu, xubuntu, ou autre?)

sudo lshw

#5 Re : -1 »  Ecran bloqué avec 12.04-5 ou 14.04-1 » Le 20/10/2014, à 18:49

chinois02
Réponses : 5

Ce n'est pas un ordinosaure. le proco est apte à recevoir Ubuntu (PAE est présent).
Au niveau de la carte graphique fonctionnes-tu avec le pilote libre ou le pilote propriétaire sur ton installation fonctionelle?

#6 Re : -1 »  ethernet et wifi ne marche pas » Le 19/10/2014, à 19:21

chinois02
Réponses : 4

hum!
Soucis sous XP et sous Ubuntu...ça sent le problème hardware.
Il n'y a pas eu désactivation dans le bios de la machine?

#7 Re : -1 »  [RÉSOLU] Aucune connexion Internet -Dell Inspiron 1520 /Ubuntu 12.04 » Le 18/10/2014, à 15:38

chinois02
Réponses : 4

Bonjour, sur un inspiron 1501 avec le même matériel réseau, j'ai fait une install au poil de Xubuntu 14.04:
http://forum.ubuntu-fr.org/viewtopic.php?id=1580621
Voir les deux derniers posts.

#8 Re : -1 »  [RÉSOLU] Aucune connexion Internet -Dell Inspiron 1520 /Ubuntu 12.04 » Le 18/10/2014, à 17:03

chinois02
Réponses : 4

Bonsoir, C'est très simple wink
Tu installes normalement Ubuntu.
Puis tu fais les commandes suivantes:

sudo apt-get autoremove --purge bcmwl-kernel-source 

Là tu désinstalles un paquet en conflit. Tu retrouves la liaison éthernet.
Puis:

sudo apt-get install linux-firmware-nonfree

et:

sudo apt-get install firmware-b43-installer

Pour retrouver le wifi.
Installes la 14.04 c'est la dernière LTS! (mais tentes les commandes citées sur ton install ça devrait marcher...à 90%)

#9 Re : -1 »  Problème connexion gmail » Le 18/10/2014, à 09:52

chinois02
Réponses : 3

Bonjour,

Il y a chez moi un autre ordinateur qui lui est sous windows et qui rencontre exactement le même problème. Du coup je me pose une question bête, est-ce que ça peut être lié à une mauvaise configuration de ma box ?

Il y a peu de chance que Ubuntu soit en cause...
Problème de configuration de l'accès webmail ou de box (peu probable pour la box).

#10 Re : -1 »  Ordissimo » Le 13/10/2014, à 13:00

chinois02
Réponses : 89

Bonjour, Vendre de l'atom n230 à 600€...et de l'AMD E1 1200 comme le l'ai vu plus récement c'est un service cher payé pour un Linux préinstallé. roll ça ne rame pas trop sur FB ou youtube wink
les sites bien flashouilleux genre M6 replay passent?

#11 Re : -1 »  [Résolu] installation de xubuntu 14.04.1 qui patine » Le 11/10/2014, à 19:11

chinois02
Réponses : 7

Bonsoir, Pentium 3....ça a les instructions PAE, SSE et SSE2?
Ce serait sympa de poster le résultat de:

sudo lshw

Pour voir si ce n'est pas un souci de jeu d'instruction du CPU un peu vieux. (à faire sous Xubuntu 12.04 en livecd ou sur DD)

#12 Re : -1 »  [Résolu] installation de xubuntu 14.04.1 qui patine » Le 12/10/2014, à 18:54

chinois02
Réponses : 7
description: CPU
          produit: AMD Athlon(tm) XP 2500+

C'est la même machine? car là le CPU décrit est un AMD athlon 2500+....et non un pentium 3.
la commande demeure valable.
C'est un processeur PAE, SSE,
SSE2 manque et NX bit aussi. Je cherche si c'est bloquant.
A priori seul le défaut de PAE bloque...

#14 Re : -1 »  Accès à internet impossible depuis migration vers Ubuntu 14.04 » Le 08/10/2014, à 17:58

chinois02
Réponses : 7

bonsoir, Quelle est la configuration matérielle de ton ordinateur? j'ai eu sur un portable dell des soucis de perte d'internet (wifi et filaire) lors de l'installation de Xubuntu 14.04 (ils sont résolus).
Voir ici si ton matos est similaire.
http://forum.ubuntu-fr.org/viewtopic.php?id=1580621

#15 Re : -1 »  Accès à internet impossible depuis migration vers Ubuntu 14.04 » Le 11/10/2014, à 21:02

chinois02
Réponses : 7

Bonsoir,
Ton ordinateur fixe n'a rien à voir avec le mien (c'est un portable).
Peux-tu entrer ceci dans un terminal et poster le résultat entre balises code.

sudo lshw

Cela listera l'ensemble de ta config en particulier ta carte ethernet. (liaison filaire)

#16 Re : -1 »  Plus de cnx internet » Le 08/10/2014, à 18:03

chinois02
Réponses : 13

bonsoir, J'ai eu un souci avec un dell inspiron 1501 qui avait perdu la connexion internet wifi et filaire. je les ai résolu.
Voir ici: http://forum.ubuntu-fr.org/viewtopic.php?id=1580621

#17 Re : -1 »  Plus de cnx internet » Le 08/10/2014, à 18:37

chinois02
Réponses : 13

tu dois avoir un un autre processus d'administration qui tourne en fond: soit le software center (logitheque ubuntu) soit le gestionnaire de maj.
il faut tuer ces processus.

#18 Re : -1 »  Plus de cnx internet » Le 08/10/2014, à 18:47

chinois02
Réponses : 13

va dans l'onglet système de Xubuntu et choisis gestionnaire de tâches.
Là ouvre le gestionnaire de tâche. Copie le contenu et poste le que l'on voit ce qui tourne.
bon, ce sera difficile t'as pas de connection internet hmm
Dans le gestionnaire de tâche essaie de reconnaître si la logitheque ubuntu ou le gestionnaire de MAJ est lancé. Si oui, clic droit et choisir "tuer"

#19 Re : -1 »  Plus de cnx internet » Le 08/10/2014, à 19:09

chinois02
Réponses : 13

Le gestionnaire de maj apparait sous le nom update manager.
La logitheque ubuntu sous le nom software center.

#20 Re : -1 »  Plus de cnx internet » Le 08/10/2014, à 19:18

chinois02
Réponses : 13

L'extiction de l'ordi lorsque tu t'est retrouvé bloqué a t-elle été "brutale"?
Il est possible que cela ait cassé le système hmm

#21 Re : -1 »  Plus de cnx internet » Le 08/10/2014, à 19:36

chinois02
Réponses : 13

Si tu as le wifi sur ton ordi tente la méthode d'install que j'ai suivi wink

#22 Re : -1 »  PB réseau au passage live-cd =>install » Le 05/10/2014, à 16:28

chinois02
Réponses : 1

bonjour, jai mis une réponse dans le post initial wink

#23 Re : -1 »  Pb connexion reseau apres le live-cd » Le 05/10/2014, à 14:07

chinois02
Réponses : 1

J'ai eu un souci similaire. Va ici:
http://forum.ubuntu-fr.org/viewtopic.php?id=1580621

"bon j'ai identifié le paquet fautif pour la MAJ qui sucre l'ethernet:
Paquet bcmwl-kernel-source dont la MAJ me semblait peut être utile....
Donc à la MAJ de ce paquet plus d'eternet pas de wifi.
Je le supprime: retour de la liaison ethernet, par contre le wifi s'allume....
et je tente le post via ce wifi "

#24 Re : -1 »  Choix de la machine » Le 19/09/2014, à 11:17

chinois02
Réponses : 14

Vu la date d'installation ton /home est vide ou presque.
Donc pour le changement de DD (un petit SSD c'est top) une réinstall est aussi rapide et plus simple qu'une image disque.
(PS il est évident que tu n'a pas de soucis de licence avec Linux big_smile )