Contenu | Rechercher | Menus

Annonce

Si vous rencontrez des soucis à rester connecté sur le forum (ou si vous avez perdu votre mot de passe) déconnectez-vous et reconnectez-vous depuis cette page, en cochant la case "Me connecter automatiquement lors de mes prochaines visites".
Test de l'ISO d'Ubuntu francophone : nous avons besoin de testeurs pour la version francophone d'Ubuntu 14.04. Liens et informations ici.

Attention, une faille de sécurité dans bash a récemment été rapportée, il est recommandé de mettre à jour son système (plus de détails)

nombre réponses : 25

#0 Re : -1 »  quel logiciel pour monter / créer site web ? » Le 21/12/2006, à 09:52

ika
Réponses : 96
ponsfrilus a écrit :

salut, cette discussion devrait t'apporter quelques éléments supplémentaires: http://forum.ubuntu-fr.org/viewtopic.php?id=53470

++

wach tongue:P
effectivement, c'est bien, ca !

plus qu'a potasser tout ca pendant les prochains saints jours...

#1 Re : -1 »  probleme collecte POP chez Free avec Evolution » Le 13/01/2007, à 22:47

ika
Réponses : 50

moi j'ai systematiquement :

Erreur durant Récupération du courriel.
Could not connect to pop.free.fr: Connexion refusée

(en toute simplicité)

#2 Re : -1 »  probleme collecte POP chez Free avec Evolution » Le 14/01/2007, à 21:13

ika
Réponses : 50

nan, rien de rien !
j'ai degagé le compte, l'ai refait, plusieurs fois... et puis ca m'est arrivé pour les autres de faire des fautes (style smtp@serveur.net ARF!!) donc j'ai l'impression d'etre rodée, là.
quand au fichier log, une fois que je le lance, il repond inlasssablement :
CalDAV Eplugin starting up ...
(sans suite)

#3 -1 »  [RESOLU par l'opération du Saintesprit] firefox dans le coma » Le 09/06/2009, à 12:33

ika
Réponses : 7

bonjour,
hier, je décide de changer deux ou trois trucs dans la maison ; notamment je mets la 9.4.
tout se passe assez bien, je chope internet, je surfe, je mets à jour mes bookmarks etc. bref, ça roule et j'éteins tout.
ce matin, j'allume le pc, il se connecte au réseau et... ma page d'accueil reste connement sur le message d'erreur de page introuvable. style je serais en "hors connexion" que ça serait pareil mad

c'est tellement con, que ça me coupe toute réflexion logique.
par où farfouiller ?

#4 Re : -1 »  [RESOLU par l'opération du Saintesprit] firefox dans le coma » Le 09/06/2009, à 14:19

ika
Réponses : 7

rien.
même en filaire il ne veut rien savoir.

#5 Re : -1 »  [RESOLU par l'opération du Saintesprit] firefox dans le coma » Le 09/06/2009, à 14:23

ika
Réponses : 7

attend, je viens de me mettre en ethernet, il ne reconnait rien ; je reste en filaire, je le fais se connecter au wifi, il prend et firefox s'ouvre.
je rêve...

serait-ce résolu ??? à suivre bientôt !!

#6 Re : -1 »  [RESOLU par l'opération du Saintesprit] firefox dans le coma » Le 09/06/2009, à 14:27

ika
Réponses : 7

bon, tout fonctionne effectivement à nouveau. en wifi de surcroit.
merci Imhotep wink

#7 Re : -1 »  [RESOLU par l'opération du Saintesprit] firefox dans le coma » Le 09/06/2009, à 18:47

ika
Réponses : 7

dipaça ! l'accueil ici fait toujours plaisir.
et puis tu sais comme on est de bonne humeur quand les problèmes sont résolus cool

#8 Re : -1 »  [Résolu] Redimensionnement partition NTFS à partir LiveCD impossible » Le 09/06/2009, à 14:34

ika
Réponses : 16
nico@nc a écrit :

Trouvé dans le wiki : Utiliser « ntfsresize » avec le Live-CD d'Ubuntu (en cas de problème avec gParted), je tenterais ça ce soir. Et si ça ne suffit pas, la liveUSB de GParted.

(non, vraiment c'est un peu lourd Slax-lfi juste pour ça...)

le premier lien ne fonctionne pas...
c'était peut-être ça ?

#9 Re : -1 »  [Résolu] Port SMTP bloqué ???? » Le 13/01/2007, à 22:59

ika
Réponses : 30

bon bah non !
moi ca resoud rien du tout, il persiste avec un "Erreur durant l'exécution de l'opération. La résolution de l'hôte a échoué : smtp@cegetel.net : Nom ou service inconnu"
j'ai mis sans chiffrement, et je commence par m'interresser exclusivement a l'adresse identique a mon fai, pour faire une etape 1 simple.
la question pertinente serait mon fai s'appelle-t-il neuf ou cegetel puisque les identifiants sont cegetel et que j'ai migré vers neuf... or c'est la meme reaction...

donc pop est nickel (sauf avec free, autre histoire) mais aucun smtp ne fonctionne...

#10 -1 »  ubunteros niortais » Le 25/01/2008, à 09:31

ika
Réponses : 6

salut,
c'est un post à  courte vie annoncée :
y a t il des ubunteros sur niort et alentours, qui, à  tout hasard sauraient o๠l'on peut trouver un cd de la Gutsy.
je suis en galère et j'ai pas envie de commander des cds (trop long) et les iso ont pas l'air de faire de l'effet à  ma bécane.
j'ai osé croire qu'il y aurait peut-être un magasin d'informatique dans le coin, qui serait ubuntu-friendly ???!
(je crois de ces choses...)

#11 Re : -1 »  ubunteros niortais » Le 25/01/2008, à 10:20

ika
Réponses : 6

ah ben non big_smile


olalalala ! mais ya presque autant de linuxiens que d'habitants ! j'en reviens pas.

#12 Re : -1 »  ubunteros niortais » Le 25/01/2008, à 10:35

ika
Réponses : 6

ah oui, j'avais oublié cette secte-là . si les sous vont chez ubuntu, pourquoi pas, oui.
la dernière fois que j'ai eu besoin d'un cd linux en urgence, il y a qq années, c'etait totalement impossible d'en trouver avec la presse.
cette journée s'annnce pire qu'un épisode de fort boyard...

#13 Re : -1 »  ubunteros niortais » Le 28/01/2008, à 12:15

ika
Réponses : 6

merci bien silver74, c'est sympa.
bressuire c'est loin, surtout avec un vélo sans vitesses.
j'ai opté pour e-bay : à  un euro le bestiau, j'appelle ca de la propagande-distribution et non de la vente.
donc ca me va.
cool

#14 -1 »  demarrage : bad DMA status » Le 04/12/2007, à 18:55

ika
Réponses : 0

pendant qu'il charge, il me balance régulièrement des lignes sur lesquelles apparait :
hda: dma_intr: bad DMA status (dma_stat=36)

parfois, il fait seulement ca, et je le vis bien ; parfois il en balance des pages et des pages, et ca sent jamais bon pour la suite : seuls les redémarrage successifs règlent les problemes (chargement d'applet du tableau de bord, tous les fichiers verrouillés).

[là , j'arrive même plus à  accéder à  la console ni rien:mad:]

mais quel est donc son probleme de DMA ??

#15 -1 »  un navigateur proche d'IE » Le 24/09/2007, à 14:24

ika
Réponses : 10

oui, oui, j'ai un peu honte d'une telle question, mais c'est pour le boulot !:rolleyes:
j'ai des trucs a faire sur un programme d'environnement internet-explorer-friendly mais, avec mon firefox, je butte (javascript) sur des fonctions essentielles...
lequel (autre que firefox) serait celui qui s'en rapproche le plus ?
merci

#16 Re : -1 »  un navigateur proche d'IE » Le 24/09/2007, à 14:36

ika
Réponses : 10

bon, ben déjà konqueror fait pas mieux mad

#17 Re : -1 »  un navigateur proche d'IE » Le 24/09/2007, à 16:19

ika
Réponses : 10

oui !
c'est excatement ce que j'ai fait il y a quelques heures, et meme si tout n'est pas parfait au niveau des fonctionnalités, il me permet au moins de pouvoir travailler. ouf (facon de parler !).

c'est un comble hein ? enfin bon... c'est pas demain la veille que microsoft fera des programmes pour se "compatibiliser" avec linux, non plus roll alors disons que c'est une chance !

merci mutah !

#18 Re : -1 »  un navigateur proche d'IE » Le 24/09/2007, à 17:48

ika
Réponses : 10

du tout !
wine et cabextract suffisent... wink

#19 -1 »  paquet w32codecs obsolete ? » Le 09/07/2007, à 21:28

ika
Réponses : 4

je cherche (encore) à installer une veritable lecture de dvd, et ce charlatan me dit
pour sudo apt-get install w32codecs :

Lecture des listes de paquets... Fait
Construction de l'arbre des dépendances... Fait
Aucune version du paquet w32codecs n'est disponible, mais il existe dans la basede données. Cela signifie en général que le paquet est manquant, qu'il est devenu obsolète
ou qu'il n'est disponible que sur une autre source
E: Aucun paquet ne correspond au paquet w32codecs

comment interpreter ca ? obsolete ? w32 ? mon oeil oui ! yikes
enfin bon, c'est vraiment possible ?

#20 Re : -1 »  enquête (résolu) » Le 14/01/2007, à 09:11

ika
Réponses : 13

donc ya pas d'avis sur des marques pourrites (je connais pas WDigital, par exemple) ou des preferences liées au bruit ?
et puis aussi les ports : un port USB vous suffit-il ? qui propose usb / FW / ethernet ? (si ca existe, j'en ai pas vu encore).

je vois des iomega craquants sur le site de cdiscount : vais-je resister...!

#21 Re : -1 »  enquête (résolu) » Le 14/01/2007, à 09:46

ika
Réponses : 13

en tout cas, ya sur cdiscount toujours un Teac de 400 Go à 130 et quelques euros...
a bon entendeur...

#22 Re : -1 »  enquête (résolu) » Le 14/01/2007, à 13:17

ika
Réponses : 13

le teac c'etait plutot pour info ; perso j'ai fini par prendre le iomega de 250, c'est juste ce qu'il me faut !
cdiscount j'ai jamais de pb (juste une erreur de dvd a 2euros, pas de quoi fouetter un chien)

je reviendrai aux nouvelles au sujet de l'installation en deux clic / compatibilité immediate et peutetre du silence etourdissant qu'il pourrait faire... ;-)

#23 Re : -1 »  enquête (résolu) » Le 27/01/2007, à 11:59

ika
Réponses : 13

12 jours plus tard ; il est là, il est beau.
vraiment. tout noir, tout brillant (ya plus qu'a manger des chips et des tartines de sardines). et OUI il fait un silence étourdissant. surtout a coté de mon portable-helicoptere ! il a été reconnu en deux clics, comme il faut.
usb2-firewire.
il faut que je trouve encore comment le mettre vertical, je crois qu'il y a un truc ; et puis ce sera le panard...

#24 Re : -1 »  [resolu] a-mule : echec de telechargement de la liste de serveurs » Le 17/12/2006, à 18:40

ika
Réponses : 4

tres tres bizarre...
il a "accepté" l'adresse gruk dans la mesure ou il a rellement mis a jour la liste aussitot que le bouton ait été cliqué, puis a planté le programme.
lorsque je l'ai relancé, il etait revenu sur maurice, mais avec une liste de serveurs et donc une connexion...

ca reste tres mysterieux, mais ca fonctionne ! merci encore grillon des plaines...
cool