Contenu | Rechercher | Menus

Annonce

Si vous rencontrez des soucis à rester connecté sur le forum (ou si vous avez perdu votre mot de passe) déconnectez-vous et reconnectez-vous depuis cette page, en cochant la case "Me connecter automatiquement lors de mes prochaines visites".
nombre réponses : 15

#0 Re : -1 »  [tuto]Installation de Dofus 2.0 par paquet debian et rpm (pour la doc) » Le 02/05/2012, à 16:18

flammecan
Réponses : 808

Mois aussi sa faisait pareille tape dans le terminal:

$sudo ln -s /usr/lib/i386-linux-gnu/libgnome-keyring.so.0 /usr/lib/libgnome-keyring.so.0
$sudo ln -s /usr/lib/i386-linux-gnu/libgnome-keyring.so.0.2.0 /usr/lib/libgnome-keyring.so.0.2.0

et essaie de reinstaller adobe [ si tu veut installer dofus telecharge le fichier dofus install.run: Dofus download (click droit "save link as...) fait le tourner, cela installeras adobe air automatiquement]

#1 Re : -1 »  ou acheter un netbook avec ubuntu? » Le 21/02/2012, à 10:30

flammecan
Réponses : 25

Moi personellement je vais acheter un ldlc. Pour 200€ tu as celui là http://www.ldlc.com/fiche/PB00117447.html et si tu veut installer ubuntu desus sans beugs suis ce lien http://linux.saverne.info/linux-sur-mercure/ sa peut aider! smile

#2 Re : -1 »  ma Canon MP510 me lache , je ne sais par quoi la remplacer » Le 21/02/2012, à 10:47

flammecan
Réponses : 14

De nos jours les imprimantes sont équipées d'une puce qui au bout de 18.000 copie saute! Mais il y a des site ou tu peut trouver le logiciel adapté a son imprimante pour la réparer gratuitement en 5min. J'ai un ami qui la fait et il est ravi!!!
Vous pouvez tous trouver plus d'information en regardant cette petite émition, c'est extrèmement interressant http://www.youtube.com/watch?v=l82uKXzvth4 . Montrez le a vos ami car c'est très important et ne vous coute que un peu de temps!

Coordialement
Flamme

P.S.
J'ai fait une recherche, et en 5min j'ai trouvé ce site http://www.24pm.fr/maison-ecologique/or … son-stylus !!!!
J'ai continué et tada !!!! http://imprimante-en-question.blogspot. … mp510.html <---- ce site marche pour casi toutes les imprimantes !!!

#3 Re : -1 »  Epson SX235 Manque information niveau d'encre » Le 21/02/2012, à 11:35

flammecan
Réponses : 1

Je pense que cela est un problème crée exprès pas la companie s'appelant l'obsolescence programée!!! (tu peut aller voir cette video: http://www.youtube.com/watch?v=l82uKXzvth4 pour plus d'infos a ce sujet) mais revenons a ton imprimante si tu a windows ou un programme comme wine sur ton ordinateur tu pouras peut ètre utiliser ceci http://www.24pm.fr/maison-ecologique/or … son-stylus .
Sinon vas ici http://imprimante-en-question.blogspot. … rnant.html

Coordialement
Flamme

P.S.
J'aime ta photo de profile!!!

#4 Re : -1 »  Probleme de clavier sur minecraft. » Le 15/04/2011, à 10:27

flammecan
Réponses : 11

Peut etre si tu clic (avec t'a souris) sur l'écran de jeu de minecraft smile

#5 -1 »  Roblox ne marche pas sous ubuntu » Le 15/04/2011, à 10:21

flammecan
Réponses : 3

Bonjour , j'ai en ce monment un ami qui veut que je joue a Roblox a http://www.roblox.com/.

Je n'arrive pas a faire fonctioner le jeu. j'ai éssayé Wine , playonlinx et Roblox4linux ils ne marchent pas.

aidez moi sil vous plait

Merci d'avance

flamme

#6 Re : -1 »  Roblox ne marche pas sous ubuntu » Le 16/04/2011, à 10:16

flammecan
Réponses : 3

roblox4linux est une bidouille crée par quelqu'un d'autre et quand je le lance avec wine le jeu commance mais ne ce lance pas il marque starting roblox et puis disparait c'est très énervant. Roblox4linux est un site d'aide d'installation de roblox (non officiel).

Merci de votre réponse rapide

#7 -1 »  Bug avec Ubuntu Software Center [Résolu] » Le 30/03/2011, à 20:04

flammecan
Réponses : 1

Bonjour

J'ai un problème avec l'Ubuntu Software Center, a chaque fois que j'éssaie de télécharger quelque chose il me marque ce message d'erreur:

An unhandlable error occured

There seems to be a programming error in aptdaemon, the software that allows you to install/remove software and to perform other package management related tasks. Please report this error at http://launchpad.net/aptdaemon/+filebug and retry.

details:

Traceback (most recent call last):
  File "/usr/lib/python2.6/dist-packages/aptdaemon/worker.py", line 779, in simulate
    return self._simulate_helper(trans, status_path)
  File "/usr/lib/python2.6/dist-packages/aptdaemon/worker.py", line 958, in _simulate_helper
    return depends, status, self._cache.required_download, \
  File "/usr/lib/python2.6/dist-packages/apt/cache.py", line 218, in required_download
    pm.get_archives(fetcher, self._list, self._records)
SystemError: E:I wasn't able to locate file for the lilypond-doc package. This might mean you need to manually fix this package.

Je suis très embété

Merci d'avence

Flamme

#8 -1 »  clé USB Bloqué » Le 27/03/2011, à 13:37

flammecan
Réponses : 2

J'ai en ma possession une clé Usb qui fonctionait bien jusqua que j'installe ubuntu 10.10 édition netbook pour mon labtop. Depuis je ne peux plus suprimer les fichiers ni en remettre en plus.

merci d'avence smile


Flamme

#9 Re : -1 »  clé USB Bloqué » Le 29/03/2011, à 18:35

flammecan
Réponses : 2

La marque est SUNGARD et oui je ali testé sur un autre ordi mais je n'ai pas éssayé de la formater.

#10 -1 »  L'ipod touch 3g ne syncronise pas! » Le 24/03/2011, à 18:08

flammecan
Réponses : 4

Bonjour

J'aimerais metre des musics sur mon ipod touch avec mon ordinateur mais ubuntu afiche:

Unable to mount iPod (Bruno)
DBus error org.freedesktop.DBus.Error.NoReply: Message did not receive a reply (timeout by message bus)

a chaque fois que je le branche.

Merci d'avance!:)


Flamme

#11 Re : -1 »  L'ipod touch 3g ne syncronise pas! » Le 26/03/2011, à 13:20

flammecan
Réponses : 4

je suis sur la version 10.10 ubuntu et jai éssayé plusieurs logiciels comme rhythmebox, amarok, banshee, gtkpod ipod manager et même itunes grace a wine. Mais j'ai l'impression que c'est ubuntu qui n'arive pas a monter l'itouch car ,c'est dès que je le branche qu'il afiche le message d'erreur .

Quand mon itouch etait jailbreaké tout marchait parfaitement (j'etait sur l'ancienne version de l'ipod,maintenant je suis sur la 4.1.2).

#13 -1 »  Micro ne fonctionne pas sur WebcamQuickCam Pro 9000 deLogitech[Resolu] » Le 27/12/2010, à 23:38

flammecan
Réponses : 3

Quand je fais  lsusb j'ai ceci :
ID 046d:0809 Logitech, Inc.

Le micro est intégré dans la webcam.

J'ai l'image mais pas de  micro avec Skype!!! [Resolu]

#14 Re : -1 »  Micro ne fonctionne pas sur WebcamQuickCam Pro 9000 deLogitech[Resolu] » Le 08/01/2011, à 23:02

flammecan
Réponses : 3

Merci beaucoup.
Effectivement, il fallait que je sélectionne le bon micro.:)