Contenu | Rechercher | Menus

Annonce

Si vous rencontrez des soucis à rester connecté sur le forum (ou si vous avez perdu votre mot de passe) déconnectez-vous et reconnectez-vous depuis cette page, en cochant la case "Me connecter automatiquement lors de mes prochaines visites".
nombre réponses : 25

#0 -1 »  compatibilite ecran tactile qosmio dx730 » Le 19/11/2012, à 20:26

lexavoisin
Réponses : 1

qosmio dx730
est mon nouvel ordi depuis depuis  4mois
et depuis 4mois plus de ubuntu
la compatibilite netait pas mon  critere d achat mais maintenant.....
alors quid ? surtout en ce qui concerne l ecran tactil
et peut on faire les modif necessaire en live cd pour tester
merci d avance

#1 Re : -1 »  compatibilite ecran tactile qosmio dx730 » Le 22/11/2012, à 18:27

lexavoisin
Réponses : 1

UP
j ai beau chercher et je ne trouve rien concernant la compatibilite entre ubuntu et mon tout en 1 ecran tactile toshiba qosmio dx730
suis je  condamne a rester sous windows.
ai je poste au bon endroit?
help
merci

#2 -1 »  migration ratée /reinstalation /recuperation de l ancienne conf » Le 03/06/2011, à 14:51

lexavoisin
Réponses : 12

apres une migration ratee j ai re installé sur un espace libre a l aide d un cd 8.04.2 puis jai fait une migration qui a fonctionné je me retrouve avec ça:
426767.jpeg[size=9]imagik.fr[/size]
je souhaterais  reparer /dev/sda5 (32gb ext4) pour demarrer sur cette partition avec tout mon envirronnement  habituel
suffit il de la monter en / si oui comment proceder?

#3 Re : -1 »  migration ratée /reinstalation /recuperation de l ancienne conf » Le 03/06/2011, à 14:55

lexavoisin
Réponses : 12

desole  j oublais : merci d avance
et je ne suis pas habituer a poster des image 
je vais essayer en plus grand
426767

#6 Re : -1 »  migration ratée /reinstalation /recuperation de l ancienne conf » Le 03/06/2011, à 15:01

lexavoisin
Réponses : 12

bon j abandonne hmm
merci pour vos reponses;)

#7 Re : -1 »  migration ratée /reinstalation /recuperation de l ancienne conf » Le 04/06/2011, à 12:18

lexavoisin
Réponses : 12

j ai ré-installé 10.04 mais a cote sur un espace libre et  j ai perdu tout mon environnement : favoris mozilla logiciel installes  ect ect
il n'est pas perdu il est sur /dev/sda5 (32go)
comment restaurer cet environnement?

#8 Re : -1 »  migration ratée /reinstalation /recuperation de l ancienne conf » Le 04/06/2011, à 12:21

lexavoisin
Réponses : 12

edit

pardon je n ai pas suivi le lien
je vais essayer

#9 Re : -1 »  migration ratée /reinstalation /recuperation de l ancienne conf » Le 04/06/2011, à 22:52

lexavoisin
Réponses : 12

c fait  jai re installe mais je ne sait pas comment re installer les paquet qui se trouvent sur :sda6 (elles y ont toujours ete d'ailleurs )
je ne comprends pas: dpkg --get-selections > liste-des-paquets
comment adapter cette ligne a la partition sda6?
merci d avance

#11 Re : -1 »  migration ratée /reinstalation /recuperation de l ancienne conf » Le 04/06/2011, à 23:04

lexavoisin
Réponses : 12

de plus:
1-mon grub s affiche en decallé( je ne lit pas les debuts de ligne)
2-j ai perdu mon boot sur windows
3-j ai du mal avec unity( mais ca c moins grave)
au sec....
mon verre d eau est immense et je nage pas tres bien!!!

#12 Re : -1 »  Pas de son Deezer et youtube avec plugin flash » Le 30/03/2009, à 00:10

lexavoisin
Réponses : 11

pour moi la solution fut ici:Installation de Flash Player 10 (Flash Version 64 bits)

http://doc.ubuntu-fr.org/flashplayer

http://snipurl.com/etct0
section: Installation de Flash Player 10 (Flash Version 64 bits)

deezer youtube fonctionnent  et meme les autre sites (dailymotion etc...)qui fonctionnaient auparavant  sont devenus  plus fluides.

#13 Re : -1 »  Moniteur de température et ventilateurs?? » Le 20/08/2008, à 01:51

lexavoisin
Réponses : 14

regarde dans les applets gdesklet  encore mieux instales  apt://lm-sensors puis ajoute moniteur systeme au tableau de bord

#14 -1 »  gutsy lag et plante » Le 22/11/2007, à 00:52

lexavoisin
Réponses : 1

bonjour
installe depuis 2 jours  gusty lag et plante frequement
je ne suis pas expert
version 7.10 amd 64 installee  sur  acer aspire 380
ubuntu j y cois encore
mais ... aidez moi svp

#15 Re : -1 »  quelle version de Driver NVidia » Le 06/12/2007, à 00:57

lexavoisin
Réponses : 23

salut volksman ;
j ai absolument le meme probleme que toi : aspire 380 nvidia geforce7500le et  cela ne te consolera pas mais j envisage aussi la mort dans l ame de retourner a windows
avis de sos au ubuntiens a qui tout parait tres simple
merci d avance

#16 Re : -1 »  quelle version de Driver NVidia » Le 06/12/2007, à 22:52

lexavoisin
Réponses : 23

bonjour cher valente 
tout d abord merci pour ce lien
juste pour dire sans agressivite que :
Avant de poser une question... faire d'abord une recherche dans la Documentation SVP smile
ou encore
poste ta question dans le  bon topic  smile
bref  cela commence  a me saouler ....   il n 'est pas donne a tout le monde d etre un geek , un ubuntien spontanne ou autre polarisé de l ordi.
je fais mes 8h (et non pas 7) sur des chantiers ce qui me tiens eloigne de mon ordi 11h environ. J ai aussi une compagne avec qui on s accorde du bon temps en commun. Et une chatte a qui il faut changer la littiere . Et de la famille et des amis qu il ne faut pas negliger .
alors quand  depuis 3 semaines j essaie d installer gutsy  et  que je me heurte a tous ces problemes cela en deviens decourageant et ce genre de petites phrases que jai lues 47 fois me paraissent , a la longue aussi agassantes que superflues.
tout d abord je connaissait l existence de ce lien .Un ami ubuntien confirmé est venu chez moi physiquement pour installer le driver proprietaire et le un patch necessaire : pas de mieux
ensuite , seul et en ayant sans doute mal suivi le tuto je me suis retrouve avec le probleme agravé et cerise sur le macdo ....  un clavier en qwerty.
pour conclure : j avais essaye  Feisty l'an dernier avant de me resigner .Sous gutsy j en ai vu assez pour avoir envie de persister   ce probleme redhibitoire me forcera a retourner sous Windows  en attendant une version qui accepte ma carte graphique
malgre tout:
                Ubuntiens je crois en vous!  et je voudrais pouvoirs dire un jour je crois en NOUS

#17 Re : -1 »  quelle version de Driver NVidia » Le 07/12/2007, à 00:50

lexavoisin
Réponses : 23

re bonsoir
un peu  calmé et de retour avec ça:
Problèmes sur les cartes NVidia geforce 7500 LE

   1.
      installez les drivers NVIDIA 1.0.9755
   2.
      tapez les commandes suivantes :

sudo nvidia-xconfig --add-argb-glx-visuals --damage-events --a --logo --nvagp=NVAGP
dpkg-reconfigure -phigh gdm

FIXME Une version des pilotes nvidia.run gérant cette carte est disponible sur le site officiel de nvidia http://www.nvidia.com/object/unix.html, la première version de ces pilotes est la 100.14.11. ATTENTION, les effets du bureau font toujours freezer les machines avec cette carte.

FIXME Certains possesseurs d'une carte graphique NVIDIA puce G72 (7300LE et 7500LE) et d'un chipset RS480 / 482, dont l'incompatibilité provoquait des freezes régulier doivent utiliser un patch (beta), sur le driver propriétaire 100.14.11: http://www.nvnews.net/vbulletin/showpost.php?p=1325093&postcount=100

quid du patch?
y aura t  il toujours des freeze
merci davance

#18 Re : -1 »  quelle version de Driver NVidia » Le 15/12/2007, à 02:13

lexavoisin
Réponses : 23

volker
slt
voila une bonne grippe  m a permis d y passer un peu de temps 
alors  j ai tout d abord tout re installer : une version 32 car je me suis laisser dire que les aantage pour notre niveau de d utilisation etait moindre aux inconvenients succites par la version 64.
ensuite installe les drivers proprietaire n vidia : 1.
      installez les drivers NVIDIA 1.0.9755
   2.
      tapez les commandes suivantes :

sudo nvidia-xconfig --add-argb-glx-visuals --damage-events --a --logo --nvagp=NVAGP
dpkg-reconfigure -phigh gdm



j ai ce soir installe automatix2 .certains le decommandent mais en en faisant un usage light c est  ok  (ne  pas installer ttes les application d un coup)
a partir de la   j ai installes les codec 32  et google earth
j ai fais tourner google earth et il y a eu plantage mais je pense , je suis sur  que c est parce que je n avait pas redemmarrer apres :
2.
      tapez les commandes suivantes :

sudo nvidia-xconfig --add-argb-glx-visuals --damage-events --a --logo --nvagp=NVAGP
dpkg-reconfigure -phigh gdm

depuis je fais tourner ma planete au bout de ma souris tout en regardant un film
chose impossible avant
je touche du bois j observe et vous tiens au courrant.

ps : toucher du bois  n a pas suffit il ya encore des freeze j y retourne

#19 -1 »  probleme de freeze voire de plantage avec gutsy sur acer aspire 380 » Le 05/12/2007, à 23:49

lexavoisin
Réponses : 1

bonjour
j ai un soucis c est ma 3eme ou 4eme instalatiion et  des qu 1 application demande un peu de ressources tout plante
un ubuntien confirmé est venu chez moi et apres examen (instalation ok...)
on a detecté que ma carte graphique :Nvidia gforce 7500 le  necessitait  l instalation d 1 pilote proprietaire et de surcroit d 1 patch. Ce qui a ete fait par les soins de mon ami .
cela n a pas resolu le probleme et nous en sommes reste la faute de temps . j ai essaye  une autre souris , un autre clavier: toujours  le meme probleme .
quelqu 1 peut il me sauver  d' un retour force sur windows?

#20 Re : -1 »  probleme de freeze voire de plantage avec gutsy sur acer aspire 380 » Le 06/12/2007, à 01:14

lexavoisin
Réponses : 1

re bonjour
je viens de lire http://forum.ubuntu-fr.org/viewtopic.php?id=162253 mais cela ne resoud rien
doit on former un club des detenteurs  d acer aspire 380:( ?

#21 Re : -1 »  Problème avec synaptic » Le 04/12/2007, à 00:50

lexavoisin
Réponses : 8

bonjour a tous
je compatis petit ane !
j ai le meme soucis
E: dpkg was interrupted, you must manually run 'dpkg --configure -a' to correct the problem.
E: _cache->open() failed, please report.

Que dois-je faire?

#22 Re : -1 »  Problème avec synaptic » Le 04/12/2007, à 01:08

lexavoisin
Réponses : 8

merci xabillon
merci de ton indulgence mais ayant le meme probleme j ai tapé dpkg dans forum et j ai suivi la piste
ah Panurge !!!
il faut avouer qu il n est pas facil de trouver la bonne place quand on debute
merci aussi a petit ane .

#23 Re : -1 »  Problème avec synaptic » Le 04/12/2007, à 01:25

lexavoisin
Réponses : 8

re bonsoir  xabilon
sudo dpkg --configure -a
Cette commande ne donne rien dans mon cas  dois je creer un nouveau sujet ? que faire ?

#24 Re : -1 »  installer emule :liste de source obsolete ??? » Le 21/11/2007, à 18:25

lexavoisin
Réponses : 6

bonjour a tous
merci de vos reponses
vous avez raison.
Va pour amule !
car j ai encore 298799 choses a faire pour finir de bien migrer(5.1 ne marche pas, freeplayer a installer,  personnaliser bureau , jeux a voir ect ect ect ....)
mais c etait l occase de decouvrir wine que je ne connais pas et surtout  j aurais voulu comprendre pourquoi   la source  http://srvremi.free.fr/ubuntu/gutsy/main
indiquee pour telecharger emule est decrite comme obsolete  et donc non accessible pour moi
c maintenant juste une question de curiosite
merci