Contenu | Rechercher | Menus

Annonce

Si vous rencontrez des soucis à rester connecté sur le forum (ou si vous avez perdu votre mot de passe) déconnectez-vous et reconnectez-vous depuis cette page, en cochant la case "Me connecter automatiquement lors de mes prochaines visites". Attention, le forum rencontre actuellement quelques difficultés. En cas d'erreur 502, il ne faut pas re-valider l'envoi d'un message ou l'ouverture d'une discussion, au risque de créer un doublon.

La section divers se réorganise ! De nouvelles sous-sections à venir. (plus d'infos + donner son avis)

nombre réponses : 10

#0 Re : -1 »  Besoin de testeurs pour Pap'rass » Le 06/04/2010, à 17:14

Libertux
Réponses : 118

Bonjour,

Suite à un problème de classement (les documents restaient dans la liste à classer et n'apparaisaient pas dans le classement), je viens de passer de la version 0.2 à la 2.05  en changeant le fichier paprass.py.
Existe-t-il en moyen de récupérer la base existante ?

#1 Re : -1 »  [Résolu] Firefox 11 : moteur de recherches, bookmark ne s'affiche plus » Le 22/03/2012, à 07:48

Libertux
Réponses : 17

Bonjour,
Exactement le même problème et pas de solution pour l'instant ...
sad
Chromium c'est bien mais ... c'est quand même pas pareil !

#2 Re : -1 »  [Résolu] Firefox 11 : moteur de recherches, bookmark ne s'affiche plus » Le 22/03/2012, à 20:58

Libertux
Réponses : 17

Je suis en 10.04 amd64 avec compiz, pas de double écran et j'ai également activé un dépôt mozilla mais lequel ...

#3 Re : -1 »  [Résolu] Firefox 11 : moteur de recherches, bookmark ne s'affiche plus » Le 22/03/2012, à 21:54

Libertux
Réponses : 17

Une légère amélioration en installant la version mozilla-build (barres d'adresse / recherche fonctionnelles)
qui persiste étrangement au premier lancement lorsqu'on réinstalle la version du dépôt officiel ...
Mais c'est toujours pas çà : liste des modules complémentaires vide (horloge), mots de passe mémorisés disparus, ... !

#4 Re : -1 »  [Résolu] Firefox 11 : moteur de recherches, bookmark ne s'affiche plus » Le 23/03/2012, à 18:09

Libertux
Réponses : 17

@gl38 : Je n'ai pas supprimé mon profil ! J'ai essayé sur un autre utilisateur et çà ne change rien au problème ...

@corneliux : J'avais déjà retirer le dépôt en question avant le problème mais je pense qu'il s'agit du dépôt ubuntuzilla cité dans mon précédent post car la clé d'authentification était encore présente ...

#6 Re : -1 »  [Résolu] Firefox 11 : moteur de recherches, bookmark ne s'affiche plus » Le 26/03/2012, à 17:35

Libertux
Réponses : 17

Pour moi çà a marché avec

sudo rm -R /usr/share/mozilla

#7 Re : -1 »  Installation un cours d'esperanto avec Ubuntu » Le 11/10/2011, à 19:15

Libertux
Réponses : 5

La solution est peut-être .

#8 Re : -1 »  Problème install kurso » Le 11/10/2011, à 18:14

Libertux
Réponses : 1

Bonjour,

- récupérer kurso-3.0.deb kurso-3.0.deb
- récupérer et installer getlibs-all.deb
Puis

getlibs -i /chemin/kurso-3.0.deb

et

sudo kurso-3.0.deb

Et voilà !

#9 Re : -1 »  statut "hors ligne" systématique sur msn » Le 28/11/2010, à 19:28

Libertux
Réponses : 5

Bonjour,

même problème sur lucid :
  - aMSN affiche bien le statut des contacts mais le mien est toujours déconnecté chez eux
  - Empathy affiche tous mes contacts MSN déconnecté et le mien est aussi déconnecté chez eux
Mon statut en local est bien "Connecté" et je peux dialoguer, mais les statuts posent problème !
Après réinstallation de telepathy, aucun changement ...