Contenu | Rechercher | Menus

Annonce

Si vous rencontrez des soucis à rester connecté sur le forum (ou si vous avez perdu votre mot de passe) déconnectez-vous et reconnectez-vous depuis cette page, en cochant la case "Me connecter automatiquement lors de mes prochaines visites".
Test de l'ISO d'Ubuntu francophone : nous avons besoin de testeurs pour la version francophone d'Ubuntu 14.04. Liens et informations ici.

Attention, une faille de sécurité dans bash a récemment été rapportée, il est recommandé de mettre à jour son système (plus de détails)

nombre réponses : 25

#0 Re : -1 »  [HowTo] Installation et lancement automatique de FAH pour Ubuntu ! » Le 12/08/2006, à 18:56

sebastienserre
Réponses : 127
ZiOns a écrit :

-> Dans un terminal tape wx --config

Bonsoir,

C'est la que je bloque ... voici ce que ma dapper me dit:

sebastien@sebastien:~$ wx --config
bash: wx : commande introuvable
sebastien@sebastien:~$

Quelqu'un sait ce qu'il me manque ?

#1 Re : -1 »  Listen, 0.5 est dans les bacs » Le 15/08/2006, à 17:42

sebastienserre
Réponses : 1536
theli a écrit :

Pour les testeurs ajouter le repository de la version developpement:
deb http://theli.free.fr/packages/ dapper listen-unstable listen
deb http://users.musicbrainz.org/~luks/ubuntu dapper main #Pour être ajour sur musicbrainz

Savez vous ou se trouve la clé de musicbrainz car synaptics me donne un message d'erreur ??

Merci d'avance et bon rétablissement.

#2 Re : -1 »  Listen, 0.5 est dans les bacs » Le 16/08/2006, à 07:27

sebastienserre
Réponses : 1536
hells_dark a écrit :

Oui, moi aussi, je l'ai cherchée.
Puis, je me suis rendu compte que la clé ne protégeait pas la totalité du répertoire, et que les éléments dont j'avais besoin n'était pas protégés.
Du coup, je n'ai pas eu besoin de cette clé.

peut etre mais avoir un message d'erreur c enervant aussi .. je preferais avoir cette clési quelqu'un sait ou elle est ?

#3 Re : -1 »  Listen, 0.5 est dans les bacs » Le 17/08/2006, à 19:41

sebastienserre
Réponses : 1536

Salut,

Listen étant un lecteur pour Gnome ... fonctionne t'il sous XFCE ???

#4 Re : -1 »  wifi wlan0 reconnu mais connexion internet impossible » Le 13/08/2006, à 20:38

sebastienserre
Réponses : 17

Salut,

Je ne suis pas un spécialiste ... loin d ela mais je serais toi, je commencerais par essayer d'associer ton PC al 'AP (ton routeur ou box) sans cryptage wep, en desacivant les par feu s'il y en a et sans filtre ...

quand ca communiqueras, tu pourras re sécuriser

#5 Re : -1 »  wifi wlan0 reconnu mais connexion internet impossible » Le 14/08/2006, à 19:24

sebastienserre
Réponses : 17

Salut,

a mon avis le l'adresse mac de ton iwlist scan n'est pas l'adresse de la carte mais de 'lAP ... d'ou la différence.

Sinon tu sais une clés wep se crack en 10 minutes donc s'il n'y a que ca qui bloque ton internet... ca vaut pas le coup d'y passer des heures ... perso je filtre l'adresse mac (c'est crakable aussi) .... bref en sans fil, faut se dire que ce ne sera jamais aussi sécuritaire qu'en ethernet !

#6 Re : -1 »  Installation du wifi » Le 17/08/2006, à 21:25

sebastienserre
Réponses : 7

Ben peut etre que personne n'a d'idée ou de piste ...
Au risque de dire une bétise ... mieux vaut se taire des fois ...

Mais nul doute que l'ubuntero sauvaur passera par la bientot wink

#7 Re : -1 »  Police de caractère "grossière" depuis mise à jour d'aujourd'hui » Le 17/08/2006, à 21:22

sebastienserre
Réponses : 53

pareil mais on s'habitue ....
et les habitudes, bonnes ou mauvaises sont faites pour etre cassées comme dirait Brice !

#8 Re : -1 »  Traduction Ubuntuguide.org » Le 18/08/2006, à 18:40

sebastienserre
Réponses : 8

Ben oui capour quoi ne pas intégrer ou ajouter au wiki ici plutot que de faire un nouveau site ?

#9 Re : -1 »  Le mieux pour trier/gérer les papiers ??? » Le 18/08/2006, à 07:41

sebastienserre
Réponses : 17

sudo apt-get install banette

#10 Re : -1 »  cherche CB » Le 18/08/2006, à 18:46

sebastienserre
Réponses : 13

Il n'y a pas de transporteurs chez toi ... beaucoup de routiers ont troqué leur cibie pour un tel portable maintenant ....

#11 Re : -1 »  adresse reseau statique pas si statique que çà » Le 15/08/2006, à 11:45

sebastienserre
Réponses : 8

question bete, dhcp est desactivé suir ton routeur ????

#12 Re : -1 »  recherche client SSH graphique pour tunnneling sur ubuntu » Le 15/08/2006, à 11:35

sebastienserre
Réponses : 9
feilong a écrit :

bonjour

je cherche un client graphique style putty sous xp mais sur ubuntu gnome afin de procéder facilement à du tunneling ssh. cool

merci par avance big_smile

putty existe dans Universe

#13 -1 »  Paramétrer Ontv et Xmltv. » Le 17/08/2006, à 20:57

sebastienserre
Réponses : 4

Bonjour,

Je cherche à utiliser Ontv.
J'ai suivi le tuto se trouvant ici: http://doc.ubuntu-fr.org/applications/ontv
mais mon fichier /home/sebastien/.xmltv/tv_grab_fr.xml est désespérement vide meme ... que faire ?
d'ou vient ce problème ????

Merci d'avance.

#14 Re : -1 »  Paramétrer Ontv et Xmltv. » Le 18/08/2006, à 07:27

sebastienserre
Réponses : 4

Merci mais j'ai un message d'erreur :

sebastien@sebastien:~$ tv_grab_fr --configure
using config filename /home/sebastien/.xmltv/tv_grab_fr.conf
Get channels type : CABLE/SAT? [yes,no,all,none (default=yes)] y
Get channels type : CANAL SAT? [yes,no,all,none (default=yes)] no
Get channels type : ETRANGERES? [yes,no,all,none (default=yes)] no
Get channels type : FREEBOX? [yes,no,all,none (default=yes)] no
Get channels type : HERTZIENNE? [yes,no,all,none (default=yes)] y
Get channels type : TNT? [yes,no,all,none (default=yes)] no
Get channels type : TPS? [yes,no,all,none (default=yes)] no
getting channel lists
No channels could be found at /usr/bin/tv_grab_fr line 289, <STDIN> line 7.
sebastien@sebastien:~$

une idée ?

#15 Re : -1 »  Paramétrer Ontv et Xmltv. » Le 18/08/2006, à 18:19

sebastienserre
Réponses : 4
sebastien@sebastien:~$ tv_grab_fr --configure
using config filename /home/sebastien/.xmltv/tv_grab_fr.conf
Get channels type : CABLE/SAT? [yes,no,all,none (default=yes)] yes
Get channels type : CANAL SAT? [yes,no,all,none (default=yes)] no
Get channels type : ETRANGERES? [yes,no,all,none (default=yes)] no
Get channels type : FREEBOX? [yes,no,all,none (default=yes)] no
Get channels type : HERTZIENNE? [yes,no,all,none (default=yes)] yes
Get channels type : TNT? [yes,no,all,none (default=yes)] yes
Get channels type : TPS? [yes,no,all,none (default=yes)] no
getting channel lists
No channels could be found at /usr/bin/tv_grab_fr line 289, <STDIN> line 7.
sebastien@sebastien:~$

sad

#16 Re : -1 »  Wifi-radar » Le 18/08/2006, à 07:37

sebastienserre
Réponses : 5

Salut

si tu rajoute wifi radar dans systeme > préférence > session > programme au démarrage ?

#17 Re : -1 »  [résolu] Firefox plante. » Le 16/08/2006, à 07:41

sebastienserre
Réponses : 9

salkut,

dans la barre d'adresse de firefox, tape about:plugins et dit nous si tu as un truc relatif à flash, shockwave ou du style ....

#18 Re : -1 »  Connection Wifi impossible malgré Ndiswrapper installé correctement » Le 16/08/2006, à 07:38

sebastienserre
Réponses : 5

avez vous specifié les adresses dns de vos fai dans l'utilitaire de config reseau ???

#19 Re : -1 »  Un autre petit nouveau » Le 16/08/2006, à 07:30

sebastienserre
Réponses : 8

Bienvenue dans le monde libre ... et sur le forum.

#20 Re : -1 »  promouvoir ubuntu » Le 15/08/2006, à 11:29

sebastienserre
Réponses : 9

Site tres sympa, avec des papiers peint gnome jolis !

#21 Re : -1 »  réseau wifi avec deux systèmes: XP & ubuntu » Le 15/08/2006, à 11:50

sebastienserre
Réponses : 3

Bonjour,

Bien sur qu'il est possible de faire cohabiter linux et Windows  sur le meme reseau (sans fil ou non)

Pour le partage de fichier win / xp dirige toi vers Samba (dans tes recherches)

#22 Re : -1 »  Problème Wifi » Le 14/08/2006, à 12:20

sebastienserre
Réponses : 18

salut,

le paquet doit etre dans les dépot, ouvre synaptics et fais une recherche  sur rt2500.
ce qui me parat étrange c'est que j'ai une MSI PC54G2 a base de rt2500 également et que je n'ai rien installé de spécial pour la faire fonctionner ...

que donne dans Terminal:

ifconfig

#23 Re : -1 »  DHCP ou ???? » Le 13/08/2006, à 21:12

sebastienserre
Réponses : 4

Ca me semble plus un probleme de DNS .. ca le fait sur tous les sites ou juste Google ?
Comment es tu conencté ?
derriere un routeur ou non ?

#24 Re : -1 »  DHCP ou ???? » Le 13/08/2006, à 21:28

sebastienserre
Réponses : 4

perso pour que ca fonctionne je rentre les dns de mon fai dans systteme -> admin > reseau onglet DNS, je reboot et ca fonctionne.