Contenu | Rechercher | Menus

Annonce

Si vous rencontrez des soucis à rester connecté sur le forum (ou si vous avez perdu votre mot de passe) déconnectez-vous et reconnectez-vous depuis cette page, en cochant la case "Me connecter automatiquement lors de mes prochaines visites".
Test de l'ISO d'Ubuntu francophone : nous avons besoin de testeurs pour la version francophone d'Ubuntu 14.04. Liens et informations ici.
nombre réponses : 2

#0 Re : -1 »  [Résolu] Pb Webcam ricoh r5u870 sur HP 9000 avec Intrepid » Le 10/01/2013, à 17:44

mathlesubber
Réponses : 7

bonjour,
je déterre ce post, car je n'y arrive pas, pourtant ce ne sont pas mes premières lignes de code ;-)
je bloque à l'étape "lsusb", ma camera n'est pas reconnue

je suis sous ubuntu 12.10 /sony vaio vgn-fz31m
la webcam ricoh fonctionnait sous ubuntu 10.04

j'ai parcouru les forums, essayé les solutions de la doc ubuntu..................RIEN

la webcam n'est pas reconnue, elle n’apparaît pas à la commande "lsusb", je ne sais que faire car je ne trouve pas de forum traitant de ce problème à ce niveau de blocage. Tout les forums parte de la commande lsusb où la webcam est forcemment reconnue !!!!

j'ai un peu honte de posté, en général je m'en sort, mais là je capitule, peut etre que la solution est simple, je ne la vois pas

si vous(?) pouviez m'aider, j'en serai ravi !
merci

#1 -1 »  vidéo bleue sous impress, mais normale avec lecteur vidéo » Le 07/06/2011, à 11:34

mathlesubber
Réponses : 0

bonjour,
je suis nouveau sur ce forum, mais j'utilise ubuntu depuis un bon moment ;-)

voilà mon problème :

à la mise à jour d'ubuntu pour la version 11.04, les vidéos sont devenues bleues à la lecture, après quelques recherches, j'ai configuré gstreamer, tout est rentré dans l'ordre !

mais lorsque je lis ces mêmes vidéos dans un diaporama dans impress, elles redeviennent bleues !!!!!!!!!!! (que ce soit du AVI ou MPEG)
je n'ai rien trouvé sur les forums, et j'avoue que je ne comprend pas d'où vient le problème.
j'ai une intervention de prévention en milieu scolaire en fin de semaine et je panique car mon diaporama affiche des vidéos à dominante de bleu ! pas très pro !

je vous remercie d'avance pour les idées que vous pourriez avoir sur ce problème.

à bientôt

mathlesubber