Contenu | Rechercher | Menus

Annonce

Si vous rencontrez des soucis à rester connecté sur le forum (ou si vous avez perdu votre mot de passe) déconnectez-vous et reconnectez-vous depuis cette page, en cochant la case "Me connecter automatiquement lors de mes prochaines visites".
Test de l'ISO d'Ubuntu francophone : nous avons besoin de testeurs pour la version francophone d'Ubuntu 14.04. Liens et informations ici.
nombre réponses : 25

#0 Re : -1 »  Pourquoi Akonadi est-il tellement merdique ? » Le 24/04/2014, à 14:39

Mielure
Réponses : 7

Bonjour,
Passage à KUBUNTU 14.04 et bien pour moi c'est pire, auparavant aucun souci avec AKONADI, maintenant AKONADI ne démarre plus. En attendant que les choses se remettent à fonctionner je me suis remis à THUNDERBIRD. Dommage quand même cette régression car pour moi ça marché vraiment bien;
A+

#1 Re : -1 »  Pourquoi Akonadi est-il tellement merdique ? » Le 24/04/2014, à 15:20

Mielure
Réponses : 7

Finalement ça marche, la réponse se trouve ici:
http://forum.ubuntu-fr.org/viewtopic.php?id=1516541
Merci à Tiramiseb et Freekdz
A+

#2 Re : -1 »  Sortie de Rekonq 0.7 » Le 15/02/2011, à 17:38

Mielure
Réponses : 966

Bonjour,
Rekonq et java ne fonctionne pas ensemble, alors que tous va bien sous FF.
Je pense que j'ai loupé quelque chose lors de l'install de java ou dans la confique de rekonq.

william@bureau:~$ java -version
java version "1.6.0_22"
Java(TM) SE Runtime Environment (build 1.6.0_22-b04)
Java HotSpot(TM) 64-Bit Server VM (build 17.1-b03, mixed mode)
william@bureau:~$ rekonq -version
Qt : 4.7.0
Plate-forme de développement de KDE : 4.6.00 (4.6.0)
rekonq : 0.6.1

Alors si quelqu'un a une solution je suis preneur.
Par avance merci.
Cordialement

#3 -1 »  (RESOLU) Accés NAS perdu aprés mise a jour 12.10 » Le 20/10/2012, à 10:58

Mielure
Réponses : 2

Bonjour,
Aprés mise a jour vers la version 12.10 je n'est plus accés au dossier de mon NAS alors que les entrées sont bien dans le fichier FSTAB.
Je reçois ce message:

mount : mauvais type de système de fichiers, option erronée, superbloc
        erroné sur //192.168.1.24/William, page de code ou aide manquante, ou autre erreur
       (pour plusieurs syst. de fichiers (nfs, cifs) vous pouvez avoir
       besoin d'un programme /sbin/mount.<type> intermédiaire)
       Dans quelques cas certaines informations sont utiles dans syslog - essayez
       dmesg | tail  ou quelque chose du genre

Ligne dans FSTAB:

# Lacie Images#
//192.168.1.24/Images  /media/LaCie-2big/Images  cifs  xyzxyz,rw,uid=1000,gid=1000,file_mode=0640,dir_mode=0750,iocharset=utf8,user=william,pass=xxxxxx 0 0

Je ne vois pas ou ça cloche, ça a toujours marché avec les anciennes version de kubuntu.
Si quelqun a déja eu ce genre d'erreur je suis preneur de la solution.
Par avance merci.
Cordialement William.

#4 Re : -1 »  (RESOLU) Accés NAS perdu aprés mise a jour 12.10 » Le 20/10/2012, à 14:55

Mielure
Réponses : 2

Merci après installation c'est nikel.
Cordialement.
William

#5 -1 »  Fenetre flottante » Le 21/12/2010, à 12:38

Mielure
Réponses : 2

Bonjour,
Toutes les fenetres que j'ouvre sont flottantes par defaut, donc pour avoir le dallage il faut faire un clic droit et decocher fenetre flottante.
Ou peu t'on desactiver les fenetres flottantes en permanence, je n'ai pas trouvé dans les reglages du systeme.
Cordialement.

#6 Re : -1 »  Récupérer le contenu d'une partition linux raid » Le 28/05/2011, à 08:10

Mielure
Réponses : 6

Merci
Même problème que toi NAS kc.
Merci pour la ligne de commande j'ai tous récupéré.
A+

#7 Re : -1 »  [RESOLU] NAS Storex en réseau non reconnu par les programmes » Le 13/09/2009, à 11:40

Mielure
Réponses : 63

Bonjour
Merci pour toutes les infos de ce post.
J'ai connecté un disque IOMEGA Storecenter ix2 sans aucun pobléme.:cool:
Cordialement.

#8 -1 »  kde4.6 et xplanet ou xplanetfx » Le 17/02/2011, à 14:36

Mielure
Réponses : 1

Bonjour,
Je n'arrive pas à faire fonctionner xplanet ou xplanetfx comme fond d'écran en utilisant le clic droit et la configuration du bureau.
Pourtant ici il est écrit ceci

 3.3 Kde

C'est beaucoup plus simple avec Kde. Il suffit d'aller dans le menu "Paramètres du système » Bureau » Fond d'écran", sélectionner "Pas d'image" et cliquer sur le bouton "Options avancées".

Cocher "Utiliser le programme suivant pour dessiner le fond d'écran:", sélectionner "xplanet".

On peut même facilement configurer une planète par écran dans le cas d'un ordinateur multi-écran 

Mais ça ne fonctionne pas car

 "Pas d'image" et cliquer sur le bouton "Options avancées" 

je ne trouve pas dans la configuration du bureau.

Quelqu'un connait t'il la solution?
Par avance merci.
Cordialement

#9 Re : -1 »  Kontact crash au lancement : comment effacer les preferences? » Le 17/02/2011, à 16:04

Mielure
Réponses : 18

bonjour,
Dans ton home tu affiches les fichiers cachés et tu suis le chemin /.kde/share/apps/Kontact/
Je ne pense pas que se soit Kontact qui soit le probleme mais plutot korganizer /.kde/share/apps/Korganizer/ c'est lui qui gére les calendriers.
Cordialement.

#10 Re : -1 »  Kontact crash au lancement : comment effacer les preferences? » Le 17/02/2011, à 17:07

Mielure
Réponses : 18

Tu arrive à lancer les composants de Kontact comme Kmail, le carnet d'adresse, Korganizer ect sans demarrer Kontact?
A+

#11 Re : -1 »  Kontact crash au lancement : comment effacer les preferences? » Le 17/02/2011, à 17:24

Mielure
Réponses : 18

Alt+F2 pour lancer krunner puis dans krunner Ctrl+Esc dans la barre de recherche tu tape Akonadi tu selectionne tous les proces Akonadi et mettre fin au processus.
Puis tu relance Kontact.
A+

#12 Re : -1 »  Kontact crash au lancement : comment effacer les preferences? » Le 17/02/2011, à 18:15

Mielure
Réponses : 18

ici en anglais je l'ai fait pour moi çà marche.
a+

#13 Re : -1 »  Kontact crash au lancement : comment effacer les preferences? » Le 17/02/2011, à 18:27

Mielure
Réponses : 18

J'ai corrigé un copié collé raté sad désolé
A+

#14 Re : -1 »  Kontact crash au lancement : comment effacer les preferences? » Le 17/02/2011, à 19:28

Mielure
Réponses : 18

Pour les evenements çà ne marche pas probleme d'erreur avec akonadi.
Autre pages de configuration..
Je cherche pour akonadi.
A+

#15 Re : -1 »  Kontact crash au lancement : comment effacer les preferences? » Le 17/02/2011, à 20:11

Mielure
Réponses : 18

J'ai cette erreur

 Le service de recherche Népomuk n'a pas pu être enregistré auprès D-Bus ce qui indique qu'il n'a pas été démarré ou a rencontré une erreur fatale au démarrage.

et je ne trouve pas comment la faire disparaitre.
qui a une idée.
Merci

#16 -1 »  Fichiers invisibles sous windows » Le 05/01/2011, à 17:33

Mielure
Réponses : 8

Bonjour,
Voici mon probleme, quand je recupere les photos de mon appareil par digikam via UBUNTU et que je les deposes sur mon serveur, ces photos sont invisible sous Windows (fichiers cachés) ou d'autre support (tele par upnp) par contre visible sur xbox 360, certainement du à un probleme de droits lors de la copie.
Ma question et comment contourner le pb lors de la copie, et comment modifier les droits pour que tous les pc du réseau et tous les supports media puissent voir ces photos.
Par avance merci.
Cordialement.

#17 Re : -1 »  Fichiers invisibles sous windows » Le 05/01/2011, à 18:48

Mielure
Réponses : 8

Quel screen?
Pour le serveur un NAS iomega.
Merci pour vos réponses

#18 Re : -1 »  Fichiers invisibles sous windows » Le 06/01/2011, à 18:10

Mielure
Réponses : 8

Le NAS est monte au demarrage dans FSTAB
Aprés differents essais le probleme se produit lorsque je charge les images directement avec l'appareil photo, si je monte la carte memoire de l'appareil directement sur le pc pas de probleme.
Voici les droits d acces que je releve avec l'appareil: -rw-r--r--
Et ceux avec la carte: -rw-rwxr-
Visiblement c'est avec l'appareil que ca pose probleme.
Le probleme est survenu depuis que j'ai supprime les parametres de configuration de kde pour repartir de zero.
Vous voyez une solution?
Merci

#19 Re : -1 »  Fichiers invisibles sous windows » Le 06/01/2011, à 19:18

Mielure
Réponses : 8

Je ne comprends pas ce que tu veux dire ? Tu branche ton appareil photo sur ton NAS ??

Arf non sur le pc par le port usb, et la carte par le lecteur de carte.
CIFS pour le protocole  avec le NAS
Merci de ton attention.

#20 Re : -1 »  Ou sont les catégories dans le nouveau Kontact? » Le 16/06/2010, à 22:04

Mielure
Réponses : 7

+1  ça fait un bon moment que je cherche et que je ne trouve pas, même problème pour créer des listes de diffusion.
Avez vous une idée?

#21 Re : -1 »  Ou sont les catégories dans le nouveau Kontact? » Le 16/06/2010, à 23:50

Mielure
Réponses : 7

Je vient de regarder ce blog http://tokoe-kde.blogspot.com/2009/09/k … de-44.html qui semble être celui du développer, il est en anglais (et je suis nul)  sad mais les captures d'écran sont bien, et avec google traduction je me débrouille.
Regarde peu etre trouveras tu une solution.
Cordialement

#23 Re : -1 »  [RESOLU] Probleme de configuration DIGIKAM (SAMBA ou NFS) » Le 13/09/2009, à 11:48

Mielure
Réponses : 2

J'ai trouvé la solution à cet endrois http://forum.ubuntu-fr.org/viewtopic.php?id=147569&p=1,
et en lisant cette page de documentationhttp://doc.ubuntu-fr.org/samba.
Je passe en resolu.

#24 Re : -1 »  [Résolu] Problème accès photos sur un disque réseau F-Spot/JBrout » Le 09/09/2009, à 19:15

Mielure
Réponses : 11

Bonjour,
J'ai a peu pret le même probleme et je viend de poster icihttp://forum.kubuntu-fr.org/viewtopic.php?id=342907, j'ai vu ce post aprés.
Par contre j'ai instalé smb4k mais rien n'a changé.
Si quelqu'un a la solution je le remerci.
Cordialement.