Contenu | Rechercher | Menus

Annonce

Si vous rencontrez des soucis à rester connecté sur le forum (ou si vous avez perdu votre mot de passe) déconnectez-vous et reconnectez-vous depuis cette page, en cochant la case "Me connecter automatiquement lors de mes prochaines visites".
Test de l'ISO d'Ubuntu francophone : nous avons besoin de testeurs pour la version francophone d'Ubuntu 14.04. Liens et informations ici.
nombre réponses : 16

#0 Re : -1 »  [Résolu] Lancement de Minecraft » Le 13/01/2013, à 13:37

Zénon
Réponses : 13

salut, quel java utilises-tu ? 6 ou 7 ?

#1 Re : -1 »  hattrick organizer » Le 01/08/2012, à 16:05

Zénon
Réponses : 21

Bonjour,

peut-être que quelqu'un pourra m'aider, voici le problème :
je joeu à Hattrick et j'utilise HO! pour m'aider à gérer mon équipe. Quand je fais une mise à jour, le logiciel me demande de l'enregistrer, seulement voilà, le message suivant apparaît au moment de l'enregistrement :
"Failed to save download file.
Error : permission denied".

Si ça vous parle, merci pour vos réponses.

Bien à vous.

#2 Re : -1 »  installation d un logiciel "hattrick organizer" [resolu] » Le 01/08/2012, à 16:04

Zénon
Réponses : 9

Bonjour,

peut-être que quelqu'un pourra m'aider, voici le problème :
je joue à Hattrick et j'utilise HO! pour m'aider à gérer mon équipe. Quand je fais une mise à jour, le logiciel me demande de l'enregistrer, seulement voilà, le message suivant apparaît au moment de l'enregistrement :
"Failed to save download file.
Error : permission denied".

Si ça vous parle, merci pour vos réponses.

Bien à vous.

#3 Re : -1 »  jeu en ligne Hattrick » Le 31/07/2012, à 16:08

Zénon
Réponses : 11
Davduf a écrit :

Bonjour à tous,

Impossible pour moi d'installer HO. Je viens de télécharger la nouvelle version, j'ai extrait les fichiers et puis... c'est tout... Je ne vois pas le fichier .sh dont vous parlez...

J'aurais vraiment besoin d'aide, là ,-)

En gros, comment installer HO une fois le téléchargement effectué ?
Merci d'avance

salut, tu es allé ici ?
http://sourceforge.net/projects/ho1/

#4 Re : -1 »  l'installation de GIMP Separate+ pose problème » Le 17/04/2012, à 06:45

Zénon
Réponses : 2

Même problème que cmoitotof, merci.

#5 -1 »  Problème avec une Epson Stylus Photo R3000 » Le 18/12/2011, à 09:22

Zénon
Réponses : 2

Voilà, Ubuntu configure correctement l'imprimante, il la reconnaît, mais il refuse d'imprimer quoi que ce soit. J'ai utilisé une version d'essai de Turboprint et ça fonctionne, mais je ne veux pas acheter la licence. J'ai un rapport d'erreur, à qui dois-je l'envoyer ? Merci pour vos réponses.

#6 Re : -1 »  Problème avec une Epson Stylus Photo R3000 » Le 18/12/2011, à 12:14

Zénon
Réponses : 2

Ca fonctionne, merci beaucoup michel_04, après 2 tentatives pour télécharger le driver approprié, la 1ère fois, le fichier était corropu. Mais maintenant, je dois m'amuser à connecter mon scanner, c'est un Epson Perfection V600 Photo, Ubuntu ne le reconnait pas.

#7 -1 »  driver canon mx340 series » Le 12/12/2011, à 14:33

Zénon
Réponses : 0

bonjour,
je ne parviens pas à installer le driver de mon imprimante canon mx340 séries. Ou, une fois le driver installé, je ne parviens pas à imprimer. Merci pour vos réponses

#8 Re : -1 »  login perdu » Le 06/11/2011, à 08:52

Zénon
Réponses : 18

Bonjour 1emetsys,
comment faire pour monter une partition Ubuntu à partir d'un cd live ? J'ai essayé sans succès.
Merci

#9 Re : -1 »  login perdu » Le 06/11/2011, à 10:26

Zénon
Réponses : 18

Je ne comprends pas pourquoi je perds mon login alors que je le connais. Je suis allé dans system, dossier etc et le fichier passwd, je tape le bon login dans la console et la réponse est mauvais login. Que se passe-t-il ? Merci

#10 Re : -1 »  login perdu » Le 06/11/2011, à 10:53

Zénon
Réponses : 18

Merci pour ta réponse 1emetsys, et oui, j'ai bien fait les vérifications dont tu parles.

#11 Re : -1 »  login perdu » Le 06/11/2011, à 17:45

Zénon
Réponses : 18

A chaque fois que j'éteins mon ordinateur et que je le rallume, mon login n'est plus reconnu. J'ai réinstallé Ubuntu 3 ou 4 fois.

#12 Re : -1 »  login perdu » Le 06/11/2011, à 17:55

Zénon
Réponses : 18

Pourtant, quand je réinstalle Ubuntu, mon login est reconnu, ce n'est donc pas un problème de clavier.

#13 Re : -1 »  login perdu » Le 06/11/2011, à 18:05

Zénon
Réponses : 18

Je suis sous la 11.10

#14 Re : -1 »  login perdu » Le 06/11/2011, à 18:14

Zénon
Réponses : 18

Non, pas encore, merci pour tes réponses en tout cas.

#15 Re : -1 »  login perdu » Le 08/11/2011, à 08:54

Zénon
Réponses : 18

Bonjour,
j'ai enfin trouvé la source du problème : 1emetsys, tu avais en partie raison, il s'agit d'un problème avec le clavier numérique qui fait des signes bizarres quand on s'en sert, pour taper des chiffres quand on veut se loguer, il faut faire shift + chiffres du clavier azerty sans utiliser le clavier numérique.