Contenu | Rechercher | Menus

Annonce

Ubuntu-fr.org recrute toujours de nouveaux modérateurs, avec de l'expérience.

Ubuntu 16.04 LTS
Commandez vos DVD et clés USB Ubuntu-fr !

Si vous avez des soucis pour rester connecté, déconnectez vous et reconnectez vous depuis ce lien en cochant le case
Me connecter automatiquement lors de mes prochaines visites.

nombre réponses : 7

#0 -1 »  emetteur repectpeur video » Le 28/04/2007, à 22:40

'aime pas les ordis....
Réponses : 15

Bonjour à tous,

je suis nouveau dans le monde linux mais je me soigne. En plus j'ai des circonstances atenuantes, j'ai aussi un mac ! wink
Bon pour ceux qui l'aurraient pas compris moi et les machines ça fait 2 et des que ça peut planter ça plante...(lois de Murphy...)
Resultat j'ai plein de problèmes...je n'espère même pas tous les résoudres tellement je suis defetiste...lol
Bon ma question est celle ci ; sous Windows j'avais un emetteur recepteur video qui me permetait de regarder mon ordi sur la teloche (saine distraction non ?). (un phillips sbc vl 1100). Marchait bien...mais avec linusc'...bah marche pas... Mais peut etre n'ai je tout simplement pas bidouiller dans linusc ?.... faut il faire qq chose en particulier (à part jeter l'emetteur recepteur biensure...ou linusc et remetre windows ? (HOOOO HERETIQUE !!! AU BUCHER !!!! )

Merci !

#1 Re : -1 »  emetteur repectpeur video » Le 28/04/2007, à 23:04

'aime pas les ordis....
Réponses : 15

ho par ce que j'aime bien...ça me fait penser aux "deschiens" qui parlaient en transformant les mots dans ce style...
bon ça me fait pas trop avancer comme réponse par contre...quelqu'un pour une réponse plus...constructive ?....

#2 Re : -1 »  emetteur repectpeur video » Le 28/04/2007, à 23:22

'aime pas les ordis....
Réponses : 15

alors oui pardon... la carte video c'est radeon 9200 SE me dit on ('fin c linusc qui me le dit)
Je tiens d'ailleurs à soulever ici un autre problème video, j'ai un ecran benqu 19/10° et la definition "native" 1440 X 900 n'existe pas sous linusc' (ni sous ouidaube d'ailleurs) ce qui fait que j'ai achter un peripherique que je peux pas faire marcher...enfin il marche mais la definition est nulle...
Pour ce qui est du contenu du fichier /etc/X11/xorg.conf ... on fait comment ? (oui je suis nul !) j'ai fait sudo/etc/X11/xorg.conf dans le "terminal" mais ça me dit "aucun fichier ou répertoir de ce type"... ?

#3 Re : -1 »  emetteur repectpeur video » Le 28/04/2007, à 23:39

'aime pas les ordis....
Réponses : 15

vi ben là ça me dit : command not found...
(help !)

#4 Re : -1 »  emetteur repectpeur video » Le 28/04/2007, à 23:53

'aime pas les ordis....
Réponses : 15

heeeuuuuuf....oui merci...mais ça depasse largement mes compétances là ! hehehe...bon bah merci tout de même, c'est sympa d'avoir essayé !

(liberez vous ? me sent enchainé là...)

#5 Re : -1 »  emetteur repectpeur video » Le 29/04/2007, à 00:25

'aime pas les ordis....
Réponses : 15

ouin...

#6 Re : -1 »  emetteur repectpeur video » Le 03/05/2007, à 12:52

'aime pas les ordis....
Réponses : 15

merci pour votre aide, je vais voir ça. Je vais poster le xorg ce soir (suis pas sur ubuntu là) pour que vous me disiez ce que vous en pensez...