Contenu | Rechercher | Menus

Annonce

Ubuntu-fr.org recrute toujours de nouveaux modérateurs, avec de l'expérience.

Ubuntu 16.04 LTS
Commandez vos DVD et clés USB Ubuntu-fr !

Si vous avez des soucis pour rester connecté, déconnectez-vous puis reconnectez-vous depuis ce lien en cochant la case
Me connecter automatiquement lors de mes prochaines visites.

nombre réponses : 25

#0 -1 »  Grsync paramètres [RESOLU] » Le 22/04/2016, à 15:10

dauphin
Réponses : 7

Bonjour à tous,
Je viens d'installer Grsync en suivant les indications de la documentation. Petite question: Je souhaite faire une première sauvegarde totale sur un disque externe, puis ensuite une incrémentale (ou incrémentielle?); l'essai que j'ai réalisé veut sauvegarder une ancienne sauvegarde faite avec Luckybackup. Ma question comment indiquer que je ne souhaite pas sauvegarder ce répertoire? 
Merci d'avance

#1 Re : -1 »  Grsync paramètres [RESOLU] » Le 22/04/2016, à 15:59

dauphin
Réponses : 7

Merci Ayral,
J'ai lu es différentes discussions sur les scripts pour Rsync, mais je ne me sens pas assez avancé en Linux pour les adapter à mon cas..

#2 Re : -1 »  Grsync paramètres [RESOLU] » Le 22/04/2016, à 19:17

dauphin
Réponses : 7

Merci Ayral,
Je vais me plonger dans ce tuto.
Bonne soirée

#3 Re : -1 »  Grsync paramètres [RESOLU] » Le 23/04/2016, à 18:53

dauphin
Réponses : 7

Bonsoir à tous,
J'ai étudié le tuto et je ne me sens pas de travailler en ligne de commande, trop compliqué pour moi (je vieillis!). Je vais continuer à chercher, peut-être tomberai-je sur quelque chooose de plus simple.

#4 Re : -1 »  Grsync paramètres [RESOLU] » Le 24/04/2016, à 08:05

dauphin
Réponses : 7

Merci Ayral,
Je vais suivre tes conseils. Quand je dis que je vieillis, je vais sur mes 78...

#5 -1 »  [RESOLU] partition windows bloquée » Le 15/04/2016, à 12:02

dauphin
Réponses : 20

Bonjour à tous,
Je suis en dual boot avec Xenial et Win 10. depuis hier je ne peux plus lire la partition Win  message ...Win est dans un état instable... redémarrez-le et fermez-le correctement ou montez-le avec l'option ""ro". Je ne peux pas le redémarrer et je ne sais pas faire "ro". Y a-t-il une autre solution?
Merci d'avance.

#6 Re : -1 »  [RESOLU] partition windows bloquée » Le 15/04/2016, à 14:29

dauphin
Réponses : 20

Merci,
Je ne peux  pas passer de Windows à Ubuntu, puisque Windows ne démarre
plus! J'ai essayé le DVD d'installation de WIndows, mais il ne peux pas
réparer. Je ne voudrais pas tout réinstaller pour ne pas perdre mes
données, c'est pour ça que je voudrais le faire depuis Ubunt, mais je ne
sais pas comment. J'ai essayé différentes combinaisons pour monter avec
"ro", mais je n'y arrive pas; j'ai essayé "chkdsk" et "fdisk": ne
fonctionnent pas. Quelle est la syntaxe pour monter la partition Windows
(sdb2) en lecture seule? J'espère qu'en refermant le ficher il se
remettra en mode normal. Ou sinon que faire?

#7 Re : -1 »  [RESOLU] partition windows bloquée » Le 15/04/2016, à 17:24

dauphin
Réponses : 20

Merci à tous,
@moko: j'ai effectué ce que tu m'as indiqué; maintenant Windows n'apparait plus dans "Fichiers", mais Gparted le note monté.Il semblerait donc que la réparation ai fonctionné. Comment faire pour faire réapparaitre Windows?

@cqfd : je ne peut pas utiliser les outils Windows puisqu'il ne démarre plus

@caribou: je vais faire un "boot-info" dès que j'aurai fini de télécharger la dernière version de Boot-repair; J'ai déjà fait "boot-repair". En fait j'ai commencé par ça. Il me semble que j'ai désactivé le démarrage rapide de windows dès la fin de l'installation.

#8 Re : -1 »  [RESOLU] partition windows bloquée » Le 15/04/2016, à 18:21

dauphin
Réponses : 20

Je viens de faire "Boot-info". Voici le résultat:

http://paste.ubuntu.com/15825689/

#9 Re : -1 »  [RESOLU] partition windows bloquée » Le 15/04/2016, à 18:43

dauphin
Réponses : 20

Comme je le disais dans mon post 4, le disque d'installation ne peut pas réparer.

#10 Re : -1 »  [RESOLU] partition windows bloquée » Le 17/04/2016, à 09:04

dauphin
Réponses : 20

merci L-B-M,
a mon grand regret, je me suis decide a suivre tes conseil. Maintenant Windows fonctionne, mais grub-repair n arrive pas jusqu a la fin. Il a purge grub et ne peut plus le reinstaller.Y a t il une solution
merci d avance

#11 Re : -1 »  [RESOLU] partition windows bloquée » Le 17/04/2016, à 11:26

dauphin
Réponses : 20

En fait j ai reinstalle carrement Widows. Pour Ubuntu je prefererais le reparer avant d installer la version definitive.
Je joins les copies d ecran.
Je suis actuellement en live cd
file:///home/ubuntu/Desktop/Screenshot%20from%202016-04-17%2009-15-35.png
file:///home/ubuntu/Images/Screenshot%20from%202016-04-17%2009-13-46.png
Aie jen4ai pas envoye les i;ages sur le site < Je vais chercher et le faire

Edit . les adresse sont sur ;on disque dur. Com;ent y acceder depuis le live. l ideal serait de passer sur Ubuntu du disque dur pour travailler plus ageable;ent et plus vite -clavier francais entre autre-

#12 Re : -1 »  [RESOLU] partition windows bloquée » Le 19/04/2016, à 18:55

dauphin
Réponses : 20

Merci à tous,
J'ai finalement réinstallé Windows

#13 -1 »  Bluetooth et Android » Le 07/04/2016, à 14:44

dauphin
Réponses : 9

Bonjour à toutes et tous,
Maintenant que mon Bluetooth fonctionne et que je peux envoyer des fichiers depuis Ubuntu vers le téléphone, j'aimerais pouvoir faire l'inverse: envoyer des fichiers du téléphone vers Ubuntu, mais je n'ai rien trouvé pour me mettre sur la voie. Quelqu'un pourrait-il me donner un indice?
Merci d'avance.

#14 Re : -1 »  Bluetooth et Android » Le 07/04/2016, à 15:37

dauphin
Réponses : 9

Merci J5012, je vais chercher fuse

#15 Re : -1 »  Bluetooth et Android » Le 07/04/2016, à 16:11

dauphin
Réponses : 9

j'ai trouvé TecSmithFuse et je l'ai installé. Comment je m'en sert?

#16 Re : -1 »  Bluetooth et Android » Le 08/04/2016, à 16:08

dauphin
Réponses : 9

Merci J5012,
J'ai donc désinstallé TechnicFuse. J'ai essayé d'envoyer des fichiers sur l'ordi avec le gestionnaire de fichiers, mais "fichier non envoyé"; j'ai essayé déconnecter le téléphone depuis l'ordi, mais il se déconnecte au bout de 2 secondes. "Calor" y faire?

#17 Re : -1 »  Bluetooth et Android » Le 11/04/2016, à 16:45

dauphin
Réponses : 9

Merci j5012,
J'ai installé bluetooth file transfert, mais toujours pas moyen d'envoyer des fichiers: sur le phone l'appli fonctionne, mais toujours "connexion refusée"; quand je vais voir le bluetooth sur l'ordi, non connecté. Si je clique sur connexion, l'inter connecte... pendant 3 ou 4 secondes. Je ne sais pas quoi faire.

#18 Re : -1 »  Bluetooth et Android » Le 12/04/2016, à 17:01

dauphin
Réponses : 9

Effectivement mon dongle est bluetooth 4.0 et mon wiko probablement een2.x. Le bluetooth du phone voit 3 ordis! je les ai tous essayés, mais à chaque fois "fichier non envoyé". Si je pouvais supprimer les mauvais, ce serait plus simple, mais ne résoudrait pas le problème du défaut d'envoi.
Je pense qu'il n'est pas nécessaire que le bluetooth de l'ordi soit sur "connexio" du moment qu'il est visible et le phoe aussi.

#19 -1 »  Bluetooth ne fonctionne pas [RESOLU] » Le 31/03/2016, à 17:35

dauphin
Réponses : 3

Bonjour à toutes et tous,
Comme bien d'autres Ubunteros, le bluetooth ne fonctionne pas sur ma nouvelle installation (16.04 beta). J'ai l'icone dans la barre du haut, mais quand je clique dessus, je n'ai que "bluetooth" et "visible", mais pas de menu. Dans les paramètres, "recherche" tourne sans fin. Pourtant mon téléphone a gardé l'appairage avec l'ordi. Est-ce le changement de version d'Ubuntu qui est en cause? J'ai essayé toutes les idées données à latina dans le post "bluetooth ne détecte aucun appareil". Que faire d'autre?
Merci d'avance

Dernière modification par dauphin (Aujourd'hui à 16:19)

#20 Re : -1 »  Bluetooth ne fonctionne pas [RESOLU] » Le 01/04/2016, à 11:11

dauphin
Réponses : 3

Bonjour,
Le bluetooth avait cessé de fonctionner déjà avec la 14.04; j'avais aussi sans arrêt le message "un problème a été detecté". c'est tout ça qui m'a décidé de passer à la 16.04, la beta bien avancée.

#21 Re : -1 »  Bluetooth ne fonctionne pas [RESOLU] » Le 03/04/2016, à 10:59

dauphin
Réponses : 3

Bonjour,
J'ai trouvé! Il fallait rendre le téléphone visible pour pouvoir l'appairer!
Merci à ceux qui m'ont aidé

#22 Re : -1 »  Bluetooth ne détecte aucun appareil » Le 31/03/2016, à 15:19

dauphin
Réponses : 59

Bonjour,
Je me greffe sur ce fil car j'ai le même problème: pas miyen de faire fonctionner le bluetooth, il ne détecte pas mon téléphone qui a pourtant déjà été appairé avec ubuntu 14.04 et qui garde la référence de l'ordi.J'ai essayé les différentes solutions proposées dans ce fil, mais sans succès. Je tourne avec Ubuntu 16.04 beta; est-ce cela qui fait boguer?
Merci d'avance

#23 Re : -1 »  paramètres système » Le 28/02/2016, à 18:13

dauphin
Réponses : 26

ça y est, j'ai trouvé: en tapotant différentes lettres j'ai réussi à retrouver le mot de passe de Monique. J'ai désinstallé Paramètres système qui étaient ceux de KDE, puis j'ai réinstallé, via Synaptic, les bons Paramètres système; j'ai ainsi pu changer le compte Monique en comte normal. Je me suis créé un autre compte administrateur. Il semblerai que tout fonctionne.
Mille mercis xubu smile smile smile

#24 Re : -1 »  paramètres système » Le 29/02/2016, à 19:07

dauphin
Réponses : 26

Bonsoir,
Il reste un petit problème : le compte administrateur (michel) refuse le mot de passe. Du coup je suis passé en recovery pour le changer, il a été accepté par le système, mais quand j'ai relancé la bécane, même problème de refus du mot de passe. Que se passe-t-il?
Merci d'avance