Contenu | Rechercher | Menus

Annonce

Si vous rencontrez des soucis à rester connecté sur le forum (ou si vous avez perdu votre mot de passe) déconnectez-vous et reconnectez-vous depuis cette page, en cochant la case "Me connecter automatiquement lors de mes prochaines visites".
nombre réponses : 25

#0 Re : -1 »  Message "connexion impossible" » Le 27/08/2015, à 13:21

cardabelle
Réponses : 1

Aide urgente SVP ! roll


Modération

Ah bon ? Et avec un petit bonjour, ça n'aiderait pas un peu ?

#1 -1 »  Message "connexion impossible" » Le 19/08/2015, à 14:47

cardabelle
Réponses : 1

J'avais privoxy qui bloquait certains sites, du coup je l'ai supprimé. Du coup je ne peux plus acceder à la majorité des sites sauf twitter, evernote,
J'ai modifié les parametres de connexion dans preferences/avances/reseau/connection/parametres, tout est revenu dans l'ordre, mais je ne peux pas faire les mises à jour  en ligne de commande, j'ai :

W: Impossible de récupérer http://fr.archive.ubuntu.com/ubuntu/dists/trusty/InRelease

pour tout

Je ne peux pas utiliser youtube-dl pour la même raison.

Et je ne peux pas me connecter à Qarte :
Parsing arte+7 has failed in stage 'Stage1.'
Reason :
<urlopen errror [Errno 111] Connection refused >

Merci.

#2 -1 »  Installation unbound » Le 29/07/2015, à 20:00

cardabelle
Réponses : 0

Je suis les recommandantions de Korben ici http://korben.info/installer-serveur-dns-unbound.html pour OsX mais je ne sais connais l'équivalent de

sudo launchctl load -w /Library/LaunchDaemons/org.macports.unbound.plist

pour ubuntu.

Merci.

#3 -1 »  Desactiver Adobe flash suite HackTeam [Résolu] » Le 08/07/2015, à 18:40

cardabelle
Réponses : 2

On m'a transmis ça : http://www.adobe.com/software/flash/about/

Il s'avère que la version installée sur mon PC est la   11.2.202.481 qui présente un risque.

Comment la desactiver (ou la suppprimer) ?

Merci.

#5 -1 »  Pb installation privoxy » Le 25/06/2015, à 18:14

cardabelle
Réponses : 5

J'ai suivi    http://doc.ubuntu-fr.org/privoxy et je ne peux plus envoyer de mails. J'hesite pour la configuration de Thunderbird...
Je veux revenir aux valeurs d'origine masi je ne sais pas par quoi remplacer localhost.
Merci.

#6 Re : -1 »  Pb installation privoxy » Le 26/06/2015, à 12:19

cardabelle
Réponses : 5

Les mails ne partent pas ( la connexion ne se fait pas) et d'ailleurs je n'en reçois pas non plus.
Est-ce qu'il faut assi modifier les paramètres dans tundebird/parametres/avancé/réseau ?
[J'ai trouvé : autodetect proxy settings n'etait pas coché, donc pour les mails ça va.]

Par quoi faut-il remplacer localhost pour revenir à la config d'origine?

#7 Re : -1 »  Pb installation privoxy » Le 29/06/2015, à 10:48

cardabelle
Réponses : 5

@tiramiseb

N'as-tu pas également mis en place des règles de pare-feu restrictives ?

non, et que faire?

#8 -1 »  Surchauffe? » Le 27/05/2015, à 16:46

cardabelle
Réponses : 3

Mon PC récent (décembre 2014) chauffe.
J'ai donc installé lm-sensors et fancontrol comme mentionné  http://doc.ubuntu-fr.org/lm-sensors

J'ai ( pour un usage web uniquement) à la commande sensors

acpitz-virtual-0
Adapter: Virtual device
temp1:        +14.0°C  (crit = +120.0°C)

coretemp-isa-0000
Adapter: ISA adapter
Physical id 0:  +48.0°C  (high = +84.0°C, crit = +100.0°C)
Core 0:         +48.0°C  (high = +84.0°C, crit = +100.0°C)
Core 1:         +48.0°C  (high = +84.0°C, crit = +100.0°C)

puis

acpitz-virtual-0
Adapter: Virtual device
temp1:        +14.0°C  (crit = +120.0°C)

coretemp-isa-0000
Adapter: ISA adapter
Physical id 0:  +61.0°C  (high = +84.0°C, crit = +100.0°C)
Core 0:         +61.0°C  (high = +84.0°C, crit = +100.0°C)
Core 1:         +60.0°C  (high = +84.0°C, crit = +100.0°C)

Après avoir lancé pwmconfig j'ai :

# pwmconfig revision 6166 (2013-05-01)
This program will search your sensors for pulse width modulation (pwm)
controls, and test each one to see if it controls a fan on
your motherboard. Note that many motherboards do not have pwm
circuitry installed, even if your sensor chip supports pwm.

We will attempt to briefly stop each fan using the pwm controls.
The program will attempt to restore each fan to full speed
after testing. However, it is ** very important ** that you
physically verify that the fans have been to full speed
after the program has completed.

/usr/sbin/pwmconfig: There are no pwm-capable sensor modules installed

Qu'est-ce que ça veut dire?
Merci.:rolleyes:

#9 Re : -1 »  Surchauffe? » Le 27/05/2015, à 17:10

cardabelle
Réponses : 3

OK. Mais je fais comment?
Voilà ce que j'ai à sudo sensors-detect

# sensors-detect revision 6170 (2013-05-20 21:25:22 +0200)
# System: Notebook W54_55SU1,SUW [Not Applicable] (laptop)

This program will help you determine which kernel modules you need
to load to use lm_sensors most effectively. It is generally safe
and recommended to accept the default answers to all questions,
unless you know what you're doing.

Some south bridges, CPUs or memory controllers contain embedded sensors.
Do you want to scan for them? This is totally safe. (YES/no): 
Module cpuid loaded successfully.
Silicon Integrated Systems SIS5595...                       No
VIA VT82C686 Integrated Sensors...                          No
VIA VT8231 Integrated Sensors...                            No
AMD K8 thermal sensors...                                   No
AMD Family 10h thermal sensors...                           No
AMD Family 11h thermal sensors...                           No
AMD Family 12h and 14h thermal sensors...                   No
AMD Family 15h thermal sensors...                           No
AMD Family 15h power sensors...                             No
AMD Family 16h power sensors...                             No
Intel digital thermal sensor...                             Success!
    (driver `coretemp')
Intel AMB FB-DIMM thermal sensor...                         No
VIA C7 thermal sensor...                                    No
VIA Nano thermal sensor...                                  No

Some Super I/O chips contain embedded sensors. We have to write to
standard I/O ports to probe them. This is usually safe.
Do you want to scan for Super I/O sensors? (YES/no): 
Probing for Super-I/O at 0x2e/0x2f
Trying family `National Semiconductor/ITE'...               Yes
Found unknown chip with ID 0x8587
Probing for Super-I/O at 0x4e/0x4f
Trying family `National Semiconductor/ITE'...               No
Trying family `SMSC'...                                     No
Trying family `VIA/Winbond/Nuvoton/Fintek'...               No
Trying family `ITE'...                                      No

Some hardware monitoring chips are accessible through the ISA I/O ports.
We have to write to arbitrary I/O ports to probe them. This is usually
safe though. Yes, you do have ISA I/O ports even if you do not have any
ISA slots! Do you want to scan the ISA I/O ports? (YES/no): 
Probing for `National Semiconductor LM78' at 0x290...       No
Probing for `National Semiconductor LM79' at 0x290...       No
Probing for `Winbond W83781D' at 0x290...                   No
Probing for `Winbond W83782D' at 0x290...                   No

Lastly, we can probe the I2C/SMBus adapters for connected hardware
monitoring devices. This is the most risky part, and while it works
reasonably well on most systems, it has been reported to cause trouble
on some systems.
Do you want to probe the I2C/SMBus adapters now? (YES/no): 
Using driver `i2c-i801' for device 0000:00:1f.3: Intel Lynx Point (PCH)
Module i2c-i801 loaded successfully.
Module i2c-dev loaded successfully.

Next adapter: i915 gmbus ssc (i2c-0)
Do you want to scan it? (yes/NO/selectively): 

Next adapter: i915 gmbus vga (i2c-1)
Do you want to scan it? (yes/NO/selectively): 

Next adapter: i915 gmbus panel (i2c-2)
Do you want to scan it? (yes/NO/selectively): 

Next adapter: i915 gmbus dpc (i2c-3)
Do you want to scan it? (yes/NO/selectively): 

Next adapter: i915 gmbus dpb (i2c-4)
Do you want to scan it? (yes/NO/selectively): 

Next adapter: i915 gmbus dpd (i2c-5)
Do you want to scan it? (yes/NO/selectively): 

Next adapter: DPDDC-A (i2c-6)
Do you want to scan it? (YES/no/selectively): 
Client found at address 0x28
Probing for `National Semiconductor LM78'...                No
Probing for `National Semiconductor LM79'...                No
Probing for `National Semiconductor LM80'...                No
Probing for `National Semiconductor LM96080'...             No
Probing for `Winbond W83781D'...                            No
Probing for `Winbond W83782D'...                            No
Probing for `Winbond W83627HF'...                           No
Probing for `Winbond W83627EHF'...                          No
Probing for `Winbond W83627DHG/W83667HG/W83677HG'...        No
Probing for `Asus AS99127F (rev.1)'...                      No
Probing for `Asus AS99127F (rev.2)'...                      No
Probing for `Asus ASB100 Bach'...                           No
Probing for `Analog Devices ADM1029'...                     No
Probing for `ITE IT8712F'...                                No
Client found at address 0x50
Probing for `Analog Devices ADM1033'...                     No
Probing for `Analog Devices ADM1034'...                     No
Probing for `SPD EEPROM'...                                 No
Probing for `EDID EEPROM'...                                Yes
    (confidence 8, not a hardware monitoring chip)

Now follows a summary of the probes I have just done.
Just press ENTER to continue: 

Driver `coretemp':
  * Chip `Intel digital thermal sensor' (confidence: 9)

To load everything that is needed, add this to /etc/modules:
#----cut here----
# Chip drivers
coretemp
#----cut here----
If you have some drivers built into your kernel, the list above will
contain too many modules. Skip the appropriate ones!

Do you want to add these lines automatically to /etc/modules? (yes/NO)

Unloading i2c-dev... OK
Unloading i2c-i801... OK
Unloading cpuid... OK

Je conclus que j'ai :

Intel digital thermal sensor...                             Success!
    (driver `coretemp')
Trying family `National Semiconductor/ITE'...               Yes
Found unknown chip with ID 0x8587
Probing for `EDID EEPROM'...                                Yes
    (confidence 8, not a hardware monitoring chip)

Je n'ai pas l'équivalent du tableau 2.1 de http://doc.ubuntu-fr.org/lm-sensors où les capteurs sont identifiés...

#10 -1 »  Installation bizarre » Le 21/05/2015, à 17:39

cardabelle
Réponses : 2

Après une mauvaise installation du noyau après une MAJ, ( qui empêchait le démarrage) j'ai du réinstaller Ubuntu via un DVD live.
Je me retrouve avec une configuration "sale". Voir ci-dessous.
J'ai un SSD de 60 Go et un HDD de 500 Go.

https://lut.im/uP6iclK7/vrFOh3IT

https://lut.im/J50T7wHb/ATBwCxBF

Comment faire pour avoir une configuration un peu plus propre?

Merci.

#11 Re : -1 »  Installation bizarre » Le 21/05/2015, à 18:48

cardabelle
Réponses : 2

J'ai répondu "oui" à installer sur la totalité du disque de 60 Go. en fait sd5.

#12 -1 »  Line pour installer disparu » Le 21/05/2015, à 16:55

cardabelle
Réponses : 1

Il n'est plus valide dans http://forum.ubuntu-fr.org/viewtopic.php?id=1582321 comme auparavant. Il renvoie vers une page en 404.
Quelqu'un sait-il où on peut le retrouver?

#13 -1 »  Bizarreries sous Thunberbird/Free » Le 19/05/2015, à 15:37

cardabelle
Réponses : 25

Ne recevant plus de mails depuis une semaine j'ai contacté la hotline de free à plusieurs reprises. J'ia eu une solution aujourd'hui qui me laisse sceptique : Thunderbird aurait créé dans Zimbra (webail de Free) des dossiers (en l'espèce 'commercial' et 'réseaux sociaux' ) dans lesquels étaient archivés les mails que je ne recevais pas dans Thunderbird. En déplçant ces mails dans la boie de réception, j'ai pu les recevoir dans Thunderbird.

Ainsi Thunderbird pourrait faire ça? J'ai des doutes...
Ou dois-je supposer que ma messagerie a été piratée?

#14 Re : -1 »  Bizarreries sous Thunberbird/Free » Le 19/05/2015, à 16:15

cardabelle
Réponses : 25

@inbox C'est ce que j'ai fait. Mais comment certains mails ont-ils pu être dirigés dans ces dossiers? EN fonction de quels critères ?

@nam1962 Je ne suis pas en imap.

#15 Re : -1 »  Bizarreries sous Thunberbird/Free » Le 19/05/2015, à 16:45

cardabelle
Réponses : 25

@tiramiseb Sauf que je peux toujours récupérer mon compte mail via l'interface d'abonné à Free.
Je suis en train de changer TOUS mes mdp roll

#16 Re : -1 »  Bizarreries sous Thunberbird/Free » Le 19/05/2015, à 16:57

cardabelle
Réponses : 25

@tiramiseb  : mon compte peut avoir eété piraté par accès direct au webmail, sans passer par le compte free. (je cherche une explication)

#17 Re : -1 »  Bizarreries sous Thunberbird/Free » Le 19/05/2015, à 17:13

cardabelle
Réponses : 25

J'ai un compte d'bonnée Free =  idf + pwd gràce auquel je peux accéder aux paramètres des comptes webmail (chacun idf + pwd différent) et modifier les pwd
Si je veux accéder à un compte webmail j'utilise directement l'idf et pwd qui lui est attaché sans passer par le compte abonné.

#18 Re : -1 »  Bizarreries sous Thunberbird/Free » Le 19/05/2015, à 17:20

cardabelle
Réponses : 25

Pas pensé à ça. tongue

Donc ça vient d'où?

#19 Re : -1 »  Bizarreries sous Thunberbird/Free » Le 19/05/2015, à 17:26

cardabelle
Réponses : 25

C'est que je pensais...

#20 Re : -1 »  Bizarreries sous Thunberbird/Free » Le 19/05/2015, à 17:36

cardabelle
Réponses : 25

J'ai vu ça, le pb c'est que je n'ai jamais demandé le tri.

#21 Re : -1 »  Bizarreries sous Thunberbird/Free » Le 19/05/2015, à 17:56

cardabelle
Réponses : 25

Le tri est apparu soudainement le 13 mai. Pourquoi-comment? Pourquoi à cette date....

#23 Re : -1 »  Problème configuration DNS alternatif » Le 17/03/2015, à 18:24

cardabelle
Réponses : 13

J'ai compris pour network manager...
Seulement je ne sais pas quelles sont mes valeurs (comme pour toi dans le #5-2.)

#24 Re : -1 »  Problème configuration DNS alternatif » Le 17/03/2015, à 19:18

cardabelle
Réponses : 13

Ok, j'ai :

IPv4 Settings:
    Address:         192.168.0.10
    Prefix:          24 (255.255.255.0)
    Gateway:         192.168.0.254

    DNS:             212.27.40.241
    DNS:             212.27.40.240

Où dois-je faire les modifications?