Contenu | Rechercher | Menus

Annonce

Si vous rencontrez des soucis à rester connecté sur le forum (ou si vous avez perdu votre mot de passe) déconnectez-vous et reconnectez-vous depuis cette page, en cochant la case "Me connecter automatiquement lors de mes prochaines visites".
Test de l'ISO d'Ubuntu francophone : nous avons besoin de testeurs pour la version francophone d'Ubuntu 14.04. Liens et informations ici.

Attention, une faille de sécurité dans bash a récemment été rapportée, il est recommandé de mettre à jour son système (plus de détails) *** mise à jour 12/10/2014 ***

nombre réponses : 25

#0 Re : -1 »  Problème de cordon défectueux ? » Aujourd'hui à 09:10

Korak
Réponses : 2

Bonjour,

Qu'est-ce que tu appelles "cordon"?

Un câble VGA? Autre chose?

#1 Re : -1 »  probleme d'instalationa a deux cd » Hier à 20:30

Korak
Réponses : 6

Bonjour,

C'est malheureux a dire quand tu as acheté le jeu mais il faut peut-être utiliser un crack.

Bref, "pirater" un jeu que tu as acheté.

#2 Re : -1 »  probleme d'instalationa a deux cd » Hier à 21:21

Korak
Réponses : 6

Essaie ce jeu sous Windows juste pour voir.....

#3 Re : -1 »  probleme d'instalationa a deux cd » Aujourd'hui à 09:07

Korak
Réponses : 6

C'est juste pour voir si ton jeu s'installe et fonctionne correctement sous Windows.

#4 Re : -1 »  14.04 : plus de visionneuse d'images » Hier à 09:03

Korak
Réponses : 14

Bonjour,

Bizarre ton problème. Sur mon PC, ça fonctionne top nickel.

Maintenant, j'ai une carte graphique AMD et les pilotes graphiques propriétaires AMD sous Ubuntu 14.04 64 bits.

#5 Re : -1 »  14.04 : plus de visionneuse d'images » Hier à 13:24

Korak
Réponses : 14

Ben j'ai récemment installé Ubuntu 14.04 64 bits sur un PC avec une carte graphique nVidia 8600 GT et les pilotes propriétaires nVidia.

Et ça roule ma poule.

#6 Re : -1 »  14.04 : plus de visionneuse d'images » Hier à 20:26

Korak
Réponses : 14
kersaweol a écrit :

Korak tant mieux pour toi, c'est formidable mais cela ne me donne aucune piste pour résoudre mon problème !

Ben je voulais dire que c'est peut-être dû aux pilotes graphiques.

Même si je n'y crois pas trop.

#7 Re : -1 »  Grave problèmes a signaler aux développeurs sur 14.04.1 LTS, 32bits » Hier à 12:58

Korak
Réponses : 36

La première met à jour la liste des logiciels et la deuxième met à jour les logiciels.

#8 Re : -1 »  Grave problèmes a signaler aux développeurs sur 14.04.1 LTS, 32bits » Hier à 21:10

Korak
Réponses : 36

C'est un problème avec le gestionnaire de mise-à-jour.

Mais je ne sais pas comment le régler.

#9 Re : -1 »  Grave problèmes a signaler aux développeurs sur 14.04.1 LTS, 32bits » Hier à 22:27

Korak
Réponses : 36

Bonne question.

Tu n'as pas un bouton dans le message d'erreur?

#10 Re : -1 »  Grave problèmes a signaler aux développeurs sur 14.04.1 LTS, 32bits » Hier à 22:44

Korak
Réponses : 36

Ben là, je ne sais pas. Désolé.

#11 Re : -1 »  Driver Nvidia Go 7150M version 173 perdu depuis MàJ 14.10 » Hier à 08:58

Korak
Réponses : 27

Bonjour,

Je n'ai pas Ubuntu 14.10 mais il est possible que ta carte graphique ne soit plus supportée par nVidia sous Linux.

Si c'est le cas, il te reste les pilotes libres ou changer de carte graphique.

#12 Re : -1 »  Driver Nvidia Go 7150M version 173 perdu depuis MàJ 14.10 » Hier à 09:20

Korak
Réponses : 27

Sur un portable, oublie l'idée de changer de carte graphique. C'est quasi impossible.

Pour les pilotes propriétaires nVidia, as-tu activé les dépôts Partenaires et Indépendant?

#13 Re : -1 »  Driver Nvidia Go 7150M version 173 perdu depuis MàJ 14.10 » Hier à 11:35

Korak
Réponses : 27

Normalement tu devrais avoir ces dépôts activés alors.

Mais vérifie quand même. Juste par acquis de conscience.

#14 Re : -1 »  Driver Nvidia Go 7150M version 173 perdu depuis MàJ 14.10 » Hier à 20:50

Korak
Réponses : 27

Je n'ai pas la même version d'Ubuntu que toi ni la même carte graphique.

Donc, je ne sais pas comment t'aider.

#15 Re : -1 »  Driver Nvidia Go 7150M version 173 perdu depuis MàJ 14.10 » Hier à 21:23

Korak
Réponses : 27
AlexxelA a écrit :

Ca voudrait dire qu'en repassant en 14.04 je reviendrais à la bonne version de driver ? (puisque le noyau  correspondrait)

Je pense que oui.

#16 Re : -1 »  Driver Nvidia Go 7150M version 173 perdu depuis MàJ 14.10 » Hier à 21:37

Korak
Réponses : 27
Rufus T. Firefly a écrit :

JJe pense juste que la gestion des pilotes propriétaires est un peu bancale chez ubuntu...

Et ce n'est pas vraiment mieux chez AMD/ATI.

#17 Re : -1 »  Driver Nvidia Go 7150M version 173 perdu depuis MàJ 14.10 » Hier à 21:48

Korak
Réponses : 27

Oui mais Debian n'est pas Ubuntu.

Même si Ubuntu est basé sur Debian.

#18 Re : -1 »  Driver Nvidia Go 7150M version 173 perdu depuis MàJ 14.10 » Hier à 21:59

Korak
Réponses : 27

J'ai utilisé Debian et Ubuntu.

Ubuntu est mon O.S. préféré mais je reconnais que Debian est très bien aussi.

#19 Re : -1 »  Driver Nvidia Go 7150M version 173 perdu depuis MàJ 14.10 » Hier à 22:30

Korak
Réponses : 27
Rufus T. Firefly a écrit :

Normal ! Debian, c'est la maison mère... Les filiales on sait ce que c'est... lol

Oui mais non.

L'un  et l'autre sont très bien quand tu les maîtrisent.

Mais Debian est moins facile a maîtriser.

#20 Re : -1 »  Driver Nvidia Go 7150M version 173 perdu depuis MàJ 14.10 » Hier à 23:01

Korak
Réponses : 27

Le problème avec Ubuntu est le changement de version du noyau.

Ce qui n'arrive pas avec Debian.

#21 Re : -1 »  Driver Nvidia Go 7150M version 173 perdu depuis MàJ 14.10 » Hier à 23:21

Korak
Réponses : 27

Ben oui, je comprend ta réaction.

#22 Re : -1 »  installation ubuntu salle reseau » Hier à 09:27

Korak
Réponses : 11

A quoi sera destiné ce serveur?

Serveur de fichiers? Serveur d'impression? Serveur de mise-à-jour?

#23 Re : -1 »  Cohabitation Windows 8 64bits EFI et Ubuntu 14.04 LTS 32bits » Hier à 11:45

Korak
Réponses : 10

Tu peux tenter d'installer Windows et Ubuntu avec le BIOS en mode Legacy peut-être.....

#24 Re : -1 »  Driver Linux pour Riso ComColor » Hier à 08:28

Korak
Réponses : 2

Bonjour,

Quel modèle?

Comment cette imprimante (copieur) est connectée au PC?