Contenu | Rechercher | Menus

Annonce

Les adresses laposte.net ne permettent pas de recevoir nos emails. Vous êtes invité à changer d'adresse dans vos paramètres de compte à votre prochaine connexion.

Ubuntu 16.04 LTS
Commandez vos DVD et clés USB Ubuntu-fr !

Si vous avez des soucis pour rester connecté, déconnectez-vous puis reconnectez-vous depuis ce lien en cochant la case
Me connecter automatiquement lors de mes prochaines visites.

nombre réponses : 5

#0 Re : -1 »  [tuto]Installation de Dofus 2.0 par paquet debian et rpm (pour la doc) » Le 21/11/2011, à 21:18

nematan
Réponses : 813

Bonjour j'ai un problème lors du premier démarrage , quand je lance "Dofus direct" ça m'écris que des mise a jour sont nécessaire et que "Dofus updater " vas être lancé , puis rien ne se passe . Et si je lance directement "Dofus updater " rien ne se passe . voilà merci d'avance je suis sous Ubuntu 11.10

#3 Re : -1 »  [tuto]Installation de Dofus 2.0 par paquet debian et rpm (pour la doc) » Le 27/11/2011, à 01:57

nematan
Réponses : 813

oneiric 11.10 32 bit


nematan@nematan-RR807AA-ABF-t3739-fr:~$ Dofus_Uplauncher
Cette option n'est pas disponible. Veuillez consulter --help pour toutes les utilisations possibles.
nematan@nematan-RR807AA-ABF-t3739-fr:~$ /opt/Dofus_Paquet/share/UpLauncher


(UpLauncher:24401): Gtk-WARNING **: Impossible de trouver le moteur de thème dans module_path : « pixmap »
not running
Destroyed
nematan@nematan-RR807AA-ABF-t3739-fr:~$ dpkg -l | grep 'libssl'
ii  libssl0.9.8                            0.9.8o-7ubuntu1                         SSL shared libraries
ii  libssl1.0.0                            1.0.0e-2ubuntu4                         SSL shared libraries
nematan@nematan-RR807AA-ABF-t3739-fr:~$