Contenu | Rechercher | Menus

Annonce

Si vous rencontrez des soucis à rester connecté sur le forum (ou si vous avez perdu votre mot de passe) déconnectez-vous et reconnectez-vous depuis cette page, en cochant la case "Me connecter automatiquement lors de mes prochaines visites". Attention, le forum rencontre actuellement quelques difficultés. En cas d'erreur 502, il ne faut pas re-valider l'envoi d'un message ou l'ouverture d'une discussion, au risque de créer un doublon.

La section divers se réorganise ! De nouvelles sous-sections à venir. (plus d'infos + donner son avis)

nombre réponses : 25

#0 Re : -1 »  [RESOLU] init: ureadahead-other main process (853) » Le 12/05/2010, à 09:22

The_true_power
Réponses : 6

WOW merci ! Sans toi j'aurais jamais trouvé qu'il fallait appuyer sur S .

Merci aussi pour l'astuce du fstab. Merci, merci !:D

#1 Re : -1 »  [Résolu] [10.04] Quelques soucis ! » Le 03/05/2010, à 22:01

The_true_power
Réponses : 4

Ça paraît tellement compliqué qu'il est difficile de ne pas te conseiller de reformater et ré-installer ubuntu...

Les mises à jour sont souvent une source de problèmes.

Enfin libre à toi d'essayer de persévérer.

#2 -1 »  Boot un peu lent » Le 02/05/2010, à 18:52

The_true_power
Réponses : 3

Bonjour, j'ai installé ubuntu 10.04 et je suis très content big_smile .

Par contre, le boot est un peu lent. Pourtant, ces dernières années, on nous annonçait à chaque fois un boot plus rapide.

Comment puis-je l'accelérer ? Ma machine est extrèmement puissante, et je sais de quoi je parle, donc c'est étonnant que ça aille moins vite que sur un netbook.

Je suppose que le mieux serait de voir quels services il démarre en bootant, et voir sur lequel il traîne. Mais comment ? hmm

Merci d'avance.

#3 Re : -1 »  Boot un peu lent » Le 02/05/2010, à 21:04

The_true_power
Réponses : 3

Je viens de mesurer :

J'appuie sur entrée dans GRUB. (temps T total = 0)
Une ligne blanche clignote
Plymouth démarre enfin son boot screen ( T = 27 s)
Plymouth terminé (T = 1m32s )
Écran noir + souris visible
Bureau enfin accessible (T=1m45s)

(à ce moment là il me demande aussi mon pass pour accéder au trousseau de clé "Default" ce qui est bizzare)

En ce qui concerne la barre blanche au début, je sais que c'est normal.

Bref, j'ai bien raison de trouver ça lent j'éspère hmm .

#4 Re : -1 »  Boot un peu lent » Le 03/05/2010, à 15:23

The_true_power
Réponses : 3

Up

#5 -1 »  Editer de la Haute Définition (AVCHD) » Le 09/08/2008, à 18:27

The_true_power
Réponses : 63

Salut, j'ai un Intel core 2 duo E6300 et une Nvidia 7600 GS et 2 Go de Ram DDR2 - 533 PC4200.
Sur Windôbe Vista, quand j'édite (ou que je lis) un fichier au format AVCHD (.mts ou .m2ts) ça rame à fooond.. Alors avant de changer de processeur j'aimerais savoir si ya pas un logiciel open source léger qui permettrait d'éditer de la AVCHD. (je suis sur gnome)

Merci à vous

PS : si jamais ça n'éxiste pas, existe-t-il une solution pour convertir un fichier au format AVCHD pour qu'il soit au format MPEG 4 (qui est un format identique au MPEG 2 à part qu'il est en Haute définition).

PS2 : Je compte changer de CG pour avoir une 9800 GTX+ (sauf qu'elle devra se contenter d'un port PCI EXPRESS 1.0) est-ce que ça changera quelque chose pour les perf' ?

Encore merci

#6 Re : -1 »  Téléchargement de css via steam installé par pol trèèèèès lent » Le 23/11/2008, à 21:36

The_true_power
Réponses : 5

il suffit de copier les .gcf de counter strike source depuis windows si tu l'as smile

#7 Re : -1 »  Carte xD toujours pas reconnue, un jour peut-être ? » Le 19/10/2008, à 13:25

The_true_power
Réponses : 7

jerry à la carte XD

XD ^^

#8 -1 »  update RC1 => 1.0 ? » Le 19/10/2008, à 13:19

The_true_power
Réponses : 2

Salut !
Est-il possible d'installer la RC1 le 23 octobre, (je suis un homme pressé ^^) et de faire une update via alternate-cd vers la version officielle ?

Merci ! big_smile

#9 Re : -1 »  update RC1 => 1.0 ? » Le 19/10/2008, à 13:23

The_true_power
Réponses : 2

ah ok, donc pas besoin d'alternate smile

Merci beaucoup

#10 Re : -1 »  Démarrer sur l'écran de veille » Le 03/10/2008, à 15:19

The_true_power
Réponses : 2

sympa ^^
Je suppose que ça servira bien à quelqu'un smile

PS : Euh... ça peut paraître très HS mais ton image me fait penser à un vieille connaissance, ce serait pas toi, xavier ?

#11 Re : -1 »  Passage à Ubuntu 64 depuis Vista 64 » Le 21/09/2008, à 13:33

The_true_power
Réponses : 3

Pour les mp3/dvd va sur la page "formats non libres"

#12 -1 »  liste des paquets du DVD d'installation » Le 21/09/2008, à 13:29

The_true_power
Réponses : 0

Salut ! Je pars bientôt installer ubuntu chez mon oncle smile .
Mais avant de faire ça j'aimerais connaitre les paquets qui ne sont pas sur le dvd et que je dois télécharger en .deb et mettre sur ma clé USB. Pour cela j'aurai besoin de la liste des paquets contenus sur le dvd.

Merci big_smile

#13 -1 »  Changement de CPU => freezes fréquents » Le 02/09/2008, à 20:49

The_true_power
Réponses : 4

Salut, après avoir changé de CPU (core 2 quad Q9200), je boot sur windows pour tester tout ça.
Et première surprise : un message qui me dit que mon ventilateur n'est pas bien branché.
Plus tard j'ai compris que c'est parcequ'il était branché sur mon contrôleur de RPM reçu avec.

(en gros, le ventilo est branché sur ce contrôleur de vitesse du processeur, qui lui est branché à l'alimentation, fournissant ainsi contrôle et énergie au ventilo. la carte mère n'étant pas branchée au ventilo, elle ne peut pas savoir qu'il éxiste)

Je supprime ce message dans le bios .

Dans windows, première suprise, un freeze !

Mer** alors !
Je reboot et pas longtemps après : encore un freeze.

Bon, doutant d'avoir bien mis ma pâte thermique, je l'enlève et je la remets.
Je boot alors chez l'ami Ubuntu.
Ca freeze pas à première vue.
J'installe le programme pour avoir la température des core comme applet.

Alors déjà autant dans le terminal que en Applet, il me donne une température aux alentours de 45° pour les ... 3 cores de mon processeur.. Or j'en ai 4 hmm

Mais bon la température semble stable..
Je m'apprete à vous demander mon aide quand tout à coup... FREEZE >_<

Bref je n'y comprend rien...
Sur Windows Everest semble lui aussi donner les meme chiffres de température... et puis normalement il ne s'éteinds que à des températures bien plus hautes !

Je n'y comprends que dalle aider moi !

#14 Re : -1 »  Changement de CPU => freezes fréquents » Le 03/09/2008, à 13:35

The_true_power
Réponses : 4

j'y suis, mais je dois attendre un freeze hmm

Pas top... Comment forcer le CPU à bosser

#15 Re : -1 »  Changement de CPU => freezes fréquents » Le 03/09/2008, à 17:22

The_true_power
Réponses : 4

Bon, j'ai voulu faire une "réparation" de windows et j'ai eu un freeze pendant...
Déprimant..
Même après la réparation, j'ai encore eu un freeze.. mais bon j'ai pu tester mon super CPU ^^.

Visiblement c'est un problème hardware et pas software... sauf si c'est un truc tout con dans le bios.

#16 -1 »  Modfifier le menu raccourcis » Le 10/08/2008, à 17:30

The_true_power
Réponses : 4

Salut, j'aimerais rajouter dans le menu raccourcis le dossier ~/Téléchargements
J'ai penser à faire un drag 'n drop mais ça ne fais rien, et je n'ai rien trouvé d'intéressant dans gconf-editor ni dans l'éditeur de menu qui ne comprend que "Applications" et "Système"

Merci

#18 Re : -1 »  Modfifier le menu raccourcis » Le 11/08/2008, à 19:20

The_true_power
Réponses : 4

Thx les gars c'est ce qu'il me fallait wink

#19 -1 »  gnome-preferences-daemon ne marche plus ! » Le 18/06/2008, à 15:52

The_true_power
Réponses : 1

Salut, à chaque démarrage je dois attendre hyper longtemps pour finalement arriver à ceci :

Il y a eu une erreur lors du démarrage du démon des préférences GNOME.

Certaines fonctionnalités, comme les thèmes, les sons ou les fonds d'écran peuvent ne pas fonctionner correctement.

Le dernier message d'erreur était :

Did not receive a reply. Possible causes include: the remote application did not send a reply, the message bus security policy blocked the reply, the reply timeout expired, or the network connection was broken.

GNOME essaiera de redémarrer le démon des préférences la prochaine fois que vous vous connecterez.

Une idée ? Merci

#21 -1 »  "could not load theme" :/ » Le 14/06/2008, à 20:01

The_true_power
Réponses : 2

Salut, depuis un moment à la connexion j'ai un écran noir, alors j'ai essayé de réinstallé ubuntu-desktop en tty1 et après en repassant en interface graphique j'ai pu lire une fenètre me disant qu'il n'était pas arrivé à charger les thèmes. Bon, pensant que la fenètre datait d'avant la réinstallation de gnome et que le problème s'était résolu en réinstallant gnome j'ai cliqué sur ok et tout était revenu dans l'ordre. Seulement maintenant, quand j'essaie de me reconnecter, je retombe sur ce problème hmm
Quelqu'un aurait une idée ?

#22 Re : -1 »  "could not load theme" :/ » Le 18/06/2008, à 10:16

The_true_power
Réponses : 2

Up ! sad

#23 -1 »  Firefox 3 Download Day le 17 juin ! » Le 14/06/2008, à 13:01

The_true_power
Réponses : 1

Salut à tous !

Vous connaissez tous le célèbre navigateur libre, j'ai nommé Mozilla Firefox !
Sa version 3.0, déjà présente en beta sous Hardy sortira officiellement ce 17 juin !
Mais ce n'est pas tout : les développeurs de Firefox comptent bien faire un nouveau record de téléchargement en un jour ! Alors rendez vous le 17 juin pour télécharger Firefox 3 et faire figurer Firefox dans le guisness book ! wink

Source : http://www.spreadfirefox.com/fr/worldrecord/

#24 Re : -1 »  Compiz Widget layer => Ecran noir » Le 13/06/2008, à 18:27

The_true_power
Réponses : 2

up !! Please