Contenu | Rechercher | Menus

Annonce

Si vous rencontrez des soucis à rester connecté sur le forum (ou si vous avez perdu votre mot de passe) déconnectez-vous et reconnectez-vous depuis cette page, en cochant la case "Me connecter automatiquement lors de mes prochaines visites". Attention, le forum rencontre actuellement quelques difficultés. En cas d'erreur 502, il ne faut pas re-valider l'envoi d'un message ou l'ouverture d'une discussion, au risque de créer un doublon.

La section divers se réorganise ! De nouvelles sous-sections à venir. (plus d'infos + donner son avis)

nombre réponses : 25

#0 Re : -1 »  conseille pour achat d'un nouveau pc » Le 09/09/2014, à 16:12

Sinikrole
Réponses : 29

Bonjour,
Ton lien n'est pas bon.....

#1 Re : -1 »  LibreOffice impress: impossible d'ajouter un son à une diapo [RESOLU] » Le 22/09/2014, à 09:56

Sinikrole
Réponses : 5

Bonjour,

Ton problème vient peut-être simplement du format wav en lui-même.

Essayes de le transformer sur un format OGG.

#2 Re : -1 »  problème suite migration vers 14.04 » Le 05/09/2014, à 12:33

Sinikrole
Réponses : 14

Bonjour,

Peux-tu repasser sous la console avec la combinaison suivante: ctrl+alt+F1 ?
Si Oui, log toi et tente mise à jour des paquets sudo apt-get update et mise à jour système sudo apt-get upgrade et redémarres.

#3 Re : -1 »  problème suite migration vers 14.04 » Le 05/09/2014, à 12:55

Sinikrole
Réponses : 14

Bonjour Michel,
Merci pour ce rappel. J'avoue que j'avais lu ce truc quelque part et je le cherchais dernièrement.
Je l' appliquerai le plus possible à l'avenir.

Merci

#4 Re : -1 »  Ma souris devient folle » Le 05/09/2014, à 15:31

Sinikrole
Réponses : 9

Bonjour,

Tiens regarde par ici si quelque chose peut-aider.

#5 Re : -1 »  [Resolu] Ubuntu freeze avec Radeon 4750hd » Le 05/09/2014, à 15:28

Sinikrole
Réponses : 11

Bonjour,

Peux-tu remettre les pilotes libres et donner un retour s'il te plaît?
Depuis combien de temps es-tu sous la 14.04?

#6 Re : -1 »  installation Plugin srpos VLC » Le 03/09/2014, à 15:48

Sinikrole
Réponses : 6

Bonjour,
Effectivement tu as un problème de dépendance sur le paquet libvlccore7, regarde ici.

#7 Re : -1 »  installation Plugin srpos VLC » Le 03/09/2014, à 19:31

Sinikrole
Réponses : 6

Je ne connais pas du tout le plugin.... et je ne peux pas non plus te dire smplayer fait la même chose.
Pourtant le message est clair: il te faudrait ce paquet là  vlc-data (=2.1.5+ppa1)
Solution 1 : sudo apt-get update (mise à jour des dépots) + suivi une sudo apt-get upgrade mise à jour globale du système et des logiciels
Solution 2 : Déinstalle 2.2.0+ppa2.1 des dépôts et réinstalle le, ensuite installe vlc-data (=2.1.5+ppa1), pour finir sur l'installe de ton plugin srpos

#8 Re : -1 »  Carte SDHC non reconnu » Le 05/09/2014, à 15:41

Sinikrole
Réponses : 1

Bonjour,

Effectivement le problème semble similaire, pour une meilleur gestion tu devrais déplacer ton problème dans le post que tu as mentionné.

Je n'ai rien a te proposer pour le moment ......

#9 Re : -1 »  40go de disque dur 256 de mémoire et un pentium III : installer quoi ? » Le 04/09/2014, à 20:53

Sinikrole
Réponses : 6

Bonjour,

Ta bécane peut tourner facilement sous Lubuntu.

#10 Re : -1 »  Bug graphique au démarrage de Ubuntu: Écran noir. » Le 28/08/2014, à 17:16

Sinikrole
Réponses : 38

Bonjour,

Si tu as accès en console, as-tu essayé de redémarrer Xorg le serveur graphique?

#11 Re : -1 »  Bug graphique au démarrage de Ubuntu: Écran noir. » Le 28/08/2014, à 17:26

Sinikrole
Réponses : 38

Essayes en lançant la commande startx
Sinon vas voir ici

#12 Re : -1 »  Bug graphique au démarrage de Ubuntu: Écran noir. » Le 28/08/2014, à 18:10

Sinikrole
Réponses : 38

Ok, il te demande de supprimer ce dossier "If this server si ni longer running, remove /tmp/.X0-lock" donc vérifie si tu l'as et supprime le avec lacommande "rm".
après essayes de relancer la commande startx

#14 Re : -1 »  Bug graphique au démarrage de Ubuntu: Écran noir. » Le 30/08/2014, à 11:26

Sinikrole
Réponses : 38

Arf c'est bad ton truc et sinon tu as essayé de reprendre le lien que je t'ai fourni plus haut ? je vais faire quelques recherches de plus en attendant

#15 Re : -1 »  Bug graphique au démarrage de Ubuntu: Écran noir. » Le 03/09/2014, à 12:12

Sinikrole
Réponses : 38

Pour ton problème j'ai un doute si c'est pas le GDM qui pose problème. J'ai déjà rencontré ce souci mais je ne sais plus comment je l'ai corrigé.....

#16 Re : -1 »  installation de mon imprimante Canon i-SENSYS MF4730 » Le 28/08/2014, à 17:50

Sinikrole
Réponses : 13

Bonjour,

Tiens voilà déjà un lien en ce qui concerne l'installation des imprimantes. Regarde ce que tu as fait et pas fait.

#17 Re : -1 »  installation de mon imprimante Canon i-SENSYS MF4730 » Le 28/08/2014, à 18:19

Sinikrole
Réponses : 13

Bon ben je dirais: Connais-tu un Linuxien prêt de toi? ^^

#18 Re : -1 »  installation de mon imprimante Canon i-SENSYS MF4730 » Le 28/08/2014, à 18:49

Sinikrole
Réponses : 13

Je viens de regarder les pilotes pour ta machine

As-tu utilisé les .deb dans le dossier Debian? si oui lequel 32 ou 64?

#19 Re : -1 »  installation de mon imprimante Canon i-SENSYS MF4730 » Le 29/08/2014, à 08:42

Sinikrole
Réponses : 13

Bonjour,

Non pas du tout j'ai été voir directement chez "Canon" il propose des paquets (tu choisis Linux et tu prend le plus récent). Donc dans un premier temps tu peux aller les récuperer et voir pour installer les .deb (tu en a deux à chaque fois) soit en 32 soit en 64. A partir de là tu devrait avoir une imprimante pour ce soir.

#20 Re : -1 »  installation de mon imprimante Canon i-SENSYS MF4730 » Le 30/08/2014, à 11:59

Sinikrole
Réponses : 13

Les imprimantes tout-en-un donne le droit à une installation particulière pour le scan que tu peux retrouver dans le lien que je t'ai donner plus haut. Pour le côté imprimante les pilotes doivent être dans ton système maintenant.
Quand tu vas dans -> outils système -> imprimantes si elle apparaît supprime la en faisant "clic droit -> supprimer" et ajoute la de nouveau en prenant l'onglet ajouter prend soin de sélectionner la ligne où tu as USB....

#21 Re : -1 »  installation de mon imprimante Canon i-SENSYS MF4730 » Le 03/09/2014, à 12:03

Sinikrole
Réponses : 13

Je suis content pour toi :-). Perso c'est un truc que je n'ai pas fait avec ma multifonction pour le scan et que je dois faire car cette manip m'intéresse fortement. Je ne peux pas t'apporter plus de renseignements pour le moment.

#22 Re : -1 »  probleme avec mon nouva linux » Le 28/08/2014, à 16:47

Sinikrole
Réponses : 8

Bonjour,

Ton répertoire qui est censé être "/home/nouvalinux" a ce nom là?
Essayes de renommer ce dossier si il a un autre nom.

#23 Re : -1 »  probleme avec mon nouva linux » Le 28/08/2014, à 17:21

Sinikrole
Réponses : 8

As-tu accès à la console?
si oui :
-> cd /home
-> ls (vérifies le nom)
-> mv nomdurep /home/nouvolinux (si le nom n'est pas celui indiqué fais un chmod pour vérifier les droits)

Sinon en prenant un live usb ou cd

#24 Re : -1 »  probleme avec mon nouva linux » Le 29/08/2014, à 08:37

Sinikrole
Réponses : 8

bonjour,

Vas bien dans le système de fichiers où est installé ton OS.