Contenu | Rechercher | Menus

Annonce

Si vous rencontrez des soucis à rester connecté sur le forum (ou si vous avez perdu votre mot de passe) déconnectez-vous et reconnectez-vous depuis cette page, en cochant la case "Me connecter automatiquement lors de mes prochaines visites". Attention, le forum rencontre actuellement quelques difficultés. En cas d'erreur 502, il ne faut pas re-valider l'envoi d'un message ou l'ouverture d'une discussion, au risque de créer un doublon.

La section divers se réorganise ! De nouvelles sous-sections à venir. (plus d'infos + donner son avis)

nombre réponses : 25

#0 Re : -1 »  [resolu]Impossible De Connecter Mon Modem » Le 02/10/2006, à 18:14

alain91
Réponses : 2

salut,


pour ton modem,  regarde http://forum.ubuntu-fr.org/viewtopic.php?id=55451 je suis aussi avec ce modem et sur ubuntu, je vais voir avec la derniére version wink

ubuntu et kubuntu en gros c'est la même, mais l'un utilise KDE (kubuntu) et l'autre Gnome (ubuntu), à tois de choisir celui que tu veux big_smile

@plus

#1 -1 »  flash toujours pas au point :( » Le 03/10/2006, à 22:56

alain91
Réponses : 6

bonsoir


combien d'entre peuvent lire cela big_smile
http://www1.carrefour.fr/catalogues/100 … /index.htm
firefox n'est pas en cause, (sous Windows ça passe) .

cordialement, alain

#2 -1 »  read error 0x80 » Le 15/09/2006, à 23:44

alain91
Réponses : 3

bonsoir à tous,

voila en lançant un boot cd install (linux) je me retrouve avec ce message :

read error 0x80  kézako mad

merci, alain91

#3 Re : -1 »  read error 0x80 » Le 01/10/2006, à 01:21

alain91
Réponses : 3

bonsoir,


merci pour votre aide, en effet Jonon, jai donc vérifié et ce n'est pas bon sad jai refait mon téléchargement et c'est bon cette fois ci big_smile

merci, jai été un peu long j'avais zappé ce post roll


cordialement, alain

#4 -1 »  ubuntu/kubuntu Edgy passer le cap » Le 19/09/2006, à 16:43

alain91
Réponses : 17

bonjour à tous,

cette partie du forum est donc dédié à celle ci, il est donc évident que plusieurs d'entre vous on déjà éssayé, mais combien l'on utilisé sans problème et laquelle, Knot 1,2 ou 3 quel changement notable par rapport à la version Dapper, jai pas eu l'impréssion d'en voir beaucoup pour ma pars, et ça plante, mais c'est une béta wink
et vous?

alain

#5 Re : -1 »  ubuntu/kubuntu Edgy passer le cap » Le 30/09/2006, à 00:11

alain91
Réponses : 17
Dvorak66 a écrit :
alain91 a écrit :

bonjour à tous,

cette partie du forum est donc dédié à celle ci, il est donc évident que plusieurs d'entre vous on déjà éssayé, mais combien l'on utilisé sans problème et laquelle, Knot 1,2 ou 3 quel changement notable par rapport à la version Dapper, jai pas eu l'impréssion d'en voir beaucoup pour ma pars, et ça plante, mais c'est une béta wink
et vous?

alain

Attend laisse moi rigoler un bon coup.
Edgy est en développement, des logiciels, des bibliothèques et des dépendances sont testé, donc si ça buggait pas, l'équipe de Shuttleworth serait des Dieux roll
De plus as-tu entendu parler de SmartPackage ? (Corrigez moi si je me trompe cool ). Il prendra en charge les .deb et les .rpm avec un lot de nouveautés.
XGL sera développé par la talentueuse équipe d'Ubuntu (vu qu'ils seront dans les depots officiel Ubuntu, corrigez-moi encore si je me trompe).
Un système de virtualisation sera intégré (Marre des multiples partitions pour Windows ? Vive la virtualisation lol )
Bon si je dis une bétise, dites-le moi, et vous pourrez me coller un gifle cool

bonsoir,
bas rien que pour ta bétise tu mérite bien une petite gifle lol
la tu testé déjà?
moi oui et jai pas du tout vu ce dont tu parle et je ne suis d'ailleurs pas le seul.
Et oui ça plante faut encore attendre un peu je pense .
pour ma pars je posté juste une petiote question afin de savoir si comme moi certain avez vu une différence en la testant, et non une réponse de quelqu'un qui suit juste des post par ci par la et répete bétement ce qu'il à pu lire yikes ou alors tu la vraiment éssyé, mais tu serait le seul à avoir vue tous ce don tu parle, alors effectivement laisse moi rire lol

#6 -1 »  Microsoft Office (office 2000) installé avec wine mais .... » Le 03/09/2006, à 15:42

alain91
Réponses : 16

bonjour à tous,

voila jai installé office 2000 sous ma ubuntu avec wine , obligé pour certaine tache vers les entrteprises, mais comment je le lance sad
et il possible de créee un racourcie sur le bureau par exemple.

cordialement alain

#7 Re : -1 »  Microsoft Office (office 2000) installé avec wine mais .... » Le 04/09/2006, à 18:20

alain91
Réponses : 16
The_Tito a écrit :

par lanceur non?

sur le Desktop clic droit->lanceur et en commande tu mets wine chemin/.exe

je pense que ca doit etre bon cela

salut bas je sais pas trop, parceque office c'est bien installé le dossier .wine=>drive_c=>puis programme files=>Microsoft Office=>office mais la je ne voi pas le .exe de office je comprend rien sad

et comment je peux lancer ce wine?

alain

#8 Re : -1 »  Microsoft Office (office 2000) installé avec wine mais .... » Le 06/09/2006, à 16:36

alain91
Réponses : 16

bonjour à tous,

salut Tif, exact il ni y à rien je m'en suis rendu compte une fois lu le message AlexandreP smile mais pourtant il y en à qui arrive à le faire big_smile
pour Julian, je suis d'accord en partie avec toi, sauf que beaucoup de gens comme moi d'aillleur voudrais bien ce passé de windows, et malheureusement le format utilisé dans la grande majorité des entreprise et office (word) quoi que l'on en pense, open office et trés bien et monte en puissance, mais ce n'est pas encore ce  format qui est courement utilisé, dou de nombreuse personne comme moi veulent absolument l'utiliser smile


alain

#9 Re : -1 »  Microsoft Office (office 2000) installé avec wine mais .... » Le 06/09/2006, à 22:54

alain91
Réponses : 16

oui je sais bien d'ailleur ,  a l’horizon 2007, plus de 400 000 postes de travail de l’administration centrale l'utiliseront plusieurs articles sur ce sujet sont sortie, mais le problème et que beaucoup d'entreprise ou leur logiciel de reco.... utilse uniquement word c'est la le blème wink

alain
.

#10 Re : -1 »  [tuto] Installation de IE6 sous dapper et breezy » Le 29/08/2006, à 00:02

alain91
Réponses : 13

bonsoir,

jais essayé mais jais pas réusis je suis dapper la dernière wink

Téléchargement et installation de ie4Linux : l'archive tu la place dans le dossier perso?

puis tu tape gksudo mkdir /usr/local/src/tar
cd /usr/local/src/tar
wget http://www.tatanka.com.br/ies4linux/downloads/ies4linux-2.0.tar.gz
cd ../
tar -xzf tar/ies4linux-2.0.tar.gz
cd ies4linux-2.0.tar.gz
./ies4linux

c'est ça?

puis à la suite /root/bin/ie6

bas si c'est bien ça , cela ne me donne rien, dommage j'en est marre de démarrer Windows juste pour quelque site, c'est pas trés linux mais moi ça m'arrangerais bien de l'avoir aussi smile

merci,  alain

#11 Re : -1 »  [tuto] Installation de IE6 sous dapper et breezy » Le 29/08/2006, à 17:21

alain91
Réponses : 13

bonsoir,

voila ce que me donne la console,,,


bash: puis : commande introuvable
xxxxxxxxx@ubuntu:~$ cd /usr/local/src/tar
xxxxxxxxx@ubuntu:/usr/local/src/tar$ wget http://www.tatanka.com.br/ies4linux/dow … 2.0.tar.gz
--18:16:03--  http://www.tatanka.com.br/ies4linux/dow
           => `dow'
Résolution de www.tatanka.com.br... 208.97.138.133
Connexion vers www.tatanka.com.br|208.97.138.133|:80... connecté.
requête HTTP transmise, en attente de la réponse... 404 Not Found
18:16:04 ERREUR 404: Not Found.

--18:16:04--  http://%E2%80%A6/
           => `index.html'
Résolution de \342\200\246... échec: Nom ou service inconnu.
--18:16:04--  http://2.0.tar.gz/
           => `index.html'
Résolution de 2.0.tar.gz... échec: Nom ou service inconnu.

Terminé --18:16:04--
Téléchargement: 0 octets dans 0 fichiers
xxxxxxxxx@ubuntu:/usr/local/src/tar$ cd ../
xxxxxxxxx@ubuntu:/usr/local/src$ tar -xzf tar/ies4linux-2.0.tar.gz
tar: tar/ies4linux-2.0.tar.gz: ne peut open: Aucun fichier ou répertoire de ce type
tar: Erreur non récupérable: fin de l'exécution immédiate
tar: Child returned status 2
tar: Statut d'erreur reporté d'erreurs précédentes.
xxxxxxx@ubuntu:/usr/local/src$ cd ies4linux-2.0.tar.gz
bash: cd: ies4linux-2.0.tar.gz: Aucun fichier ou répertoire de ce type
xxxxxxx@ubuntu:/usr/local/src$ ./ies4linux

je comprend rien yikes

par contre je suis sous la kubuntu , c'est peut être ça sad
je sais pas mais rien na faire

merci de votre aide wink

alain

#12 Re : -1 »  [tuto] Installation de IE6 sous dapper et breezy » Le 03/09/2006, à 12:05

alain91
Réponses : 13

salut à tous,

bon je ni arrive toujours pas cela me renvoie encore des erreurs, mad
jai trouvé ceci:   http://www.tatanka.com.br/ies4linux/news/
et je l'ai installé, c'est super simple ça le fait tous seul, tongue
merci à tous

alain

#13 -1 »  totem dans firefox comment l'enlever? » Le 15/06/2006, à 21:10

alain91
Réponses : 8

bonsoir à tous,

voila jai cliqué sur la ou il falait pas à une question en anglais et du coup c'est toujours totem qui s'ouvre si je veux lire une vidéo, si je veux retirer ceci pour choisir une autre appli, comment faire?
sous dapper je suis.
parceque dans firefox=>outils=> y à pas cette outils;)

merci à vous

alain

#14 Re : -1 »  totem dans firefox comment l'enlever? » Le 16/06/2006, à 16:44

alain91
Réponses : 8
yostral a écrit :

Cherche totem plugin dans synaptic, et désinstalle-le.

salut,

je la ifait, mais rien à faire tongue

alain

#15 Re : -1 »  totem dans firefox comment l'enlever? » Le 19/06/2006, à 19:48

alain91
Réponses : 8

mais mplayer c'est pour KDE smile

#16 Re : -1 »  totem dans firefox comment l'enlever? » Le 23/06/2006, à 16:23

alain91
Réponses : 8

ok wink merci à toi pour l'info wink
je pense qu'il vas falloir que je réinstalle firefox completement pour qu'il me propose autre chose sad

alain

#17 Re : -1 »  vous préférez kde ou gnome question rapidité .... » Le 18/06/2006, à 22:54

alain91
Réponses : 40

salut à tous,

bas que dire de tous cela, en fait cela depend bien sur de ceux que l'on recherche et l'on aime wink
en ce momment je suis sous gnome avec la dapper, pas de problème tous fonctionne juste 2,3 truc à refaire wink arch je connais aussi jai donné, mais avec mon modem 330 speed toch usb connection pas possible (à l'époque en tous les cas), je suis un débutant et jai testé plus de 15 distrib pour ne pas dire plus et jai adopté ubuntu dés le debut wink mais le gnome me plaisé pas jai donc migré sous kde, je crois qu'en fait que lorsque le viens de Windows kde y resemble bien plus et en fait je pense pour ma pars que c'est la le truc qui fait que gnome ne remporte pas le grand succés wink cela fait depuis le debut de ce post que je teste donc gnome, alors pour moi, je dis bien pour moi big_smile je le trouve un peu plus rapide, moins jolie , mais je mis fait trés bien, c'est aussi un bel outils, je crois que kde ma plus attiré par des appli.. bien plus nombreuses faut reconnaitre, un bureau don les thémes sont bien plus transformable que sous gnome, mais bon j'aime bien maintenant wink
merci à tous ceux qui on pris pars à ce post qui je pense en tous les cas pour moi mon forcé à éssayer gnome wink

alain

#18 -1 »  speed touch 330 adsl usb marche plus sous edubuntu6.06 lts » Le 04/06/2006, à 12:49

alain91
Réponses : 12

bonjour à tous,

voila je viens juste d'installer la nouvelle version edubuntu 6.06 lts (DAPPER), impossible de me servir de mon modem speed touch adsl 330, je précisse que avant ça fonctionné nikel sur mon ancienne version :rolleyes:avant j'utilisé Le paquet libatm1 et Le paquet speedtouch-ng, puis,sudo dpkg -i libatm1*.deb br2684ctl*.deb speedtouch-ng*.deb tous cela grace à l'explication d'un tuto que l'on avez avant wink
mais voila ça fonctionne plus, je ne peux plus me connecter sous ma ubuntu sad obliger de revenir sous Windows sad
quelqu'un peu m'aider ou me dire si il y à une personne qui à réussie avec le modem speedtouch 330 adsl? peut il me dire comment il à fait?

cordialement, alain

#19 Re : -1 »  speed touch 330 adsl usb marche plus sous edubuntu6.06 lts » Le 04/06/2006, à 16:07

alain91
Réponses : 12

salut,

d'abord un grand merci à toi pour ta réponse et ton aide wink ça fonctionne sauf un truc jai suivi le lien que tu ma donné, et je suis obligé de taper ceci dans un terminal :
gksudo ifdown ppp0 puis je tape:
gksudo ifup ppp0 et la ça fonctionne neutral

comment faire pour éviter ce truc la c'est chiant sad

merci

cordialement, alain

#20 Re : -1 »  speed touch 330 adsl usb marche plus sous edubuntu6.06 lts » Le 04/06/2006, à 22:23

alain91
Réponses : 12
yaumegui a écrit :

salut,

pour une connection automatique au démarrage, tape cette commande :

sudo ln -sf /etc/ppp/resolv.conf /etc/resolv.conf

vu sur ce topic :
http://forum.ubuntu-fr.org/viewtopic.php?id=12257&p=7

une petite recherche la prochaine fois ? wink

salut,

un grand merci wink bas en fait da_last_dodo m'avez donné le lien dans ça réponse mais je n'avez pas vu, ou plutôt mal regardé, pour cette commande big_smile je vous dirais si cela fonctionne wink
merci à vous deux wink

cordialement alain

#21 Re : -1 »  speed touch 330 adsl usb marche plus sous edubuntu6.06 lts » Le 05/06/2006, à 11:27

alain91
Réponses : 12

salut,

décidement, moi alors roll oups et re rooooooooo big_smile j'avais pas bien regardé telemment impatiens big_smile

mais je suis super content ça fonctionne nikel wink

cordialement, alain

#22 Re : -1 »  speed touch 330 adsl usb marche plus sous edubuntu6.06 lts » Le 05/06/2006, à 20:37

alain91
Réponses : 12

salut à tous,

bon me revoila,

alors malgrés la commande :  sudo ln -sf /etc/ppp/resolv.conf /etc/resolv.conf
qui fonctionne, mais voila au bout d'un certain temps voir quelques heures tongue
plus de connection, jai du retaper une commande cité plus haut et c'est repartis bizarre non?

cordialement, alain

#24 Re : -1 »  speed touch 330 adsl usb marche plus sous edubuntu6.06 lts » Le 10/06/2006, à 11:34

alain91
Réponses : 12
alain91 a écrit :

salut,

d'abord un grand merci à toi pour ta réponse et ton aide wink ça fonctionne sauf un truc jai suivi le lien que tu ma donné, et je suis obligé de taper ceci dans un terminal :
gksudo ifdown ppp0 puis je tape:
gksudo ifup ppp0 et la ça fonctionne neutral

comment faire pour éviter ce truc la c'est chiant sad

merci

yaumegui a écrit:

salut,

pour une connection automatique au démarrage, tape cette commande :
Code:

sudo ln -sf /etc/ppp/resolv.conf /etc/resolv.conf

à tu suivi tous ceci?
parceque chez moi ça fonctionne
tu est sous quoi breezy ou dapper?

cordialement, alain