Contenu | Rechercher | Menus

Annonce

Si vous rencontrez des soucis à rester connecté sur le forum (ou si vous avez perdu votre mot de passe) déconnectez-vous et reconnectez-vous depuis cette page, en cochant la case "Me connecter automatiquement lors de mes prochaines visites".
Test de l'ISO d'Ubuntu francophone : nous avons besoin de testeurs pour la version francophone d'Ubuntu 14.04. Liens et informations ici.

Attention, une faille de sécurité dans bash a récemment été rapportée, il est recommandé de mettre à jour son système (plus de détails) *** mise à jour 12/10/2014 ***

nombre réponses : 25

#0 -1 »  Install party et découverte de logiciels libres 26 nov. - Valence (26) » Le 12/11/2011, à 17:03

da_last_dodo
Réponses : 0

La médiathèque publique et universitaire de Valence organise en partenariat avec G3L, un journée dédiée à Linux.

Le Samedi 26 Novembre de 10h à 17h, vous pourrez venir découvrir le système GNU/Linux et vous le faire installer gratuitement sur votre ordinateur. Pour plus d'informations, cliquez ici.

Affiche install party linux valence

#1 Re : -1 »  . » Le 28/05/2008, à 16:52

da_last_dodo
Réponses : 60

Super ton site !!!

Bravo et bonne continuation !

Peut-être un lien vers la liste des flux pour pouvoir les voir ensuite dans son lecteur préféré ?

#2 Re : -1 »  Louer sa voiture à l'année ? » Le 30/07/2010, à 12:37

da_last_dodo
Réponses : 16

Je déterre un peu le topic big_smile

Je viens de faire le contrôle technique de ma voiture (qui a 16 ans) et j'ai une contre-visite à faire car il y a pas mal de réparations à faire (pour environ 500 €). Donc, du coup, je pense sérieusement à la mettre à la casse pour prendre une location type "autopartage".  Est-ce qu'il y en parmi vous qui utilise http://www.alpes-autopartage.fr/ ?

#3 Re : -1 »  Louer sa voiture à l'année ? » Le 30/07/2010, à 16:25

da_last_dodo
Réponses : 16

Effectivement, la donner, pourquoi pas... mais, elle a pas mal de km au compteur : 330 000 smile

Mon coeur balance entre l'autopartage (pour l'aspect écolo / sans prise de tête pour l'entretien, assurance et co) et la faire réparer hmm (sauf qu'au niveau finances, c'est pas vraiment ça en ce moment) !

#4 Re : -1 »  Puces et platines RFID [Résolu] » Le 01/07/2008, à 15:22

da_last_dodo
Réponses : 15
Gage a écrit :

Le vrai danger des puces RFID se situe plus dans leurs applications potentielles de contrôle de la vie privée, mais en BU, je doute que ce soit le souci principale wink.

Bonjour,

Concernant les ouvrages qu'on emprunte : sur la puce RFID, il n'y a comme information uniquement un numéro de référence de l'ouvrage (et d'autres informations pas très parlant, comme 1 bit pour l'activation de l'antivol...). La référence est en suite croisée avec la base de donnée de l'établissement. Sans un croisement des données, les informations qui sont sur la puce sont totalement sans importance / utilité !

Donc "contrôle de vie privée" = 0 cool

ps : je travail dans une médiathèque et on a récemment mis en place cette technologie.

#6 Re : -1 »  Vos conseils+informatique+maison » Le 25/02/2008, à 11:16

da_last_dodo
Réponses : 46

Et le CPL dans tout ça, est-ce que tu as pensé à cette solution ?

#7 Re : -1 »  Quelle carte mère bas de gamme pour Ubuntu 7.10 (AMD ou Intel) » Le 01/03/2008, à 13:17

da_last_dodo
Réponses : 3

J'ai une M2M-MX avec un processeur AMD 64bits. La carte-mère est compatible sans souci (vidéo nvidia intégré).

#8 Re : -1 »  besoin de conseil pour changement carte-mère / proc » Le 28/02/2008, à 16:19

da_last_dodo
Réponses : 15

Avis perso : si tu peut, évite les alimentations génériques : si ça se trouve, c'est peut-être à cause de ça que ta carte-mère a lâchée ! Une bonne alimentation est à partir de 40€.

Sinon, concernant l'achat d'un processeur 64bits, rien t'empêche d'installer ta distribution en 32bits (pour le moment, ou de passer sous debian tongue). Personnellement je suis sur du 64bits sous debian à la maison, et la seule "grosse" différence (à mon point de vu) est par rapport à l'encodage des vidéos. Pour le reste... rien de plus.

#9 Re : -1 »  Problème matériel sur une machine » Le 22/02/2008, à 18:07

da_last_dodo
Réponses : 12

Pour moi, c'est soit le CPU ou la carte-mère. J'ai déjà eu le cas en installant une barrette de mémoire (neuve). Du coup, remplacement de la carte-mère (j'ai gardé le processeur pour la mettre sur la nouvelle carte-mère). J'étais un peu dans le même cas que toi (socket A) et les cartes-mères socket A courts pas les rues (e-bay au mieux !) !

#10 Re : -1 »  Problème matériel sur une machine » Le 23/02/2008, à 10:13

da_last_dodo
Réponses : 12

Ma carte-mère, j'ai pu l'avoir pour 16€ + 8€ fdp sur Ebay (une Asus A7V8X-X). Pour la même chose en neuve (si, si, ça se trouve encore !), c'était à plus de 40€ sans frais de port !

Déjà, essaye de voir si tu arrives à mettre la main sur une carte-mère équivalent (même socket et supportant la même fréquence de ta mémoire) pour faire un test avec tous tes autres pièces / périphériques pour être sûr que c'est bien la carte-mère qui est HS.

#11 Re : -1 »  Telecommande et 2.6.24 » Le 07/02/2008, à 09:24

da_last_dodo
Réponses : 8

Salut,

Avec les noyau > 2.6.22, je n'ai jamais pu faire fonctionner lirc. J'ai la solution (un peu longue) ici

#12 -1 »  [Résolu] Recherche cache slots non utilisé pour une tour » Le 20/06/2007, à 10:03

da_last_dodo
Réponses : 1

Bonjour,

Suite à un changement de carte-mère, je me retrouve avec des "slots" sans cartes pci derrière ma tour. Donc, je me retrouve avec des trous derrière ma tour, et pour le refroidissement et la poussière, c'est pas le top.

Est-ce que vous savez s'il existe dans le commerce de gendre de cache ? Je sais sur certaines tours (milieu et haut de gamme), ils sont fournis avec.

Merci d'avance wink

Edit : ça y est, j'ai trouvé sur le net. Ça s'appelle une "Équerre slot non percée". On les trouvent à moins d'un euros sur le net.

#13 Re : -1 »  Nouveau Notebook DELL ! » Le 29/06/2007, à 15:16

da_last_dodo
Réponses : 10

Ben, il y a déjà cela pour le marché français : Inspiron 1520, Inspiron 1720 et Inspiron 1721

#14 Re : -1 »  Compil de chanson d'amour pour ma dulcinée!! :) » Le 24/05/2007, à 11:45

da_last_dodo
Réponses : 89

...une chanson paillarde (ou plutôt une compil de chansons paillardes) tongue ?

----->ok, je sors []

#15 Re : -1 »  Compil de chanson d'amour pour ma dulcinée!! :) » Le 24/05/2007, à 16:45

da_last_dodo
Réponses : 89
newrikk a écrit :
da_last_dodo a écrit :

...une chanson paillarde (ou plutôt une compil de chansons paillardes) tongue ?

----->ok, je sors []

ah oui tiens, rien que le nom du lien vaut mieux qu'un long discours lol:lol:
http://www.buveurs.com/-Chansons-Paillardes-

Excellent ! lol !

C'est dommage qu'on peux pas écouter les écouter à partir du lien que tu as indiqué sad

...et en plus, il n'y a pas ma chanson préférée dans la liste sur leur site : la grosse b*te à dudule smile

#16 Re : -1 »  Compil de chanson d'amour pour ma dulcinée!! :) » Le 24/05/2007, à 17:47

da_last_dodo
Réponses : 89

Merci newrikk !

Allez hop, dans les marque-pages big_smile !

#17 Re : -1 »  Joost » Le 11/05/2007, à 22:34

da_last_dodo
Réponses : 31
Storm a écrit :

En effet, le site sus-nommé ne fourni plus d'invitations.
Quelle est votre adresse ?

C'est bon, j'ai reçu une invitation par TomaX smile. Merci quand même !

#18 Re : -1 »  Juste quelque chose de stable! » Le 24/05/2007, à 17:11

da_last_dodo
Réponses : 25

Tiens, pour ceux qui veulent se lancer dans une installation debian avec un kde minimum, voici un tuto qui est sympa (http://forum.debian-fr.org/viewtopic.php?t=7487)

#19 -1 »  [Résolu] vmware (ou autres) et dvd-rom » Le 15/05/2007, à 14:16

da_last_dodo
Réponses : 3

Bonjour,

Je viens d'acheter un dvd qui contient à la fois une partie vidéo et une partie interactive (dvd-rom). Sur l'emballage, il est indiqué qu'il faut windows ainsi que quicktime installé pour que ça fonctionne. J'ai essayé de la lancer avec wine (le quicktime à bien voulu s'installer) mais plantage en plein milieu de la présentation du dvd.

Ma question est donc la suivante : est-ce que c'est possible de lancer un dvd sous vmware (avec un windows installé dessus bien-sûr !)?

Merci d'avance wink

#20 Re : -1 »  [Résolu] vmware (ou autres) et dvd-rom » Le 16/05/2007, à 10:58

da_last_dodo
Réponses : 3

Merci pour la réponse. Par contre, est-ce que quelqu'un a déjà essayé de faire jouer un dvd (vidéo) dans vmware ?

#21 Re : -1 »  [Résolu] vmware (ou autres) et dvd-rom » Le 19/05/2007, à 09:53

da_last_dodo
Réponses : 3

Je répond à moi-même car j'ai trouvé la réponse (on sais jamais, ça peut aider quelqu'un !).

C'est possible de jouer un dvd (vidéo) dans virtualbox (je n'ai pas essayé dans vmware, mais comme c'est plus ou moins le même principle...). C'est aussi possible de jouer un dvd-rom (interactif) avec des résultats assez satisfaisant.

#22 -1 »  [Résolu] problème fsck au boot » Le 13/05/2007, à 14:52

da_last_dodo
Réponses : 2

Bonjour,

Suite à un bordel dans mes partitions (reinstall de win roll), j'ai un [Fail] au niveau du fsck au boot.

Voici mon log :

[shehzaad@orphee:~]$ cat /var/log/fsck/checkfs 
Log of fsck -C -R -A -a 
Sun May 13 14:41:45 2007

fsck 1.40-WIP (14-Nov-2006)
dosfsck 2.11, 12 Mar 2005, FAT32, LFN
/dev/hdb1: 3452 files, 579905/1918827 clusters
fsck.ext3: Unable to resolve 'UUID=21d2f9da-f1ea-4221-981e-ff7bd1d39f10'
/dev/hdb2: clean, 16859/16171008 files, 29231604/32340853 blocks
fsck died with exit status 8

Sun May 13 14:41:47 2007

Donc, pour résumer la situation, au boot, la séquence de démarrage s'arrête en plein milieu lorsque le système fait une vérification des partitions. Je me retrouve ensuite directement sur la console. Je tape "reboot" et il continu son boot jusqu'au session graphique (et moi qui pensais qu'il aurait redémarré complètement !).

Des idées ?

Merci d'avance wink

#23 Re : -1 »  [Résolu] problème fsck au boot » Le 13/05/2007, à 15:38

da_last_dodo
Réponses : 2

Merci ! C'était ça (en parti car j'avais des partitions dans mon fstab qui n'existait plus).

#24 Re : -1 »  Mon aventure dans "l'autre camp" » Le 12/05/2007, à 22:49

da_last_dodo
Réponses : 8

Un peu la même histoire de mon côté :

Je viens de changer d'écran : 15" vers une 20" wide (une sacrée différence, je vous l'assure !). Sous mon p'tit Ubuntu, un petit "sudo dpkg-reconfigure xserver-xorg" et c'est reparti comme en 40 cool.

Sous win, écran noir après le chargement et puis j'ai le message "écran hors fréquence" ! Impossible même de charger les pilotes de l'écran en mode sans échec, il en veut pas ! Bon, ben... c'est reparti pour un tour quoi !