Contenu | Rechercher | Menus

Annonce

Si vous rencontrez des soucis à rester connecté sur le forum (ou si vous avez perdu votre mot de passe) déconnectez-vous et reconnectez-vous depuis cette page, en cochant la case "Me connecter automatiquement lors de mes prochaines visites". Attention, le forum rencontre actuellement quelques difficultés. En cas d'erreur 502, il ne faut pas re-valider l'envoi d'un message ou l'ouverture d'une discussion, au risque de créer un doublon.

La section divers se réorganise ! De nouvelles sous-sections à venir. (plus d'infos + donner son avis)

nombre réponses : 25

#0 Re : -1 »  The Pirate Bay / France : La censure d'état comme en chine. » Le 05/12/2014, à 18:35

jnq
Réponses : 19

Bonsoir allez venez tous chez numericable, aucun problème car la FAI n'est pas concerné.

#1 -1 »  Ubuntu plateforme de recherche air gap » Le 21/11/2014, à 18:26

jnq
Réponses : 0

Bonjour ubuntu utilisé par des chercheurs israélien travaillant sur l'air gap

http://www.01net.com/editorial/633321/e … m-pirates/

Bonne lecture et vidéo.

#2 Re : -1 »  Thunderbird » Le 22/09/2014, à 13:44

jnq
Réponses : 4

Bonjour il doit vous manquer le pacquet thunderbird-locale-fr et vérifier la prise en charge des langue de votre système.

#3 Re : -1 »  j'en veux pas d'Amazon!!! » Le 15/04/2014, à 13:05

jnq
Réponses : 7

Bonjour Surtout qu'une option existe pour cela dans les paramètres systèmes et vie privée !! Quand à la tuile suffit de cliquer sur retirer du lanceur !

#4 Re : -1 »  Impossible de lancer le gestionnaire de mise à jour Ubuntu 14.04 » Le 02/06/2014, à 09:13

jnq
Réponses : 7

Bonjour oui et puis mélanger du precise et la dernière version après une mise à jour partielle qui apparemment a mal tourné l'on ne peut qu'avoir des problèmes .....

#5 Re : -1 »  problème java [résolu] » Le 23/04/2014, à 14:59

jnq
Réponses : 25

Le site demande flash et java. Les deux doivent être installé et activé pour le site.

#6 Re : -1 »  problème java [résolu] » Le 23/04/2014, à 22:17

jnq
Réponses : 25

Flash installé mais il faut aussi l'activer dans firefox c'est a dire autoriser son exécution sur le site, idem pour flash. Fierfox doit vous le demander. A moins que vous utilisiez un autre navigateur si oui lequel ?

#7 Re : -1 »  problème java [résolu] » Le 24/04/2014, à 17:46

jnq
Réponses : 25

Bonjour Il y a un problème dans votre installation car elle devrait réagir de cette façon. Quel est la couleur du petit carré a côté de flashplugin-installer dans synaptic ? Quel l'état du plugin flash dans la page des plugins de fierfox 28 ?

#8 Re : -1 »  Nouveautés dans Trusty » Le 15/04/2014, à 09:32

jnq
Réponses : 2200

Bonjour Nico tous fonctionne chez moi seul différence les webapps s'ouvre dans leur propore navigateur. Il est vrai qu'il en manque mais ça fonctionne.

#9 Re : -1 »  Nouveautés dans Trusty » Le 15/04/2014, à 11:17

jnq
Réponses : 2200

Nico va faire un tour dans synaptic et là vous comprendrez le pourquoi du comment de vos "problèmes." C'est plus clair là ?
Aucun problème de dual screen j'en ai fait ce week-end.

#10 Re : -1 »  Nouveautés dans Trusty » Le 15/04/2014, à 14:08

jnq
Réponses : 2200

Bonjour Nico nkniko j'adore que l'on me parle de cette façon .....:|  Grâce à sysnaptic vous verrez et comprendrez l'architecture des paquets en place et vous en déduirez que vous êtes dans une période de transition entre les deux systèmes webapps et anciennes app firefox. C'est si dur a comprendre ?

@malmsteen il vous manque le petit engrenage qui sert à choisir l'interface de travail. Donc il doit manquer des paquets dans votre installation.
Paquet ubuntu-session et dépendances installé ?

#11 Re : -1 »  Nouveautés dans Trusty » Le 15/04/2014, à 17:24

jnq
Réponses : 2200

Bonsoir bonne nouvelle clamtk 5.01 et ubuntu tweack fonctionne enfin.
@JLK et nknico vous voulez bien répéter vos propos ? J'adore les modos. big_smile
Impression et sauvegarde dans les formats appropriés à certaines procédures faites. Et relisez mes messages au doigt et avec une loupe.

#12 Re : -1 »  Nouveautés dans Trusty » Le 15/04/2014, à 17:51

jnq
Réponses : 2200

Bonsoir pas de dépôt d'utilisés : prendre tous simplement le deb de la dernières version de clamtk et l'installer. Pour ubuntu tweack même technique et aller le repêcher dans le ppa testing pour avoir la version la plus fraiche.

#13 Re : -1 »  Nouveautés dans Trusty » Le 15/04/2014, à 22:14

jnq
Réponses : 2200

Bonsoir Y a quand même un bug à régler entre les claviers disponible dans ibus-setup et ceux disponible dans les options systèmes saisie de texte. Ça colle pas. Un clavier supprimé dans les paramètres système ne doit pas continuer à apparaître dans ibus-setup. sad

#14 Re : -1 »  Nouveautés dans Trusty » Le 16/04/2014, à 10:25

jnq
Réponses : 2200

Bonjour premières annonce sur la 14.10 ici : http://www.ginjfo.com/actualites/logici … s-20140416
Et ailleurs aussi. A mon avis ça va pas être triste ...:D

#15 Re : -1 »  Nouveautés dans Trusty » Le 16/04/2014, à 18:45

jnq
Réponses : 2200

Bonjour La tour réagit bien à la mise à jour de xorg mais le portable lui a du mal ..... Pour les problème de ia32 tester multiarch-support

#16 Re : -1 »  Nouveautés dans Trusty » Le 17/04/2014, à 08:32

jnq
Réponses : 2200

Bonjour mon portable va mieux depuis hier soir et même la mise à jour xorg est passé. Pour Ubuntu Tweak prendre le deb. Weather indicator faire de même.

#17 Re : -1 »  Nouveautés dans Trusty » Le 17/04/2014, à 09:00

jnq
Réponses : 2200

Bonjour c'est l'image du jour mais pas officiellement la version finale. D'ailleurs après la sortie de la version finale c'est toujours le déluge de mises à jours avec les serveurs qui rame à fond ....

#18 Re : -1 »  Nouveautés dans Trusty » Le 18/04/2014, à 08:59

jnq
Réponses : 2200

Bonjour les serveurs commence à sérieusement ramer même pour les mises à jour normal. C'est la ruée.

#19 Re : -1 »  Nouveautés dans Trusty » Le 18/04/2014, à 10:03

jnq
Réponses : 2200

Bonjour, oui c'est la stable, le forum pour la 14.10 instable est ouvert. Ce fil a été migré dans instable archive.

#20 Re : -1 »  Nouveautés dans Trusty » Le 18/04/2014, à 14:21

jnq
Réponses : 2200

Bonjour Oui c'est vrai c'est le club des testeurs fou ici. D'ailleurs on change de version tous les six mois. Alors cinq ans s'en rien changer mais ça va pas la tête ou quoi ? big_smile

#21 Re : -1 »  Nouveautés dans Trusty » Le 28/04/2014, à 15:31

jnq
Réponses : 2200

Bonjour aucun problème de ce genre chez moi pour intégration menus firefox

#22 Re : -1 »  Nouveautés dans Trusty » Le 30/04/2014, à 08:34

jnq
Réponses : 2200

Bonjour pour avoir toujours la dernière version de flash dans chromium installer le pacquet pepperflashplugin-nonfree

#23 Re : -1 »  MAJ lubuntu 14.04 echec partiel (noyau non PAE sur ORDINOSAURE) » Le 28/04/2014, à 18:01

jnq
Réponses : 20

Quel est le processeur de votre machine car c'est lui qui pose problème dans votre configuration ? Un processeur non pae je parie. Oui certain processeur ancien ne sont plus supporté par 14.04. J'ose pas donner la suite de la réponse ....

#24 Re : -1 »  installation clé internet sur ubuntu 14.04 » Le 22/04/2014, à 08:55

jnq
Réponses : 2

Installer les paquets usb-modeswitch J'ai une zte bt qui fonctionne parfaitement bien