Contenu | Rechercher | Menus

Annonce

Si vous rencontrez des soucis à rester connecté sur le forum (ou si vous avez perdu votre mot de passe) déconnectez-vous et reconnectez-vous depuis cette page, en cochant la case "Me connecter automatiquement lors de mes prochaines visites".
Test de l'ISO d'Ubuntu francophone : nous avons besoin de testeurs pour la version francophone d'Ubuntu 14.04. Liens et informations ici.

Attention, une faille de sécurité dans bash a récemment été rapportée, il est recommandé de mettre à jour son système (plus de détails) *** mise à jour 12/10/2014 ***

nombre réponses : 1

#0 -1 »  Un message d'erreur "prefix". » Le 14/08/2012, à 18:27

Reemi
Réponses : 5

Bonjour,
Etant un grand fan des distributions gratuite et un anti-Windows. J'aimerai migré sur Ubuntu, mais sans enlever Windows 7. L'installation me permettra de migré de nombreux logiciel avant de passer officiellement sur Ubuntu.

Mais, j'ai rencontrer un problème. J'ai exécuté le "ISO" avec Deamon Tools Lite et il ma ouvert "Wubi" et j'ai cliquer sur Démo et installation complète. Et, c'est à ce moment là que j'ai eu des soucis.

J'avais le choix entre :
Redémarrer maintenant,
Je veut redémarrer plus tard,
Aidez-moi à démarrer à partir du CD.

J'ai cliquer sur "Aidez-moi à démarrer à partir du CD" et pensent avoir fait une erreur. J'ai annulé le "téléchargement" ..
Ensuite, j'ai vérifier.. Je pensais donc n'avoir fait aucune erreur. Donc, j'ai recommencer. En laissent le fameux téléchargement ce faire.

Mais lors du reboot de mon ordinateur, il à directement "booté" sur Ubuntu en laissent un message d'erreur :
http://t2.gstatic.com/images?q=tbn:ANd9 … ZH3qDrg-RQ

J'ai beau attendre, rien d'autre apparaît.

Merci d'avance pour votre aide, j'espère pouvoir un jour vous renvoyé l'appareil.
Rémi