Contenu | Rechercher | Menus

Annonce

Si vous rencontrez des soucis à rester connecté sur le forum (ou si vous avez perdu votre mot de passe) déconnectez-vous et reconnectez-vous depuis cette page, en cochant la case "Me connecter automatiquement lors de mes prochaines visites". Attention, le forum rencontre actuellement quelques difficultés. En cas d'erreur 502, il ne faut pas re-valider l'envoi d'un message ou l'ouverture d'une discussion, au risque de créer un doublon.

La section divers se réorganise ! De nouvelles sous-sections à venir. (plus d'infos + donner son avis)

nombre réponses : 20

#0 Re : -1 »  [RESOLU][Gestion alimentation] Extinction de l'écran » Le 06/11/2014, à 17:14

michelo
Réponses : 3

Bonjour arthurg
As tu réglé l'énergie et la luminosité éclairage, en principe tu peux être branché pour 5mn et cela éteint l'écran, ou il se met en veille
OK salut

#1 Re : -1 »  afficher bureau sur TV » Le 10/10/2014, à 12:58

michelo
Réponses : 27

moi  michelo,
je ne peux pas répondre là, mais là oui, je n'ai pas de son sur mon écran telé, comment procéder alors simplement à cette œuvre charitable de mettre le son de mon ordi  Hp sur ma télé Lg. Vu que je n'ai pas d'entrée de son sur LG, aprt que audio blanc et rouge,  quoi faire dans ce cas. Pour moi le plus simple serais de passer l'ordi au grand complet sur notre télévision enlousdée. Avec  l'image c'est bon mais  pas de son sur l'écran télévision.
Avez vous une idée

#2 Re : -1 »  [RESOLU]Televiseur utilisé comme ecran ne marche pas avec Karmic » Le 10/10/2014, à 13:11

michelo
Réponses : 11

J'ai bien l'image sur l'ecran de télé LG mais pas le son de l'ordi HP comment dois je procéder pour ce faire. Je veux l'ordinateur 12.04 au grand complet sur cet écran LG, sans le son il me manque quelque chose d'important quand même. Il doit bien y avoir un brave qui peut me dépanner et que je remercie d'avance. Pourtant,  le casque branché sur l'écran LG fonctionne bien.

#3 Re : -1 »  [RESOLU]Televiseur utilisé comme ecran ne marche pas avec Karmic » Le 10/10/2014, à 13:14

michelo
Réponses : 11

A l'arrière de l'ecran Lg, j'ai oublié de dire qu'il existe bien des entrées audio blanche et rouge.

#4 -1 »  installation sur une clef USB » Le 26/05/2013, à 20:05

michelo
Réponses : 2

J'aimerais pouvoir installer les nouvelles versions Ubuntu sur une clef usb pour pouvoir transmettre aux autres plus facilement.
Je dispose d'une clef verbatim de 7 go, je ne vois pas comment la formater nis comment en faire un clef bootable. J'ai essayé a mainte reprise et je pense que cette clef n'est pas bootable. En tous cas je ne sais pas faire. Esce qu'il se trouverait quelqu'un pour m'aider je l'en remercie d'avance.
      Pour mémoire, Hybryde est LA distribution qui permet de tester une multitude d’environnements de travail. Son menu et sa présentation utilisant le Concept HY-D-V1, première version d’un bureau Gtk/WebKit écrit en Python procure une expérience très agréable à l’utilisation. 
         Il me semble que cette nouvelle version soit bootable sur ma clef.
Sinon existe t'il des clefs spéciales pour cela. Merci de me répondre.

#5 -1 »  pilote 2007-10-05, version :N/A , imprimante HP Laser Jet p1102 » Le 16/04/2012, à 10:00

michelo
Réponses : 3

J'ai une nouvelle imprimante HP Laser Jet P1102, elle à été reconnu par Ubuntu 10.04 qui à la version d'origine HP 3.10.2, version actuelle de ma machine
Le vendeur m'a guidé vers le pilote adéquate 2007-10-05,version N/A
1° Dois-je changer de version HP3.10.04, ou 3.12.2, nouvelle version, et comment ??,
2°Comment  installer le pilote 2007-05, version N/A ?,
3° Problème majeur, imprimante reconnu d'office, "coché" , elle se met en route et installe en file d'attente les operations, elle imprime dans un fichier, mais reste en grisée dans la fenêtre d'impression, je ne sors pas de là.
Que me conseillez vous pour résoudre mon problème,
Cette imprimante n'est pas dans la liste répertorié, la plus proche est la P1105.
Je vous remercie de prendre en compte cette recherche elle peut en aider d'autres. ne serais-ce de m'assurer que cette imprimante est compatible avec mon installation, ce que je crois.
Je met mon adresse pour être prévenu d'une réponse
"michel.nuaud@gmail.com"

#6 Re : -1 »  pilote 2007-10-05, version :N/A , imprimante HP Laser Jet p1102 » Le 05/05/2012, à 09:17

michelo
Réponses : 3

Problème résolu,
Simple comme Ubuntu bazar, problème- s terminal- terminé tout baigne résolu définitif avec succès.
Si quelqu'un est intéressé par ce problème j'ai la réponse, merci.

#7 Re : -1 »  [resolu] imprimante hp deskjet d2660 avec ubuntu 10.04 » Le 23/04/2012, à 17:48

michelo
Réponses : 4

OK, même problème un petit peu diffrent quand meme,
comment telecharger le pilote hp laser-jet p1102
Mais comment fais tu pour enlever complètement l'ancien hplip chez moi c'est le 3.10.2 il reste malgré tout dans synaptic sans pouvoir l'effacer entièrement malgré tous mes efforts

#8 Re : -1 »  [Résolus]Un lecteur de flux RSS » Le 14/01/2012, à 19:36

michelo
Réponses : 10

J'ai cassé le lien de Liferea avec firefox  en forçant l'ouverture du logiciel. Je désinstalle et réinstalle pareille, je ne sais pas comment m'en tirer sans être obligé de refaire une nouvelle install de 10.04.
Refaire un nouveau lien c'est compliqué cela, je ne vois pas comment d'ailleurs sans doute avec le terminal ???.

#9 Re : -1 »  Vous avez dit : Réparer un lien cassé ? » Le 14/01/2012, à 10:39

michelo
Réponses : 5

J'ai forcé la sécurité de firetox et j'ai cassé le lien de Liferea. J'ai réinstallé Chromium  et réinstallé Liferea idem
Comment SVP puis-je réparer ce lien qui est cassé
Je sais comment réparer ce lien, mais j'hésite cette fois ci à faire une nouvelle installation complète du 10.04 Ubuntu, je sens que la réparation est à porté de main. Je consulte les livres achetés avec les disquettes et ce sont que des généralités. Pourquoi et ou pouvons nous trouver un terminal qui nous donnerait le là d'un petit dépannage aussi simple que celui là. Je doute fort que vous répondiez vous aussi à ce léger problème, attirés comme vous l'êtes par d'autres autrement plus compliqués et avec lesquels vous pouvez échanger a votre niveau.
    Mais avant d'en arriver là pensez donc un petit peu plus à ce que vous étiez avant.
                               
         Merci d'avance   michel

#10 Re : -1 »  Installation v11.10 => blocage avant la fin » Le 05/11/2011, à 19:53

michelo
Réponses : 12

ok moi aussi, en 32 bits, blocage à la fin de l'installation. Problème résolu en procédant à l'installation branché à Internet, sans procéder aux mises à jours pendant l'installation. Ensuite refuser natty et faire une mise à jour normale. ok ça à marché
        Il semblerait que cela bloque sur la mémoire  et la souris n'avance plus, ainsi que les mot affichés ne peuvent plus s'aligner

#11 Re : -1 »  apparition d'un dossier bizarre sur le bureau {RESOLU} » Le 03/08/2011, à 23:42

michelo
Réponses : 8

pour ma part, j'ai surprise très désagréable et incompréhensible pour ma simpliste connaissance

Figurer vous, que dans ma messagerie gmail je veux ouvrir des dossiers PDF. En voulant les regarder par une simple curiosité très intéressée, les voilà qui s'affolent en se multipliant à toute vitesse. Je ferme précipitamment, je redémarre et vais voir dans téléchargement et ils ont rempli l'espace de ces dossier rempli de 111111111
à répétition. Tant bien que mal, je vide corbeille, je recommence rebelote. j'envoie ces dossier ailleurs ils s'ouvre très bien. Je change de navigateur pareil. Disposant d'un autre ordi sans communication avec le mien mais avec le même logiciel 11.04. les dossiers s'ouvre bien, mais 2 autres dossier inconnu sont à ses côté je clique sur un et catastrophe la tragédie multiplicative recommence. J'envoi ces dossiers a un ami il n'a pas de problème sous windows, alors q'en pensez vous, pas banal hein les artistes, ça vous en bouche un coin

#12 Re : -1 »  apparition d'un dossier bizarre sur le bureau {RESOLU} » Le 03/08/2011, à 23:49

michelo
Réponses : 8

qu'en pense tu Marco, moi je ne mange pas de chewing-gum et les autres. je n'ai pas de réponse que PD-F de dossier pourri

#13 Re : -1 »  [Résolu] Installation imprimante HP Photosmart C6280 » Le 21/08/2011, à 18:26

michelo
Réponses : 12

j'ai une imprimante C6380 Photomart All-in-One j'ai telechargé les pilotes HPLIP et je ne sais pas autrement que faire
je suis sur ubuntu 11.04
a voir merci

#14 Re : -1 »  Prob NVidia Double écran » Le 06/08/2011, à 19:14

michelo
Réponses : 2

je voudrais bien je connais pas l'anglais ok

#15 Re : -1 »  Raccourcis bousillés ? » Le 23/04/2011, à 14:29

michelo
Réponses : 8

Salut
Tu n'aurais pas Windows, dans ton environnement, par hasard. Je suis sur Ubuntu, donc pas le même problème. Or les liens cassés on les trouvent partout. C'est très paralysant et occasionnent une perte de temps considérable. C'es pourquoi il faut se protéger maxi. avoir une adresse poubelle par exemple pour tes recherches web. Se méfier des fournisseurs d'accès qui veulent te refiler des anti-virus qu'ils fabriquent eux mêmes parfois.
Une question cependant, : Le réseau Windows est -il présent dans ton système. as tu également Hotmail Windows comme messagerie ?,
           Bonne recherche et bon courage pour trouver

#16 Re : -1 »  [Résolu] Panne de son très curieuse ? (A7n8X) » Le 15/04/2011, à 19:17

michelo
Réponses : 13

Bonjour
Je suis dans ce cas, panne curieuse. Quand je suis dans les effets sonores dans le menu déroulant Ubuntu -personnel et pas de son.Ubuntu, disparaît a chaque essai, remplacé par personnel remplace par vide. Aucun effet sur les son aucun son désinstaller réinstaller ok rien vide sidéral. incompréhensible qu'en pense tu

#17 Re : -1 »  Lien cassé au démarrage » Le 11/02/2011, à 13:53

michelo
Réponses : 16

Très bien, je suis très content pour toi, ce que tu me dis est essentiel. J'avais peur du contraire. Ne crois pas pour autant que je suis prisonnier, comme tu dis. J'ai eu des problèmes que je croyais insolubles. Grâce à Ubuntu et son équipe. Ces problèmes sont entièrement résolu. Sauf toutefois, quand je vois des gens que je crois être encore dépendant de système frauduleux, pas honnêtes . J'ai une grande envie de les aider. Cela me prend un peu la tête. C'est pourquoi je suis un peu tombé sur toi, au hasard. Il me faudra davantage que je me contrôle par la suite et j'y veillerais.
            Je te remercie pour tes réponses, tu ne l'a pas pris trop mal je l'espère. Mon but n'est pas de créer une polémique. Seulement entamer un dialogue constructif et spontané. Ce que n'ai pas encore réussi à faire avec les forums.
             Amitié   @nne                                               Michel

#18 Re : -1 »  Lien cassé au démarrage » Le 26/03/2011, à 08:17

michelo
Réponses : 16

bonjour
a mon tour j'ai encore un lien cassé, cette fois je n'arrive pas à remettre un nouveau disque Ubuntu pour réinstaller le lien de raccourci cassé. Si bien que je suis obliger de passer par Windows Réseau et ouvrir mon dossier personnel pour y accéder

#19 Re : -1 »  dans le tableau de bord le raccourcis ne s'ouvre plus » Le 09/02/2011, à 18:42

michelo
Réponses : 11

j'ai eu le mêm problème qui s'est avéré insuluble pour moi. c'est a partir des dossiers hotmail et mes documents que le lien a été brisé. Si bien que lorsque j'ouvrais raccourci c'est openoffice que j'avais un court instant puis plus rien demême pour ls doc et les autres. Si je désinstallait oppe et le remettais même problème . J'ai été obligé de tout réinstallé depuis tout baigne