Contenu | Rechercher | Menus

Annonce

Si vous rencontrez des soucis à rester connecté sur le forum (ou si vous avez perdu votre mot de passe) déconnectez-vous et reconnectez-vous depuis cette page, en cochant la case "Me connecter automatiquement lors de mes prochaines visites". Attention, le forum rencontre actuellement quelques difficultés. En cas d'erreur 502, il ne faut pas re-valider l'envoi d'un message ou l'ouverture d'une discussion, au risque de créer un doublon.

La section divers se réorganise ! De nouvelles sous-sections à venir. (plus d'infos + donner son avis)

nombre réponses : 4

#0 Re : -1 »  [Résolu] Mettre Thunderbird 12.0 (et suivante) en français (après MAJ) » Le 06/05/2012, à 12:06

Non2
Réponses : 35

Merci Pix08, avec le bon xpi, ça fonctionne !

#1 Re : -1 »  Disque 3To défaillant ? » Le 11/01/2013, à 16:12

Non2
Réponses : 7

Je vois ce sujet peut-être un peu tard, mais il pourrait servir à d'autres qui arriveraient ici par une recherche sur un problème similaire ...

Les disques dur Seagate Barracuda de'1 To ou plus posent des problèmes avec de nombreuses cartes-mères. Pour y palier, il y a une solution pour autant que le disque ne soit pas utilisé en RAID. Il s'agit d'upgrader le firmware du disque dur.

Sur cette page, ils indiquent comment procéder à l'upgrade du firmware pour les utilisateurs de Windows.

Pour les utilisateurs d'autres OS (GNU/Linux, BSD, etc.), ils ont une image .iso d'un CD pour faire l'upgrade, Explications sur cette page.

Il y a aussi la possibilité de faire l'upgrade sur Macintosh.

Notes :
- Ils disent de ne pas utiliser cette version de firmware (CC4H à l'heure actuelle) sur des disques montés en RAID.
- Toujours faire une sauvegarde des données avant de faire ce genre d'opérations.
- Ceci dit, s'il y a des secteurs endommagés et un refus de partitionnement dès le déballage du disque, pierguiard a raison  échange immédiat du disque, il est défectueux.

#2 Re : -1 »  Probleme OAFIID:GNOME_IndicatorApplet » Le 19/11/2009, à 13:04

Non2
Réponses : 6

Bonjour,

Peut-être un indice : j'ai eu le même problème en mettant Gufw (paramétrage du firewall) sur "Activé" avec l'option "Refuser".
Il peut donc s'agir d'une (im)possibilité d'accéder à telle ou telle adresse.

#3 Re : -1 »  pointeur de souris changeant » Le 26/07/2010, à 11:23

Non2
Réponses : 43

Bonjour,

dans ce que j'ai vu ici (et compris ...), rien de satisfaisant. J'ai donc tenté le tout pour le tout, et ça a fonctionné, même si ce n'est pas très règlo comme manœuvre.

1.- faire un backup du répertoire du thème "default" dans /usr/share/icons (j'ai donc créé le répertoire default.bak)
2.- copier le contenu du répertoire du thème choisi dans le répertoire /usr/share/icons/default.
3.- fermer les applications en cours, se déconnecter et redémarrer le serveur graphique
4.- se reconnecter.

Ça a fonctionné chez moi. Par contre, je ne sais pas pour les tailles de curseurs, je n'avais pas ce problème.