Contenu | Rechercher | Menus

Annonce

Si vous rencontrez des soucis à rester connecté sur le forum (ou si vous avez perdu votre mot de passe) déconnectez-vous et reconnectez-vous depuis cette page, en cochant la case "Me connecter automatiquement lors de mes prochaines visites".
Test de l'ISO d'Ubuntu francophone : nous avons besoin de testeurs pour la version francophone d'Ubuntu 14.04. Liens et informations ici.
nombre réponses : 4

#0 Re : -1 »  [info] SAMBA KUBUNTU » Le 11/08/2010, à 16:37

beatdown21
Réponses : 44

Bien le bonjour Messieurs Dames

Je viens de tester SMB4K dont j'ai pu lire les facilités d'utilisation...

Mon c*l ouai!! désolé...

Mais je galère la dessus depuis deux jours, je n'arrive même pas à voir mon réseau (livebox) est-ce normal ? Et je n'arrive pas à modifier le smb.conf, comment faire pour avoir les droits d'utilisateur qu'il demande ?

Désolé de ces questions peut être bien simple mais je ne suis pas encore un expert, et pas faute d'avoir chercher pourtant!

#1 Re : -1 »  [info] SAMBA KUBUNTU » Le 12/08/2010, à 16:07

beatdown21
Réponses : 44

Je suis sous KDE,

Mais d'habitude j'aime m'embêterun peu à trouver des solutions mais la je comprend vraiment pas.

Et même après avoir copié coller le texte au dessus dans smb.conf quand je fais analyser le réseau il me marque toujours rien.

Je suis connecté en wifi sur une livebox.

#2 -1 »  FIREFOX me plante le son... » Le 11/08/2010, à 18:10

beatdown21
Réponses : 0

Bonjour messieurs dame!

Un événement bizarre se produit de temps à autres sur mon ordinateur. Je suis actuellement sous KDE (Kubuntu) et de temps à autres, quand je regarde des vidéo sur le net, pas de trucs en particulier, le son de la vidéo se met a sauté un peu comme un cd qui rayé...

Y a-t-il des personnes qui ont le même problème ??

Quelqu'un a-t-il une solution ??

D'avance merci!!!

#3 -1 »  démarrage » Le 02/04/2010, à 18:57

beatdown21
Réponses : 1

Bonsoir tout le monde!!

J'ai un petit problème :

J'ai installé Ubuntu récemment sur mon ordi histoire de découvrir un peu le monde de linux.

Tout s'est bien passé mais le problème a été quand j'ai voulu satisfaire ma curiosité pour Kubuntu.

J'ai donc installé le "kubuntu-desktop".

Le problème c'est que lors du démarrage de Linux je me logg et il m'envoi directement sur une console, sans que je puisse faire autre chose d'autre.

Est-ce normal ?

Y-a-t-il un remède ??

Merci!!  big_smile