Contenu | Rechercher | Menus

Annonce

Si vous rencontrez des soucis à rester connecté sur le forum (ou si vous avez perdu votre mot de passe) déconnectez-vous et reconnectez-vous depuis cette page, en cochant la case "Me connecter automatiquement lors de mes prochaines visites".
Test de l'ISO d'Ubuntu francophone : nous avons besoin de testeurs pour la version francophone d'Ubuntu 14.04. Liens et informations ici.
nombre réponses : 5

#0 Re : -1 »  Petit souci avec ma carte WIFI » Le 04/12/2012, à 02:46

fabsxm
Réponses : 6

salut,
je possede la meme machine (C660D). 2 distros installees (crunchbang 3.2.0 bpo et xubuntu12). des problemes sur xubuntu meme avec d'autres noyaux ou le pilote realtek alors que tout marche a merveille sous crunchbang (les 2 distros ont un kernel 3.2.0)
Le mieux que j'ai pu faire etait de desinstaller Avahi-daemon qui generait des deconnexions intempestives.
Meme apres tout ca, la reception sous xubuntu semble plus faible, je suis assis au meme endroit et connecte sur le meme reseau.
Je n'ai pas encore trouve d'explication valable.

#1 Re : -1 »  problème avec Vuze » Le 21/07/2011, à 02:09

fabsxm
Réponses : 12

bonsoir,
j'utilise Transmission sur une Ubuntu 10.10 et ca marche a merveille. Je trouve le soft simple, sans fioritures et ca tourne.
Ma copine a la meme distribution et possede Vuze et ca...plante ... freeze vuze ne veut pas demarrer jusqu'a ce que je kill le processus java.
Ensuite tout repart. En fait elle n'arrete pas de previsualiser ce qu'elle telecharge... Est-ce que c'est ca qui bloque...?
Je pense lui virer Vuze pour Transmission si je peux recuperer les fichiers en cours de download.

Emachines E720 ubuntu 10.10 Amd64 et
Toshiba A200 (215) ubuntu 10.10 Amd64

#2 Re : -1 »  problème avec Vuze » Le 22/07/2011, à 21:49

fabsxm
Réponses : 12

Merci pour l'info, je testerais peut-etre ca un jour, je suis pas accro de la recherche integree, je vais sur usniff, j'ai teste la rechercche integree avec vuze, bof...


PS. Dual W7 et ubuntu 11.04, c'est quand meme pas de chance ;-)

#3 Re : -1 »  tout bloqué sauf le curseur de la souris! » Le 16/07/2010, à 03:25

fabsxm
Réponses : 31

Bonsoir a tous,
j'ai ce meme probleme de blocage sur un ordi de bureau. J'ai choisi ubuntu car je l'ai trouve tres complete, j'ai commence par une mint qui bloquait deja, je l'ai downgrade, puis suis passe a ubuntu 10.04, idem puis ubuntu 9.10. Ca bloque toujours, ma carte graphique est une intel i815.
Debian 4.0R5 ne bloque pas et ubuntu ne bloque pas en mode 'session Gnome de secours'
Je n'ai pas de fichier xorg.conf dans /etc/X11.
Je suis entrain de telecharger ubuntu 7.10 et 8.04 car je pense que c'est un pb logiciel comme un mauvais driver ou une mauvaise gestion de peripherique.
La combinaison de touche Alt-Imp Ecr-K ne fait que passer l'ecran au noir total donc le reset est obligatoire.

un tuyau serait le bienvenu.

#4 Re : -1 »  tout bloqué sauf le curseur de la souris! » Le 16/07/2010, à 03:34

fabsxm
Réponses : 31

encore moi,

j'ai oublie de dire que je suis sur Mac a la maison et que j'ai l'emulateur Parallel Desktop qui tourne et me sert a utiliser linux.
Linux mint ne fonctionne pas Le serveur X demarre, s'arrete et redemarre, ainsi de suite...
carte graphique Intel 950, ce qui me force a dire que c'est une histoire de pilote voire de cartes Intel mal supportees.
La ubuntu 9.10 par contre tourne bien et me sert a bidouiller pour essayer de regler ce pb.

bye.