Contenu | Rechercher | Menus

Annonce

Si vous rencontrez des soucis à rester connecté sur le forum (ou si vous avez perdu votre mot de passe) déconnectez-vous et reconnectez-vous depuis cette page, en cochant la case "Me connecter automatiquement lors de mes prochaines visites".
Test de l'ISO d'Ubuntu francophone : nous avons besoin de testeurs pour la version francophone d'Ubuntu 14.04. Liens et informations ici.

Attention, une faille de sécurité dans bash a récemment été rapportée, il est recommandé de mettre à jour son système (plus de détails) *** mise à jour 12/10/2014 ***

nombre réponses : 23

#0 -1 »  Installation hangouts Firefox Kubuntu 12.10 » Le 20/04/2013, à 22:24

lotusblanc
Réponses : 11

Bonsoir,

Je viens de changer de version d'ubuntu et j'ai mis Kubuntu 12.10 et sur Firefox sincèrement j'ai pas pu installer le hangouts sur Firefox.

Prière de m’indiquer la marche a suivre.

Merci d'avance.

#2 Re : -1 »  Installation hangouts Firefox Kubuntu 12.10 » Le 24/04/2013, à 18:02

lotusblanc
Réponses : 11

Salut

c'est une application google pour la chat vidéo sur le navigateur.

http://www.google.com/intl/fr_ALL/+/learnmore/hangouts/

#3 Re : -1 »  Installation hangouts Firefox Kubuntu 12.10 » Le 28/04/2013, à 20:04

lotusblanc
Réponses : 11
abecidofugy a écrit :

Il faut installer un .deb, de mémoire… Chez moi ça marche.


Pourrai tu me donner plus de précision ?

#4 Re : -1 »  Installation hangouts Firefox Kubuntu 12.10 » Le 30/04/2013, à 00:39

lotusblanc
Réponses : 11

Salut
je crois qu'il faux ajouté le deb dans /etc/apt/sources.list
mais je sait pas quoi écrire dedans je veux pas faire un mauvais truc sad

#5 Re : -1 »  Gnome tweak tool (le fameux point d'exclamation a coté de shell theme) » Le 12/01/2013, à 11:48

lotusblanc
Réponses : 20

Bonjour,

il faux mettre Firefox et no chromiume.

Bon courrage

#6 -1 »  Problème d'installation google chrome ubuntu 12.10 » Le 14/01/2013, à 13:18

lotusblanc
Réponses : 15

Bonjour,

Je viens de changer de version d'ubuntu de 12.04 à 12.10 et en tentant d'installer google chrome je reçois cette erreur comme dans la capture d’écran ci-dessous

https://docs.google.com/file/d/0B3om4EM … c3QjA/edit

en plus Si j'ignore  le message ça s'installe je navigue dessus tranquille mais sur la logithèque d'ubuntu j'ai reinstaller sur le package et no pas supprimé.

Merci d'avance pour votre aide.

#7 Re : -1 »  Problème d'installation google chrome ubuntu 12.10 » Le 14/01/2013, à 16:21

lotusblanc
Réponses : 15

En faite il y'a pas de possibilité de suppression du Package depuis la logithèque sauf en passant par le terminal mais j'ai pas essayer et il y'a aussi ce message d'erreur qui me chiffonne parce que j'ai pas eu ça avec la version 12.04.

#8 Re : -1 »  Problème d'installation google chrome ubuntu 12.10 » Le 14/01/2013, à 16:44

lotusblanc
Réponses : 15

Est ce que tu as essayer cette manipulation ?
Parce que c'est pas un blog officiel ubuntu j'ai peur de casser un truc dans mon System et la réponse qui est en bas comme quoi que ça fonctionne pas m'intrigue.

#9 Re : -1 »  Problème d'installation google chrome ubuntu 12.10 » Le 14/01/2013, à 19:48

lotusblanc
Réponses : 15

Merci pour ta réponse
J'ai testé la méthode que tu m'a indiqué ça passe sur le terminal mais je rencontre toujours le même message d'erreur dans la logithèque et j'ai pas de possibilité de supprimer le Package sauf en passant par le terminal.

#10 Re : -1 »  Problème d'installation google chrome ubuntu 12.10 » Le 14/01/2013, à 20:08

lotusblanc
Réponses : 15

Merci beaucoup pour ton aide en tous cas et je reste preneur pour n'importe qu'elle aide.

#11 Re : -1 »  Problème d'installation google chrome ubuntu 12.10 » Le 14/01/2013, à 23:27

lotusblanc
Réponses : 15

chromium n'est pas aussi sure que google chrome c'est pour ça

ci-dessous l'information que j'ai pu récupérer sur leur différence.

http://www.commentcamarche.net/faq/2773 … t-chromium

#12 Re : -1 »  Problème d'installation google chrome ubuntu 12.10 » Le 15/01/2013, à 00:05

lotusblanc
Réponses : 15

En faite quant je parle de sécurité je parle aussi de phishing et je parle d'injection et je parle aussi de stabilité.
Oui tous a fait d'accort avec toi concernant le code source fermé.

Mais  google Chrome génère un processus par onglet ce qui permet que lorsqu'un onglet plante, ça ne fait pas planter tous les autres onglets.

Néanmoins Google chrome reste plus stable que Chromium car il est moins dynamique.

Chromium publie plusieurs fois par jour des mises à jour qui apportent leur lot de nouveautés mais aussi de bugs. Google Chrome reprend, lui, la dernière version stable de Chromium.

#13 Re : -1 »  Problème d'installation google chrome ubuntu 12.10 » Le 15/01/2013, à 19:58

lotusblanc
Réponses : 15

ben no bien sur et heureusement mais il sont intégrer a Chromium et je veux pas naviguer sur un truc qui peux me sortir n'importe quoi a n'importe qu'elle moment smile

Si non je viens de testé l'installation de google chrome chez un ami qui a la version 12.04 effectivement il n'a pas de message d'erreur mais il a lui aussi réinstaller dans la logithèque donc apparemment tous est normale sauf pour le message d'erreur hmm

#14 -1 »  Pavé numérique activé mais ne marche pas !! [RESOLU] » Le 12/12/2012, à 00:59

lotusblanc
Réponses : 5

Bonsoir,

Je viens vers vous mes amis pour me venir en aide SVP

J'ai installé ubuntu 12.04 sur un pc de bureau depuis 6 mois tous fonctionne impeccablement bien.

Mais aujourd'hui je démarre mon pc j'active mon pavé numérique je tape mon mot de passe rien ? sad

Je me suis aperçu que le pavé numérique ne tape rien nada il est bien activé mais rien, alors je me suis rabattu sur le clavier visuel ouffe je peux tapé le slash et la multiplication mais

les numéro non hmm, alors j'ai fait un shift plus les touche en bas des F1 ect... ça a marché mais le plus bizard c'est que quand j'ai ouvert ma session j'ai lancé un bloc-note je me

suis aperçu que le pavé numérique fonctionne ? yikes

Merci d'avance.

#15 Re : -1 »  Pavé numérique activé mais ne marche pas !! [RESOLU] » Le 13/12/2012, à 00:32

lotusblanc
Réponses : 5

Bonsoir,

Merci pour ta réponse

Effectivement c'est ce que je me suis dit ça vient de mon clavier, alors quant la session c'est ouverte j'ai lancé un bloc-note je me suis aperçu que le pavé numérique fonctionne.

Mais quand même je viens de testé en mode console le pavé numérique fonctionne mystère et boule de gomme.

mais mon problème d'ouverture de session persiste.

#16 Re : -1 »  Pavé numérique activé mais ne marche pas !! [RESOLU] » Le 15/12/2012, à 02:55

lotusblanc
Réponses : 5

Bonsoir,

Merci doc75 le Ctrl+Shift+Num Lock a résolu le problème

#17 Re : -1 »  [Résolu] Probleme pour télécharger les fichiers torrents avec Kde » Le 18/05/2012, à 14:00

lotusblanc
Réponses : 6

Bonjour
je suis sur KDE 12.04 et je suis un mordu de torrent j'utilise ktorrent et j'ai pas de problème.
mais tu veux dire quoi par  le fichier ne se transmet pas ??? explique

#18 Re : -1 »  [Kwin] Bureau en cube » Le 09/05/2012, à 02:52

lotusblanc
Réponses : 13

Bonjour
même problème sur KDE 4.8  l’effet Glisser : Fait glisser les fenêtres à travers le bureau en changeant de bureaux virtuels ne marche pas.:/

#19 Re : -1 »  [Kwin] Bureau en cube » Le 09/05/2012, à 03:41

lotusblanc
Réponses : 13

j'ai trouvé

dans Configuration du system aller dans comportement de l'espace de travail cliqué sur Bords de l’écran et changé l'option : changer d’écran sur le bord et mettre seulement lors du déplacement des fenétres.

#20 -1 »  KDE gourmand en cache disque [RESOLU] » Le 30/04/2012, à 01:12

lotusblanc
Réponses : 4

Bonjour

Je viens d'installer KDE 4.8.2 sur ma nouvelle machine c'est un Hp pro 3400 MT si dessous Ma configuration

Processeur Intel Core i3-2120 (3,30 GHz, 3 Mo de cache, 2 cœurs)
Chipset Intel H61 Express
Mémoire 2GB DDR3
Disque dur 500-GB Serial ATA
Carte graphique Intel HP Graphics
Avec un Écran LCD / matrice active TFT - rétroéclairage par LED 20"
Résolution maxi    1600 x 900 / 60 Hz
Entrée de signal    DVI, VGA

Mais j'ai remarqué que rien qu'avec firefox ouvert par exempte avec une vidéo sur youtube le cache disque sur KInfoCenter m’inquiète si dessous la capture d’écran.

http://hpics.li/da93cfd

Je me demande est ce qu'ubuntu avec Un bureau simple et ergonomique basé sur l'environnement Unity serai mieux adapté pour ma machine ?

Merci

#21 Re : -1 »  KDE gourmand en cache disque [RESOLU] » Le 30/04/2012, à 23:36

lotusblanc
Réponses : 4

Merci bruno et sylvainsjc

Effectivement la capture que j'ai faite et aprés plus de trois heure d'utilisation du system
pour répondre a sylvainsjc no pas de lenteur au contraire je suis étoné de la rapidité d'ouverture des fichiers et programmes
Donc d’après ton explication qui est très enrichissante pour moi qui est un ancien utilisateur de microsoft il y'a pas de quoi s'alarmer et de rester rivé sur KInfoCenter  big_smile
Merci je suis rassurer les amis. wink

#22 Re : -1 »  KDE gourmand en cache disque [RESOLU] » Le 08/05/2012, à 00:25

lotusblanc
Réponses : 4

Bonjour
j'ai eu la mauvaise idéé d'installé ubuntu a la place de kde et pour le cache system sur KInfoCenter c'est monté directe en rouge après le redémarrage de la machine cela veux dire que ubuntu gére très mal le hardware et boufe tros de ressource vaux mieux resté sur kde au moins je suis tranquille big_smile et ça c'est sur la même machine