Contenu | Rechercher | Menus

Annonce

Si vous rencontrez des soucis à rester connecté sur le forum (ou si vous avez perdu votre mot de passe) déconnectez-vous et reconnectez-vous depuis cette page, en cochant la case "Me connecter automatiquement lors de mes prochaines visites".
Test de l'ISO d'Ubuntu francophone : nous avons besoin de testeurs pour la version francophone d'Ubuntu 14.04. Liens et informations ici.

Attention, une faille de sécurité dans bash a récemment été rapportée, il est recommandé de mettre à jour son système (plus de détails) *** mise à jour 12/10/2014 ***

nombre réponses : 25

#0 Re : -1 »  Lyonux, Linux sur Lyon » Le 03/12/2010, à 16:21

Balam
Réponses : 18

seul : "Etiquettes logo linux rondes" ne sont pas en vente pour le moment^^

#1 Re : -1 »  [Résolu] Réseau non géré sous Kubuntu 10.04 RC » Le 31/08/2010, à 23:00

Balam
Réponses : 28

également le soucis que Linux Mint KDE mais un passage par le recovery mode est un reboot ont suffit pour corriger cela ^^

mais je note pour une prochaine fois wink
KDE 4.5 devrais bien me faire ce soucis au moins une fois ^^ juste pour que je garde la main ^^

#2 Re : -1 »  [Résolu] Réseau non géré sous Kubuntu 10.04 RC » Le 01/11/2010, à 15:01

Balam
Réponses : 28
kdesudo kate /var/lib/NetworkManager/NetworkManager.state 

[main]
NetworkingEnabled=true
WirelessEnabled=true
WWANEnabled=true

et plus de pb wink

attention a la coupure d'alimentation ou au veille mal gérée wink

#3 Re : -1 »  MultiBoot-v3, Créez votre MultiBoot LiveUSB simplement! » Le 01/11/2010, à 12:56

Balam
Réponses : 2765

bonjour

je viens de refaire mon pc avec un joli Kubuntu 10.10 64bits ,

j'installe LiveUSB tout comme je le faisais avant... pas de soucis... mais lors du lancement... je n'ai que Multiboot live usb v3 qui reste en "chargement" ... jusqu'à ce que je finisse pas le fermer ...

c'est la première fois que j'ai ce soucis...

merci de votre aide

#4 Re : -1 »  MultiBoot-v3, Créez votre MultiBoot LiveUSB simplement! » Le 01/11/2010, à 13:15

Balam
Réponses : 2765

@Frafa

ça tue bien multiboot mais quand je le lance... toujours pareil ... juste le logo v3 :s

#5 Re : -1 »  MultiBoot-v3, Créez votre MultiBoot LiveUSB simplement! » Le 01/11/2010, à 13:25

Balam
Réponses : 2765

je désinstalle en passant par uninstall.sh et je mets directement avec la methode 2

Méthode N°2 (alternative)
-Via les sources téléchargez le script d'installation via les sources:
http://liveusb.info/MultiBoot-v3/instal … sh.tar.bz2
decompressez et executez: install-sources-multiboot.sh

à la fin ... message me demandant de passer pas le gestionnaire de paquets ...

terminal :
sudo apt-get update
sudo apt-get upgrade
sudo apt-get install multiboot

oki ...

je lance multiboot.... toujours le logo :s

#6 Re : -1 »  MultiBoot-v3, Créez votre MultiBoot LiveUSB simplement! » Le 01/11/2010, à 13:35

Balam
Réponses : 2765
balam@balam-portable:~$ /usr/local/share/MultiBoot-v3/gui-multiboot-liveusb.sh
 Erreur il manque: lzma unlzma 

#7 Re : -1 »  MultiBoot-v3, Créez votre MultiBoot LiveUSB simplement! » Le 01/11/2010, à 13:56

Balam
Réponses : 2765

merci ^^

reste plus qu'à ajouter sur le site pour Kubuntu wink

je suis tellement satisfait par ton travaille que j'aurais vraiment été déçu de ne pas pouvoir continuer avec :s

dès que je peux je pense @ toi wink

#9 Re : -1 »  cyvoc, novo, générateur de disto Ubuntu... » Le 14/07/2010, à 19:11

Balam
Réponses : 1

Bonjour

perso je déconseille...

depuis ma tentative je n'ai gagner que des bug sur Kubuntu ....
problèmé graphique que je ne sais expliquer ...

une vidéo télécharger avec video download helper qui fonctionnait... n'a plus d'image .. juste le son ...

ensuite que le pc se mets en veille...  lors d ela sortie je n'ai qu'un rectangle gris... et vide... pour saisir mon mot de passe....

miltiboot usb v3 ne veux plus ajouter les iso que je lui met ...

j'arrete là ^^

donc À DÉCONSEILLER !

#10 -1 »  Cyber-Nux.fr » Le 22/12/2009, à 10:28

Balam
Réponses : 4

Bonjour


je passe vous informer de l'ouverture de Cyber-Nux.fr : Le cyber café francophone de Linux et de son monde libre ... sans virus !!!


un site traitant donc de Linux et du monde du libre pour aider les nouveau arrivant sur linux, aider à résoudre les problèmes, conseiller sur une distro (ou une autre) regrouper les différentes communautés pour représenter l'univers de Linux et de l'Open Source ....



venez nombreux .... toute aide est toujours là bienvenue wink

#11 Re : -1 »  Cyber-Nux.fr » Le 12/01/2010, à 13:44

Balam
Réponses : 4

n'étant pas doué sous gimp je vais faire un logo ... c'est juste le logo du thème :s

je vois aussi pour mettre un thème plus clair pour plaire a chacun wink

nous ne pouvons prendre le couleur se rapprochant de celle d'une distro en particulier .... donc difficile de choisir vu le nombre de distro linux existante ^^

#12 Re : -1 »  Cyber-Nux.fr » Le 25/01/2010, à 15:04

Balam
Réponses : 4

je vais migrer vers Joomla je verrais pour faire le changement wink merci pour le conseil ^^ (perso je ne fais pas les vidéos je n'y connais rien :s ) mais les captures d'écran vidéo passent elles en ogv?

#13 Re : -1 »  Débit étrange » Le 17/06/2009, à 20:22

Balam
Réponses : 14

j'ai le même soucis .. mais je suis pas sur une live box...

modem routeur netgear ... et le wifi passe de 50% a 72% ... comme ça... sans bouger le pc... le tout a 2 m du modem ....

#14 Re : -1 »  probleme bizarre de wifi » Le 17/06/2009, à 20:25

Balam
Réponses : 1

meme soucis ...

mais pas sfr box

numericable ^^


a voir ubuntu n'aime pas le wifi .... pas tres bien pour un portable :S

#15 -1 »  changement de version » Le 17/01/2009, à 19:33

Balam
Réponses : 14

bonjour


je débute sur Ubuntu

j'ai installé Ubuntu 8.10 sur mon portable seulment c'est un peu lourd pour lui ... je voudrais donc passer à la version XUbunut 8.10 .. plus light ... (version 64bits)


apres telechargement et gravure du cd  il ne boot pas sur le cd ... (cd non bootable  indiqué)


quelqu'un peux me conseiller?

merci à vous

#16 Re : -1 »  changement de version » Le 17/01/2009, à 21:43

Balam
Réponses : 14

avec nero a partir de mon pc de bureau


portable : PB / easynote w3281 (totalement formaté)

#17 Re : -1 »  changement de version » Le 17/01/2009, à 22:12

Balam
Réponses : 14

j'ai configurer nero pour qu'il grave les image cd tout seul ... juste un double clic et ça lance....

#18 Re : -1 »  changement de version » Le 17/01/2009, à 22:17

Balam
Réponses : 14

je viens de le graver sur un cd r plutot qu'un cd rw ... et ça se lance....

désolé ...

#19 Re : -1 »  changement de version » Le 17/01/2009, à 22:48

Balam
Réponses : 14

Installation Failed

The installer encountered an error copying files to the hard disk :

[Errno 5] Input/output error
... ... ... ...

sad

#20 Re : -1 »  changement de version » Le 22/01/2009, à 21:56

Balam
Réponses : 14

toujours d'actualité ...

je n'arrive pas à installer Xubuntu ... j'ai réussi a formaté le HDD mais c'est tout toujours le meme message

#21 Re : -1 »  changement de version » Le 22/01/2009, à 22:30

Balam
Réponses : 14

1 error in 1 file ... sad

donc je regrave?

#22 Re : -1 »  changement de version » Le 22/01/2009, à 23:44

Balam
Réponses : 14

je relance un telechargemetn avec controle md5 .. puis gravure et verification apres gravure wink je dis quoi des que possible ^^

#23 Re : -1 »  changement de version » Le 22/01/2009, à 23:47

Balam
Réponses : 14

oui c'est ce que je voulais dire ^^

#24 Re : -1 »  changement de version » Le 11/02/2009, à 22:43

Balam
Réponses : 14

et voila qui est ok ^^ merci a vous maintenant j'ai plus qu'a apprendre a utiliser^^