Contenu | Rechercher | Menus

Annonce

Les adresses laposte.net ne permettent pas de recevoir nos emails. Vous êtes invité à changer d'adresse dans vos paramètres de compte à votre prochaine connexion.

Ubuntu 16.04 LTS
Commandez vos DVD et clés USB Ubuntu-fr !

Si vous avez des soucis pour rester connecté, déconnectez-vous puis reconnectez-vous depuis ce lien en cochant la case
Me connecter automatiquement lors de mes prochaines visites.

nombre réponses : 25

#0 Re : -1 »  VLC Media Player 2.2.1 » Le 03/01/2016, à 19:53

bahoui
Réponses : 6

Salut,

https://doc.ubuntu-fr.org/vlc 2.2. tu peux l'installer via le  ppa .

#1 Re : -1 »  Horaires » Le 23/12/2015, à 00:11

bahoui
Réponses : 3

salut,

l'heure d’été est désactivée dans ton profil ?

#2 Re : -1 »  Erreur lors d'un apt-get update impossible d'installer wkhtmltopdf » Le 30/11/2015, à 23:00

bahoui
Réponses : 9

bonjour,

ce dépôt

http://falcon.landure.fr/dists/dapper/php5/i18n/Translation-fr.bz2

ne fonctionne pas, n'existe plus....

tu peux regarder ici http://wkhtmltopdf.org/downloads.html mais sans conviction...

#3 Re : -1 »  Comment installer logiciel sur version qui n'est plus maintenu ? » Le 28/11/2015, à 11:34

bahoui
Réponses : 4

Bonjour,

Pour les dépôts, regarde le point 3 http://doc.ubuntu-fr.org/depots .

Tu n'est pas condamné à changer de version, mais ce serait mieux de migrer...

#4 Re : -1 »  Pb lié à l'installation de msttcorefonts [résolu] » Le 18/11/2015, à 23:20

bahoui
Réponses : 6

bonjour,

lance et retourne le résultat complet de

sudo apt-get update

on y verra peut être plus clair.

#6 Re : -1 »  Problème avec la logithèque » Le 08/11/2015, à 20:07

bahoui
Réponses : 12

bonsoir,

retourne depuis le terminal le résultat de

df -h

tu as un problème d'espace disque.

#7 Re : -1 »  impossible de faire les mises a jour et d'utiliser synaptic [Résolu] » Le 03/11/2015, à 20:50

bahoui
Réponses : 5

bonjour,

https://forum.ubuntu-fr.org/viewtopic.php?id=1753471 je suppose que tu es allé le télécharger sur le site de diaporama?

#8 Re : -1 »  impossible de faire les mises a jour et d'utiliser synaptic [Résolu] » Le 04/11/2015, à 00:07

bahoui
Réponses : 5

retourne le résultat complet de

sudo apt-get update && sudo apt-get upgrade

#9 Re : -1 »  probleme avec l'installation de nouvel mise a jour et logiciel » Le 27/10/2015, à 19:47

bahoui
Réponses : 3

bonjour,

peux tu retourner le résultat complet de

sudo apt-get update 

puis de

sudo apt-get upgrade 

?

#10 Re : -1 »  probleme avec l'installation de nouvel mise a jour et logiciel » Le 28/10/2015, à 00:10

bahoui
Réponses : 3
sudo apt-get install --reinstall libsdl-image1.2:amd64 

puis refais les maj

#11 Re : -1 »  pas de noyau 4.2 » Le 22/10/2015, à 19:37

bahoui
Réponses : 12

bonjour,

retourne le résultat de

sudo apt-get update 

  et

sudo apt-get dist-upgrade

pour finir la maj.

#12 Re : -1 »  pas de noyau 4.2 » Le 22/10/2015, à 19:40

bahoui
Réponses : 12

tu peux poster tout le résultat de la commande stp?

#14 Re : -1 »  Thunderbird en français [Résolu] » Le 16/10/2015, à 19:16

bahoui
Réponses : 9

bonjour,

cette commande

sudo apt-get install --reinstall thunderbird-locale-fr

réinstalle le pack de langue fr pas thunderbird .

#15 Re : -1 »  Thunderbird en français [Résolu] » Le 16/10/2015, à 23:28

bahoui
Réponses : 9
W: Erreur de GPG : http://ppa.launchpad.net trusty Release : Les signatures suivantes n'ont pas pu être vérifiées car la clé publique n'est pas disponible : NO_PUBKEY 4DF9B28CA252A784

tu avais ce message d'erreur ; une clé (signature) manquante qui t'empêchait d'accéder à un dépôt   voir ici http://doc.ubuntu-fr.org/apt-key

#16 Re : -1 »  Applications au démarrage[résolu] » Le 16/10/2015, à 19:26

bahoui
Réponses : 4

bonsoir,

le programme est installé? tu es sous unity?

#17 Re : -1 »  Applications au démarrage[résolu] » Le 16/10/2015, à 21:55

bahoui
Réponses : 4

ok regarde le 1.1 http://doc.ubuntu-fr.org/tutoriel/application_demarrage et demande si tu ne comprends pas le tuto

#23 Re : -1 »  [Résolu] Je ne peux installer aucun paquet » Le 16/12/2014, à 06:14

bahoui
Réponses : 4

bonjour

ouvre une console et supprime le fichier et relance les maj.

sudo rm /var/lib/dpkg/updates/0001
sudo dpkg --configure -a
sudo apt-get update

retourne le résultat de cette dernière commande

#24 Re : -1 »  [RESOLU]Bogue du paquet "update-manager"+Erreur interne:ExecutablePath » Le 18/10/2014, à 07:03

bahoui
Réponses : 57

Bonjour,

ferme tous les gestionnaires de paquet et applique la solution du point 9 de cette doc http://doc.ubuntu-fr.org/probleme_apt