Contenu | Rechercher | Menus

Annonce

Si vous rencontrez des soucis à rester connecté sur le forum (ou si vous avez perdu votre mot de passe) déconnectez-vous et reconnectez-vous depuis cette page, en cochant la case "Me connecter automatiquement lors de mes prochaines visites". Attention, le forum rencontre actuellement quelques difficultés. En cas d'erreur 502, il ne faut pas re-valider l'envoi d'un message ou l'ouverture d'une discussion, au risque de créer un doublon.

La section divers se réorganise ! De nouvelles sous-sections à venir. (plus d'infos + donner son avis)

nombre réponses : 22

#0 Re : -1 »  Modems USB (F@st 800, Speedtouch) » Le 02/01/2007, à 17:29

k_otik_
Réponses : 465

je test de ce pas j'epere que sa va marcher .
Fai menara de maroc telecom 256k .
sagem f@st 800 je ne connai pas la version exact mais sa fait plus de trois ans que je l'ai et la version n'est pas precser dans l'etiqutte .
je en dual boot windows et linux mint "Barbara" 2.O baser sur edgy.
grand merci a pierreR en tout cas .
j'ai aussi un routeur que je n'arrive pas a configurer si quelqu'un peux me donner un coup de main se serait super e sa part .

#1 Re : -1 »  Modems USB (F@st 800, Speedtouch) » Le 02/01/2007, à 17:30

k_otik_
Réponses : 465

désoler pour le flood je ne sais pas d'ou sa vien

#2 Re : -1 »  Modems USB (F@st 800, Speedtouch) » Le 02/01/2007, à 23:38

k_otik_
Réponses : 465

Moi je trouve pas mon fai dans la liste des choix
mon fai c'est menara de maroc telecom
alors comment je suis censer faire ?
j'aimerai bien que koumed me donne un coup de main puisqu'on a le même Fai

#3 Re : -1 »  Modems USB (F@st 800, Speedtouch) » Le 03/01/2007, à 15:39

k_otik_
Réponses : 465

merci pour votre .
valente j'ai deja tester la technique exposée dans la page que tu ma donné avec un certain doute concernant l'identifiant de connexion si tu pouvait me donner ce qu'il faut mettre pour le FAI maroc telecom mais sans succés j'arrive a avoir la synchro mais sans avoir la connecion e de même pour la methode de pierrer mais pour que autre marche il devrait integrer les dns de mon fai si tu pouvai me donner l'emplacement du fichier a reéditer  .
pour la methode de valente j'ai fait un ueaglediag et j'ai les deux ligne a la fin du log avec [ko] a la place [ok] j'install explor2fs pour prendr les fichier et je vous les postes dans les plus bref delai.
merci pour votre aide a tous c'est la deuxieme fois que l'abence de connection au net me force a rester sous windows .
et j'ai aussi un routeur-modem ethernet que j'arive pas a faire fonctionner puisque dans le log en ce qui concerne l'etet du modem interne du routeur j'ai erreur a l'AUTHENTIFICATION CHAP de la connection ppp.
cordialement
k_otik_

#4 Re : -1 »  Modems USB (F@st 800, Speedtouch) » Le 03/01/2007, à 19:21

k_otik_
Réponses : 465

merci valente mais quand j'essai de faire connecter avec mon routeur il reboot je ne sais pas ce qu'il a je suis forcer de constater que je suis condamné a utiliser windows pour toute ma vie.

#5 Re : -1 »  Modems USB (F@st 800, Speedtouch) » Le 03/01/2007, à 19:24

k_otik_
Réponses : 465

j'ai fait la manip que tu ma conseiller valente mais qu'est ce que je suis senser en faire ?
désolé pour le double poste.

#6 Re : -1 »  Modems USB (F@st 800, Speedtouch) » Le 03/01/2007, à 20:30

k_otik_
Réponses : 465

en ce qui concerne le ipconfig -all:

Configuration IP de Windows

        Nom de l'hôte . . . . . . . . . . :********
        Suffixe DNS principal . . . . . . :
        Type de nœud . . . . . . . . . . : Inconnu
        Routage IP activé . . . . . . . . : Non
        Proxy WINS activé . . . . . . . . : Non

Carte Ethernet Connexion au réseau local:

        Statut du média . . . . . . . . . : Média déconnecté
        Description . . . . . . . . . . . : Connexion réseau Intel(R) PRO/100
        Adresse physique . . . . . . . . .:**********

Carte PPP Internet ADSL :

        Suffixe DNS propre à la connexion :
        Description . . . . . . . . . . . : WAN (PPP/SLIP) Interface
        Adresse physique . . . . . . . . .: ***********
        DHCP activé. . . . . . . . . . . : Non
        Adresse IP. . . . . . . . . . . . : **********
        Masque de sous-réseau . . . . . . : 255.255.255.255
        Passerelle par défaut . . . . . . : ***********
        Serveurs DNS . . . . . . . . . .  : 212.217.1.4
                                                  212.217.0.15

les ******** remplace min adresse IP ou Physique
pour ma version d'ubuntu j'ai pas fait uname -r pas pour l'instant en tout cas mais je suis sur que c'est une linux mint barbara baser sur edgy eft.
cordialement
k_otik_

#7 Re : -1 »  Modems USB (F@st 800, Speedtouch) » Le 03/01/2007, à 21:31

k_otik_
Réponses : 465

Merci valente je teste ça dés que possible là je vien de faire marcher mon modem/routeur ethernet sous windows et je vai essayer tout a l'heure de l'utiliser sous linux mais le seul problem que je rencontre est que le routeur ne sauvegarde pas les coordonner de ma connection ce qui fait qu'apres chaque reboot je dois les rentrer et a la longue se sera vraiment genant .
c'est pas parceque mon routeur marche que je vai laisser tomber le sagem bien au contraitre je voudrais que tout les clients de mon Fai puissent utiliser leurs modem pour se connecter . mais pour l'instant je dois regler mon problem avec le routeur parceque ya mon frer qui a besoin de la connection et mes parents aussi. mais bon d'ici quelque heures si je vois que le routeur veux toujours pas   garder les coordoner en memoire je vai sous mint pour tester la manip que tu ma conseiller
en tout cas je garde la page sur ma clé usb et demain au plus tard tu aura mon retour sur la manip que tu m'a montrer .
cordialement
k_otik_

EDIT : ya pas moyen de mettre un script pour que au demarage il charge ls coordonner de ma connection dans le panneau de config du routeur ?
euhhhh aussi je ne sais toujours pas queque c'est que le cnx ?
et comment je suis censer l'ecrire pour menara ?

#8 Re : -1 »  Modems USB (F@st 800, Speedtouch) » Le 04/01/2007, à 21:01

k_otik_
Réponses : 465

bon là je bug  les mec je suis coincer j'arrive pas a acceder au site mozilla pour installer des extensions et des theme et de deux gaim et xchat ne se connecte pas chez moi que se soit sous ubuntu ou le live cd de knoppix et Valente stp confirme moi la maniere de mettre le cnx pourque je teste la manip que tu m'a conseiller .
d'avance merci a tous pour vos efforts.
cordialement
k_otik_

#9 Re : -1 »  Modems USB (F@st 800, Speedtouch) » Le 04/01/2007, à 22:23

k_otik_
Réponses : 465

j'ai le net j'en suis sur puisque j'ai fait les mises a jour j'ai installer la traduction française de la distrib entirement mais ya des site auquel je peux pas acceder en plus de xchat et gaim qui se connectent pas .
a votre avis d'ou vien le problem j'ai deja essayer aussi avec le live cd de knoppix .
dsl valente je croyais que la manip de pierrer fallait que je mette le cnx alors que c'etait la tienne ou je devait faire sa .

#10 Re : -1 »  Modems USB (F@st 800, Speedtouch) » Le 05/01/2007, à 21:25

k_otik_
Réponses : 465

j'ai tenter ce que tu m'as dit valente pour le modem sagem mais l'install bug quand j'arrive a la phase de rebranchement , j'ai laisser l'install tourner 30 min mais sans resultat . atten de nouvelles consignes big_smile.
en ce qui concerne gaim et x-chat ils ne se connectent non pas parce-que je ne sais pas les utiliser ( j'utilise gaim sous win ) mais pour autre chose a  toi de voir et c'est le même problème sous knoppix sad sauf que sous knoppix je peux acceder au service de google (reader, gmail, picasa alors que sous ubuntu j'ai :met trop de temps a repondre bon tu conai la scene . ajouter a cela lezs connections qui se coupe le noyau optimiser qui veux pas s'installer et les drivers fglrx qui font la grève mad.
cordialement
k_otik_

#11 -1 »  Coupures de la connection ou tres faibles debits. » Le 19/01/2007, à 22:15

k_otik_
Réponses : 12

Bonsoir a tous .

je suis s ous xubuntu edgy et je suis connecter au net avec en ethernet avec un peabird mon FAI est maroc telecom .

Le probleme est le suivant : apres le  demarage j'ai le net pendant une bonne disaine de minute et puis apres plus rien et si je fait des mise a jour ou que j'install quoi  que se soit sa va a moins d'1 ko/s ou sa ne marche pas du tout je suis obliger d'eteindre mon pc et le modem puis de redemarer le tout pour avoir encore dix minutes de surf .

ce qui est louche c'est que si je redemarre simplement mon pc pour passer sous windows sans eteindre mon modem j'ai le net sans rien toucher ce qui veux dire qu'entre temps le modem ne se deconnecte pas .

j'ai eu ce problem sous debian ubuntu edgy  xubuntu knoppix mais ça marchait  sur le live cd et pour kaella idem que pour knoppix .

vous n'auriez pas une idée de la source du problem ?
merci a tous d'avance

EDIT:je vien de faire un ping -a www.yahoo.fr et curieusement sa a marcher même je pouvait ni surfer ni faire des maj etc ... ce qui veux dire que je ne suis pas deconnecter  .

#12 Re : -1 »  Coupures de la connection ou tres faibles debits. » Le 20/01/2007, à 02:29

k_otik_
Réponses : 12

merci mais c du new et je crois que ta reflexion est pas vraiment logique puisque j'ai la connection au demarage et 10 minutes apres j'ai des debit plus que pourrie.

#13 Re : -1 »  Coupures de la connection ou tres faibles debits. » Le 20/01/2007, à 19:21

k_otik_
Réponses : 12

un ptit up svp j'ai vraiment besoin de votre aide

#14 Re : -1 »  Coupures de la connection ou tres faibles debits. » Le 30/01/2007, à 17:06

k_otik_
Réponses : 12

est ce que sa pourrait venir du MTU ?
pasque j'ai deja lu quelque part que c'est ce parametre qui est a l'origine des pertes de paquets .
desolé pour  l'abscence et encore merci pour votre  aide .

#15 Re : -1 »  Coupures de la connection ou tres faibles debits. » Le 05/02/2007, à 23:19

k_otik_
Réponses : 12

est ce que sa pourrait venir du kernel puisque avec damn small linux 3.0.1 installer sur le hd j'ai le net sans problem et elle a un kernel 2.4 alors que les autres ont tous le 2.6 .
se serait possible ?

#16 Re : -1 »  Coupures de la connection ou tres faibles debits. » Le 06/02/2007, à 00:08

k_otik_
Réponses : 12

"renouvler le bail " ?
mais sur mon reseau local ya juste mon laptop parce que j'ai vendu mon autre pc pour acheter un imac.

#17 Re : -1 »  Coupures de la connection ou tres faibles debits. » Le 07/02/2007, à 18:31

k_otik_
Réponses : 12

Je suis en DHCP.
L@ je suis connecter de Damn Small Linux avec un kernel 2.4 et avant j'etait entrain de tester une distrib avec un kernel  2.6 (elive revolution) et sa marche pas du tout m/eme en live cd .Tit j'ai tester ta commande mais j'ai un bash command not found .revoi ta syntax et envoi moi la commande .
c'est vraiment genant , en fait moi je crois que je devrait faire une comparaison avec une distrib qui marche en locurence dsl et une  autre qui foire comme sa je pourrait determiner l'origine du probleme mais le "HIC" c'est que je suis tres limitter niveau commande .
merci de votre aide .

#18 Re : -1 »  Coupures de la connection ou tres faibles debits. » Le 09/02/2007, à 14:45

k_otik_
Réponses : 12

Voilà je vien de mettre une sarge avec un kernel 2.4 et  comme par  hasard sa  marche impeccable mais le 2.4 ne gere pas l'acpi et je suis donc obliger d'en compiler un et de dexu se sera limitte nivau mise a jour .
ya pas  quelqu'un qui aurait une idée pour trouver ce qui cloche vraiment avec le noyau 2.6 ?
merci d'avance  a tous

#19 Re : -1 »  [sagem fast 800] Probleme tutorial » Le 01/01/2007, à 17:12

k_otik_
Réponses : 3

J'avai le même problem sauf que moi j'ava la synchro maintenant j'ai acheté un modem-routeur peabird un peab-adsl-rtmd-4 mais je sais pas comment le configurer .
je suis sous 6.06 et mon new modem ne marche ni sous windows ni sous linux .
et je voudrai bien avoir le net sans avoir a passer par le sagem.
cordialement
k_otik_

#20 -1 »  modem/routeur peab-dsl-rtmd-4 » Le 01/09/2006, à 17:40

k_otik_
Réponses : 0

bonsoir tout le monde apres avoir tenter en vain pour me connecter au net avec mon modem adsl sagem F@st 800 je me suis decider a acheter un modem/routeur peabird un peab-dsl-rtmd-4 plus exactement et je voudrais savoir commet je peux me connecter au net avec sous le live cd de ubuntu 5.10 j'ai deja essayer mais je n'accede qu'au reseau local .
j'ai vraiment besoin d'aide je n'arrive pas a me connecter avec ce modem ni de windows ni de linux et je peux plus le rendre pour des raisons que je prefer garder pour moi.
merci a tous d'avance pour votre aide .
P.S.:il se peux aue je ne reponde pas rapidement car avec la rentrer qui approche je ne suis pas tres souvent chez moi.

#21 Re : -1 »  [résolu] Connexion avec un modem usb Sagem fast 800 » Le 03/06/2006, à 11:56

k_otik_
Réponses : 4

akela svp est ce que tu peux m'aider pour installer le modem parce que je vien d'installer ubuntu hier sur mopc portable et je constate une detection materielle assez satisfaisante mais je galere beaucoup pendant pour l'instal du modem et pas la peine de me diriger vers un quelquonque wiki ou doc j'y comprend rien et je foire tout je voudrais une  aide direct si ce n'est pas trop demander car j'en ai vraiment marre de windows te ses virus .
merci