Contenu | Rechercher | Menus

Annonce

Si vous rencontrez des soucis à rester connecté sur le forum (ou si vous avez perdu votre mot de passe) déconnectez-vous et reconnectez-vous depuis cette page, en cochant la case "Me connecter automatiquement lors de mes prochaines visites".
Test de l'ISO d'Ubuntu francophone : nous avons besoin de testeurs pour la version francophone d'Ubuntu 14.04. Liens et informations ici.
nombre réponses : 25

#0 -1 »  recupérer mon home sur partition séparée » Le 28/08/2014, à 09:46

fonfonsd
Réponses : 10

bonjour à tous

je viens de faire une mise à jour propre de mon ubuntu, mais  lors de l'installation j'ai oublié de "pointer" mon home qui est sur une partition séparée,  comment puis je récupérer mon home ?

en effet avec disk-manager ca me refuse, car quand je pointe sur mon home ca me refuse car j'ai déjà un home dans le système. Comment supprimer ce home dans le système et le transférer sur le home de ma partition

merci

#1 Re : -1 »  recupérer mon home sur partition séparée » Le 28/08/2014, à 16:10

fonfonsd
Réponses : 10

bonsoir

quand j'edite le fichier fstab j'ai cela

#Entry for /dev/sda1 :
UUID=XXXXXXXXXXXXXXXX   /            ext4                         errors=remount-ro            0  1
#Entry for /dev/sda5 :
UUID=XXXXXXXXXXXXXXXX  / media/sda5                         reiserfs               defaults       0     0
#Entry for /dev/sda7
UUID=XXXXXXXXXXXXXXXx   none     swap                        sw                  0    0

#2 Re : -1 »  recupérer mon home sur partition séparée » Le 28/08/2014, à 17:41

fonfonsd
Réponses : 10

bsr

le SDA5 est justement mon "vrai" home

pour le formatage, à l'époque ca se faisait

#3 Re : -1 »  recupérer mon home sur partition séparée » Le 28/08/2014, à 19:45

fonfonsd
Réponses : 10

bsr

ca marche ton astuce sauf qu'au demarrage j'ai

de grave erreurs ont été trouvées lors de la vérification du disque pour /home

Appuyer sur I pour ignorer, S pour ignorer le montage ou M pour la récupération manuelle.

Si je selectionne I, ca demarre et ca marche j'ai mon bon home

#4 Re : -1 »  recupérer mon home sur partition séparée » Hier à 14:27

fonfonsd
Réponses : 10

pas de soluce µ? je réinstalle ?

#5 Re : -1 »  Installation terminée mais rien ne marche » Le 18/08/2014, à 14:20

fonfonsd
Réponses : 4

bonjour, j'ai le même problème j'ai fais la mise à jour de mon portable en montant d'une version comme proposé ( et comme je le fais régulièrement ) mais là problème tout s'est bien passé pendant la mise à jour, sauf que je ne peux plus rien ouvrir,par exemple si je clique sur chrominium, il s'affiche en haut dans la barre de tache, j'ai le sablier qui tourne et ensuite rien.

#6 Re : -1 »  ►Cubuntu 14.10 sous MATE + Cinnamon + Unity + Optimus + Kernel 3.16 » Le 18/06/2012, à 19:27

fonfonsd
Réponses : 719

Dommage que ceux qui sont en 32 bites soit mis de côté j'aurais bien essayé

#7 Re : -1 »  Problème accélération graphique pour jeu Flash Farmville 2 » Le 30/07/2014, à 21:31

fonfonsd
Réponses : 4

bjr

je déterre un vieux post car j'ai le même problème

merci

#8 -1 »  clash of clan » Le 11/04/2014, à 16:54

fonfonsd
Réponses : 1

bonjour l'un d'entre  vous est il parvenu  à faire fonctionner ce jeu android sous  ubuntu ?, ( c'est faisable sur Windows ) j'ai pas trouvé  chez nous

#9 Re : -1 »  [info] Annonce officielle d'OVH concernant le client Hubic » Le 20/12/2013, à 13:02

fonfonsd
Réponses : 11

j'ai fais l'installation mais je n'ai pas compris comment cela fonctionne sur ubuntu ?

quand je tente de mettre en route j'obtiens

fontes@fontes-Satellite-A300:~$ hubic login steXXXXXX@gmail.com /home/fontes/hubic
Password:
[Error] wrong user name or password
Command failed: System.InvalidOperationException: Cannot log in.

#10 Re : -1 »  [info] Annonce officielle d'OVH concernant le client Hubic » Le 26/12/2013, à 10:46

fonfonsd
Réponses : 11

j'ai beau tout essayé j'ai toujours

bonjour moi j'y arrive toujours pas je peux y aller avec mon navigateur internet mais si j'essaye par le terminal j'ai toujours

[Error] wrong user name or password
Command failed: System.InvalidOperationException: Cannot log in.


qu'appel tu "serveur mandataire"

#11 Re : -1 »  [info] Annonce officielle d'OVH concernant le client Hubic » Le 26/12/2013, à 10:49

fonfonsd
Réponses : 11

je viens de vérifier dans mon système je n'ai pas de serveur mandataire

#12 Re : -1 »  [info] Annonce officielle d'OVH concernant le client Hubic » Le 26/12/2013, à 11:31

fonfonsd
Réponses : 11

ce matin j'ai modifié ma ligne de commande pour la connection.

j'ai supprimé l'espace que j'avais mis entre mon adresse email et /home ce qui donne maitenant

hubic login adresse-email-hubic/home/fontes/hubic

en réponse j'obtiens

login [--exclude=VALUE]... [--password_path=VALUE] [--] <email> <sync_dir>
  Logs in to given account and starts to sync given path.
  --exclude: Do not synchronize given folder (can be used multiple times).
  --password_path: Path to a file containing the password (asked interactively if not provided).
  email: Login email address.
  sync_dir: Folder to synchronize.
Error with argument `sync_dir': argument is required.

merci

#13 -1 »  Installer des applications Android sur PC avec Bluestacks » Le 27/03/2014, à 15:12

fonfonsd
Réponses : 1

bonjour pour windows il existe une application de chez bleustacks qui permet de faire fonctionner les applis android sur pc

meme chose sur ubuntu ?

merci

#14 Re : -1 »  montage Hubic » Le 26/12/2013, à 10:44

fonfonsd
Réponses : 5

bonjour moi j'y arrive toujours pas je peux y aller avec mon navigateur internet mais si j'essaye par le terminal j'ai toujours

[Error] wrong user name or password
Command failed: System.InvalidOperationException: Cannot log in.

#15 -1 »  wii backup fusion » Le 18/10/2013, à 15:38

fonfonsd
Réponses : 4

bonjour j'ai installé ce programme, mais je n'arrive pas à formater mon disque dur externe en WBFS avec.

Je l'ai fais sur windows pour voir, mais quand je reviens sur ubuntu avec ce programme il ne trouve pas mon disque dur en wbfs pour que je puisse y transférer ma sauvegarde

merci

#16 Re : -1 »  wii backup fusion » Le 18/10/2013, à 16:22

fonfonsd
Réponses : 4

bonjour et merci de prendre un peu de temps pour moi

j'ai tout simplement installer Application de gestion et sauvegarde simple des backups Wii : WiiBaFu - Sourceforge

comme il est dit dans le wiki

Tutoriel pour Ubuntu 64 bits (amd64), la version 32 bits nécessite simplement l'installation du paquet disponible sur sourceforge

#17 Re : -1 »  wii backup fusion » Le 18/10/2013, à 16:38

fonfonsd
Réponses : 4

ah non je vais essayer pour voir

#18 -1 »  comment supprimer son compte utilisateur » Le 15/12/2012, à 10:20

fonfonsd
Réponses : 1

suite à l'achat de mon packard bell spécial linux ( j'en suis content )  je veux ventre mon eepc qui est aussi sous ubuntu, comment dois je faire pour supprimer mon compte et mettre un compte vierge pour mon acheteur

merci

modération: merci de mettre un titre clair et compréhensible

#19 -1 »  Packard Bell EasyNote TE11HC » Le 12/11/2012, à 12:30

fonfonsd
Réponses : 1

bonjour je mets le sujet ici car je ne sais pas où le mettre

est ce que certains d'entre vous connait ce portable
Packard Bell EasyNote TE11HC



en effet on le trouve sur certain site en vente sans windows  pour linux

http://www.cdiscount.com/informatique/o … fpTabbed_4

quelqu'un l'a t'il acheté ou essayer ?

merci

#20 Re : -1 »  Packard Bell EasyNote TE11HC » Le 13/11/2012, à 18:52

fonfonsd
Réponses : 1

je vois que personne n'a l'air de le connaitre je vais me lancer quand meme tenter et je vous dirais

#21 -1 »  [resolu ] plus de clavier » Le 15/06/2012, à 13:29

fonfonsd
Réponses : 2

bonjour,

je viens d'installer le dernier ubuntu grace au live-cd, tout c'est bien passé lors de l'installation.

j'ai fait l'installation sur un Toshiba A300


Parcontre maintenant j'ai un problème, je n'ai plus de clavier sur mon ordi portable.  Ce qui est bizarre c'est qu'a la connection au moment d'inscrire le mot de passe, cela fonctionne, une fois la session en route plus de clavier.

Lorsque je clique sur une touche, j'ai un bip d'erreur et s'est tout

Merci de m'aider

#22 Re : -1 »  [resolu ] plus de clavier » Le 18/06/2012, à 19:00

fonfonsd
Réponses : 2

bonjour c'est bon c'est une erreur de ma part, j'avais la fonction "accessibilité" d'activée

#23 -1 »  [résolu]pas d'accès aux programmes » Le 15/06/2012, à 08:33

fonfonsd
Réponses : 1

bonjour à tous

je viens d'installer avec le live cd le dernier ubuntu, en live cd tout était ok, donc je me suis lancé.

Problème une fois l'installation faite, l'ordi souvre, j'ai mon bureau avec son fond d'écran pas de problème, parcontre pas d'accès à la barre de taches, je ne peux donc pas accèder aux programmes et aux paramètres système


merci

#24 Re : -1 »  [résolu]pas d'accès aux programmes » Le 15/06/2012, à 13:26

fonfonsd
Réponses : 1

Problème s'est réglé tout seul merci