Contenu | Rechercher | Menus

Annonce

Si vous rencontrez des soucis à rester connecté sur le forum (ou si vous avez perdu votre mot de passe) déconnectez-vous et reconnectez-vous depuis cette page, en cochant la case "Me connecter automatiquement lors de mes prochaines visites".
Test de l'ISO d'Ubuntu francophone : nous avons besoin de testeurs pour la version francophone d'Ubuntu 14.04. Liens et informations ici.
nombre réponses : 7

#0 Re : -1 »  [HOW-TO] : Installation des drivers 3d propriétaires pour ATI Radeon » Le 30/10/2005, à 16:36

LinAsH
Réponses : 1198

Salut,
Juste une méthode pour pouvoir continuer à utiliser Totem-gstreamer pour la video, dans le cas (le mien) où le pilote fglrx désactive le support XV :

http://forum.ubuntu-fr.org/viewtopic.php?id=16322

#1 Re : -1 »  [Clos] Centralisation Probleme Webcam+EasyCam » Le 29/10/2005, à 21:55

LinAsH
Réponses : 2370

Pour régler les paramètres de la webcam, setpwc peut-être intéressant (http://www.vanheusden.com/setpwc/)
paquet:
http://www.lennartsson.se/debian/setpwc_0.9-1_i386.deb

#2 -1 »  "Pré-visualisation" des wma sous nautilus » Le 31/10/2006, à 21:50

LinAsH
Réponses : 8

Salut

Petite astuces pour avoir la "Pré-visualisation" des wma sous nautilus. (comme avec les mp3 et les ogg lorsque l'on a installé ogg123 et mpeg123).

1) Installation de FFmpeg :

sudo apt-get install ffmpeg

2) ajout du script suivant dans le fichier /usr/local/bin/play (sudo gedit /usr/local/bin/play)

#! /bin/sh
ffplay -nodisp -

3) rendre le script exécutable

sudo chmod +x /usr/local/bin/play

4) lancer nautilus et pointer la souris sur un wma !

#5 Re : -1 »  OpenOffice ne marche plus sous dapper » Le 07/03/2006, à 18:31

LinAsH
Réponses : 16

As tu fait la mise à jour openoffice.org2 -> openoffice.org ?
J'ai eu un problème pour lancé OOo suite à cette mise jour, problème résolu avec :

$ sudo ln -s /usr/lib/openoffice/program/soffice.bin.real /usr/lib/openoffice/program/soffice.bin
$ sudo ln -s /usr/lib/openoffice/program/spadmin.bin.real /usr/lib/openoffice/program/spadmin.bin

#6 Re : -1 »  Aliasing avec ATI... problème apparemment insoluble ? » Le 30/10/2005, à 17:07

LinAsH
Réponses : 3

Edit : Cette méthode est valable si l'ajout de
        Option "VideoOverlay"               "on"
dans /etc/X11/xorg.conf a pour effet de désactiver le support 3D.